<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-US" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa"><!--<![endif]-->
<head>
    <title>Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress</title>
    <meta charset="utf-8" />
    <meta name="title" content="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" />
    <meta name="description" content="Billy Porter arrived at the 2019 Oscars wearing a velvet tuxedo ballgown designed by Christiano Siriano. " />
    <meta name="keywords" content="the oscars, oscars 2019, billy porter, billy porter tuxedo dress, red carpet, awards, oscars, fashion" />
    <meta name="dc.title" content="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" />
    <meta http-equiv="title" content="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="en" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->


	    <meta name="news_keywords" content="the oscars, oscars 2019, billy porter, billy porter tuxedo dress, red carpet, awards, oscars, fashion"/>

            <meta property="og:title" content="OMG! Billy Porter arrived at the Oscars wearing a...tux dress?"/>
    
    <meta property="og:description" content="Billy Porter arrived at the 2019 Oscars wearing a velvet tuxedo ballgown designed by Christiano Siriano."/>
    <meta property="og:image" content="https://us.hola.com/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-300/billy-porter-oscars-2019-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2019-02-24T19:13:54Z" />

    <meta property="og:url" content="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-02-24T19:13:54Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-02-24T19:13:54Z"/>
                <meta itemprop="dateModified" content="2019-02-24T19:13:54Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@usahola" />
    <meta name="twitter:creator" content="@usahola" />
    <meta name="twitter:url" content="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" />
                <meta name="twitter:title" content="OMG! Billy Porter arrived at the Oscars wearing a...tux dress?" />
            <meta name="twitter:description" content="Billy Porter arrived at the 2019 Oscars wearing a velvet tuxedo ballgown designed by Christiano Siriano.." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-301/billy-porter-adam-smith-oscras-z.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
		<link rel="canonical" href="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/">
	        	<link rel="amphtml" href="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/?viewas=amp">
    
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v3.04">
<!--link rel="stylesheet" href="/en/css/styles/main.min.css?v3.04"-->


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

                <link rel="alternate" hreflang="en-US" href="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/"/>
             


    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>


	
	
	<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'us.hola.com';
    
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Quantcast Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-usa --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola-usa-english.min.js?v=2" async=true></script>
<!-- End Quantcast Choice. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "text/javascript";
        script.async= "async";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//widgets.outbrain.com/outbrain.js");
</script>

	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>
	
	
    
        
    
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/oscars/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/eningles/oscars/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/eningles/oscars/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/eningles/oscars/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/eningles/oscars/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/eningles/oscars/noticias";
    var isGallery = false;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/"
       },
       "headline":"Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress",
       "datePublished":"2019-02-24T19:13:54Z",
       "dateModified":"2019-02-24T19:13:54Z",
       "url":"https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/",
       "author":{
            "@type": "Person",
            "name": "Alejandra Torres "
       },
       "articleSection":"Celebrities",
       "description":"Billy Porter arrived at the 2019 Oscars wearing a velvet tuxedo ballgown designed by Christiano Siriano. ",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA.com",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "the oscars","oscars 2019","billy porter","billy porter tuxedo dress","red carpet","awards","oscars","fashion"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://us.hola.com/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-300/billy-porter-oscars-2019-t.jpg",
           "width": 1200,
           "height": 720        }
    }

</script></head>
<body class="oscars" data-type-template="news" data-pub="hola-usa" data-section="celebrities" data-subsection="oscars" data-template="noticias" data-adcode="us.hola/eningles/oscars/noticias">
	<!-- hola-usa, celebrities, oscars, noticias -->
<div id="all"  class="oscars">
		<link rel="stylesheet" href="https://www1.hola.com/css/especiales/oscars/2019/style.css?v0.75">

<header class="head-special">
	<div class="row new container-head">
			<div class="logooscar">
				<a href="https://us.hola.com/celebrities/oscars/">
				 							<h2>91st Oscars</h2>
				 					 	<img src="//www.himgs.com/imagenes/hola-especiales/oscar-2019/oscars-logo-usa.png">
				</a>
			</div>
			
			<div class="navegacion">
				<nav>
					<ul class="nav">
						<li><a href="/celebrities/oscars/" title="All the news from Oscars 2019">NEWS</a> </li>
						<li><a href="/celebrities/oscars/nominees/" title="Oscars 2019 Nominees and Winners">NOMINEES</a></li>
						<li><a href="/celebrities/gallery/2019022221330/oscars-2019-history-iconic-moments/1/" title="A look back at Oscars history">THROWBACK</a></li>
						<li><a href="/celebrities/oscars/videos/" title="All the videos from Oscars 2019">VIDEOS</a></li>
					</ul>
				</nav>
			</div>
	</div>
</header>
	
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
        <div class="shareNews">
            <button class="share">
                <i data-icon-hola="," class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            <button class="up">
                <i data-icon-hola="n" class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress | https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/&text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>        </div>
    </div>
    <div class="container mainMenu">
                <nav class="breadcrumb">
    <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/" class="home"  itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <span> / </span>
            <meta itemprop="position" content="1">
        </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/celebrities/"  itemprop="item" title="Celebrities">
                <span itemprop="name">Celebrities</span>
            </a>
            <meta itemprop="position" content="2">
        </li>

                    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <span> / </span>
                <a href="https://us.hola.com/celebrities/oscars/"  itemprop="item" title="" class="active">
                    <span itemprop="name"></span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            </ol>
</nav>                <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" target="_blank" class="suscribeLink">
            <span itemprop="name" class="item">Subscribe</span>
        </a>
    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            <div class="loginMenuItem">
                <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" class="red" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home_en'});">
                    <span itemprop="name">SUBSCRIBE</span>
                </a>
            </div>
            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Log in</span>
                </button>
                <button data-js-gigya-view-profile-button>
                    <span data-js-gigya-username class="fLeft"></span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft"> / Log out</span>
                </button>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/royals/" title="Go to Royals">
                        <span itemprop="name" class="item">Royals</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
                <!--<li>-->
                    <!--<a itemprop="url" href="/food/" title="Go to Food">-->
                        <!--<span itemprop="name" class="item">Food</span>-->
                    <!--</a>-->
                <!--</li>-->
                <li>
                    <a itemprop="url" href="/es/" title="Go to En español">
                        <span itemprop="name" class="item">En español</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home'});">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/ELSACOVERSP.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscope/" title="Go to daily horoscopes">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
            </ul>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a target="_blank" href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                            <li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav>
	
	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>	<div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
	<main class="container" data-js-page-container data-js-top-skin="235" data-js-top-fixed-skin="0">
		<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"baja media","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa-en","searchType":"","searchKeywords":"","contentType":"oscar","section":"famosos","subsection":"famosos/oscars","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190225"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social.js?v112"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ENHOLAUSA.js?v19"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ES.js?v6"></script> -->
        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
        <script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script> 
        <!-- <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script> -->
        
    



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content container">
	    	<div class="row storyHeader">
				<div class="col-xs-12 " itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
																					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<picture>
										<source media="(max-width: 425px)" srcset="/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-300/billy-porter-oscars-2019-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
										<img src="/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-300/billy-porter-oscars-2019-t.jpg" alt="Billy Porter">
									</picture>
														<meta itemprop="url" content="https://us.hola.com/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-300/billy-porter-oscars-2019-t.jpg">
							<meta itemprop="width" content="1200">
							<meta itemprop="height" content="720">
														<span class="copyright" data-copy="&copy; Getty Images"></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header>
																		<h1 itemprop="headline">OMG! Billy Porter arrived at the Oscars wearing a...tux dress?</h1>
									<meta itemprop="url" content="https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/"/>
									<!--hr /-->
																	</header>
								<span class="news-meta col-sm-4">
									
											<time pubdate="2019-02-25" itemprop="datePublished" datetime="2019-02-25">
											February 25, 2019											</time>

									
									<meta itemprop="dateModified" content="2019-02-25T00:00:00+01:00"/>
									<!--meta itemprop="dateModified" content="2019-02-25T00:00:00+01:00"/-->
						            
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="/tags/alejandra-torres/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by Alejandra Torres </span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress | https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/&text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>								</div>
								<div class="translateButton">
																	</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<p>The <a href="https://us.hola.com/tags/oscars/" target="_blank"><strong>2019 Oscars</strong></a> have finally arrived, and as expected, all the A-list celebs look extra fab.&nbsp;Leading ladies are wearing gorgeous gowns and the men look&nbsp;fresh as heck&nbsp;in their perfectly tailored suits. But remember when we <a href="https://us.hola.com/celebrities/oscars/2019022221504/oscars-2019-lucky-dresses/" target="_blank"><strong>previously reported</strong></a> that&nbsp;wearing the colors gold and yellow on the red carpet would bring ~extra~ luck to the nominees?&nbsp;Well, <strong><a href="https://us.hola.com/tags/billy-porter/" target="_blank">Billy Porter</a>&nbsp;</strong>just proved that he&nbsp;doesn&#39;t need any luck because he arrived&nbsp;wearing a straight up gown (yes, <em>gown</em>!) to the awards.&nbsp;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<h4 style="text-align:center">
    	<span class="photo">
	    	<img  alt="Billy Porter and Adam Smith" itemprop="url" src="/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-301/billy-porter-adam-smith-oscras-z.jpg">
	    	<span class="copyright" data-copy="© Getty Images"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    <strong>Billy Porter arrived at the 2019 Oscars wearing a gorgeous Christiano Siriano velvet gown</strong></h4>

<p>The <em>Pose</em> actor made a statement on&nbsp;Sunday night by wearing a drop dead gorgeous velvet tuxedo ballgown by designer <strong>Christiano Siriano</strong>. He paired the stylish outfit with a can&#39;t miss 20-carat yellow diamond&nbsp;ring (worth $900,000!)&nbsp;on his finger by Oscar Heyman. &quot;When you come to the Oscars, you must dress up,&quot; the style icon wrote on his Instagram.&nbsp;&quot;Thanks @csiriano for creating this custom couture masterpiece. @oscarheyman you have outdone yourselves once again with your iconic jewels.&quot;</p>

<p><a href="https://us.hola.com/celebrities/oscars/2019022221504/oscars-2019-lucky-dresses/" target="_blank"><strong>MORE: What&#39;s the luckiest color to wear on the oscars red carpet?</strong></a></p>

<p>Both Billy and his partner, Adam Smith, looked stunning on the&nbsp;red carpet.&nbsp;</p>

<h4 style="text-align:center">
    	<span class="photo">
	    	<img  alt="Billy Porter" itemprop="url" src="/imagenes/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/0-164-306/billy-porter-fashion-z.jpg">
	    	<span class="copyright" data-copy="© Getty Images"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    <strong>The 49-year-old actor previously wore&nbsp;a Randhi Rahm-designed suit with a literal fuscia-colored cape attached to him at the 2019 Golden Globes</strong></h4>

<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p>This isn&#39;t the first time the 49-year-old actor has flaunted an ~extra~ outfit to an awards show&mdash;he previously wore a Randhi Rahm-designed suit with a literal fuchsia-colored cape attached to him at the 2019 Golden Globes.&nbsp;</p>
															</div>
							<div class="news-share bottom text-center">
								
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress | https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/&text=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress&url=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Oscars 2019: Bill Porter scandalous and fun Oscars 2019 dress" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/celebrities/oscars/2019022521532/oscars-2019-billy-porter-fashion/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>							</div>

							
    <section class="news-tags horizontalSlider">
        <header>
            <h2 class="title-section">More about</h2>
        </header>
        <ul class="slider">
                                    <li itemprop="keywords"><a href="/tags/oscars/" title="oscars">oscars</a></li>
                                            <li itemprop="keywords"><a href="/tags/oscars-2019/" title="oscars 2019">oscars 2019</a></li>
                            </ul>
    </section>

							<div id="ac-lre-player-ph">
    <div id="ac-lre-player"></div>
</div>
<script id="lre-player-widget"
        src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="usholacom" widgetname="0011r00001qdQmo_321"></script>


						</article>
						<div class="hidden-xs col-xs-12 col-md-5 col-lg-4 side-bar sticky" role="complementary">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								<h3 class="title-section">Latest News</h3>
<ul class="relatedList">
			<li>
			<a href="/es/salud-y-belleza/2019022415250/famosas-peinados-flequillo-vv/" title="6 maneras de llevar tu flequillo según tu edad">
				<figure>
					<img data-src="/imagenes/es/salud-y-belleza/2019022415250/famosas-peinados-flequillo-vv/0-162-752/gaby-espino1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="6 maneras de llevar tu flequillo según tu edad" />
				</figure>
				<h4 class="category-title">Salud y Belleza</h4>
				<h3 class="title">6 maneras de llevar tu flequillo según tu edad</h3>
			</a>
		</li>
			<li>
			<a href="/es/moda/2019022415542/carmen-villalobos-sneakers-vv/" title="Ni blancos ni clásicos, así son los 'sneakers' más 'cool' de la temporada">
				<figure>
					<img data-src="/imagenes/es/moda/2019022415542/carmen-villalobos-sneakers-vv/0-108-514/carmen-villalobos1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Ni blancos ni clásicos, así son los 'sneakers' más 'cool' de la temporada" />
				</figure>
				<h4 class="category-title">Moda</h4>
				<h3 class="title">Ni blancos ni clásicos, así son los 'sneakers' más 'cool' de la temporada</h3>
			</a>
		</li>
			<li>
			<a href="/celebrities/oscars/2019022521538/oscars-2019-red-carpet-fashion/" title="Oscars 2019: All the show-stopping red carpet style">
				<figure>
					<img data-src="/imagenes/celebrities/oscars/2019022521538/oscars-2019-red-carpet-fashion/0-164-330/oscars-red-carpet-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Oscars 2019: All the show-stopping red carpet style" />
				</figure>
				<h4 class="category-title">Celebrities</h4>
				<h3 class="title">Oscars 2019: All the show-stopping red carpet style</h3>
			</a>
		</li>
			<li>
			<a href="/es/celebrities/2019022521529/yaltiza-aparicio-marina-de-tavira-oscar/" title="Así se prepararon Yalitza Aparicio y Marina de Tavira para su noche especial en el Oscar">
				<figure>
					<img data-src="/imagenes/es/celebrities/2019022521529/yaltiza-aparicio-marina-de-tavira-oscar/0-164-294/yalitza-marina-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Así se prepararon Yalitza Aparicio y Marina de Tavira para su noche especial en el Oscar" />
				</figure>
				<h4 class="category-title">Celebrities</h4>
				<h3 class="title">Así se prepararon Yalitza Aparicio y Marina de Tavira para su noche especial en el Oscar</h3>
			</a>
		</li>
			<li>
			<a href="/lifestyle/2019022021409/meghan-markle-mark-hotel-penthouse/" title="Meghan Markle gets the full royal treatment at lavish and gorgeous Mark Hotel">
				<figure>
					<img data-src="/imagenes/lifestyle/2019022021409/meghan-markle-mark-hotel-penthouse/0-163-604/meghan-markle-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Meghan Markle gets the full royal treatment at lavish and gorgeous Mark Hotel" />
				</figure>
				<h4 class="category-title">Lifestyle</h4>
				<h3 class="title">Meghan Markle gets the full royal treatment at lavish and gorgeous Mark Hotel</h3>
			</a>
		</li>
			<li>
			<a href="/es/realeza/2019022421525/meghan-markle-principe-harry-estilo-marruecos/" title="¡En un solo movimiento! Meghan Markle transforma su estilo casual de viaje a un elegante look para una ceremonia">
				<figure>
					<img data-src="/imagenes/es/realeza/2019022421525/meghan-markle-principe-harry-estilo-marruecos/0-164-260/meghan-markle-morocco-style-trick-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¡En un solo movimiento! Meghan Markle transforma su estilo casual de viaje a un elegante look para una ceremonia" />
				</figure>
				<h4 class="category-title">Realeza</h4>
				<h3 class="title">¡En un solo movimiento! Meghan Markle transforma su estilo casual de viaje a un elegante look para una ceremonia</h3>
			</a>
		</li>
	</ul>							</div>
							
	<div class="module">
				<div class="promoSusbcribeHome">
	<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_sidebar_en'});">
		<h3>Subscribe</h3>
		<div class="magazineCover">
			<figure>
				
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/ELSACOVERSP.jpg" alt="">
						
			</figure>
		</div>
		<div class="footerMagazine">
			<h4>to the magazine</h4>
			<!--h5>+ info</h5-->
		</div>
	</a>
</div>	</div>

						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">Read more</h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">celebrities</h4>
            <a itemprop="url" title="Oscars 2019: Yalitza Aparicio stuns on her first Academy Awards red carpet!" href="https://us.hola.com/celebrities/oscars/2019022521533/oscars-2019-yalitza-aparicio-first-red-carpet/">
                <figure>
                                        <img src="/imagenes//celebrities/oscars/2019022521533/oscars-2019-yalitza-aparicio-first-red-carpet/0-164-307/yalitza-aparicio-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Oscars 2019: Yalitza Aparicio stuns on her first Academy Awards red carpet!" />
                                    </figure>
                <h3 class="title">Oscars 2019: Yalitza Aparicio stuns on her first Academy Awards red carpet!</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">celebrities</h4>
            <a itemprop="url" title="Oscars 2019: All the show-stopping red carpet style" href="https://us.hola.com/celebrities/oscars/2019022521538/oscars-2019-red-carpet-fashion/">
                <figure>
                                        <img src="/imagenes//celebrities/oscars/2019022521538/oscars-2019-red-carpet-fashion/0-164-330/oscars-red-carpet-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Oscars 2019: All the show-stopping red carpet style" />
                                    </figure>
                <h3 class="title">Oscars 2019: All the show-stopping red carpet style</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">fashion</h4>
            <a itemprop="url" title="All of Yalitza Aparicio's Oscars week style: from gold glam to red hot!" href="https://us.hola.com/fashion/2019022421524/oscars-yalitza-aparicio-style-photos/">
                <figure>
                                        <img src="/imagenes//fashion/2019022421524/oscars-yalitza-aparicio-style-photos/0-164-261/yalitza-aparicio-oscars-style-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="All of Yalitza Aparicio's Oscars week style: from gold glam to red hot!" />
                                    </figure>
                <h3 class="title">All of Yalitza Aparicio's Oscars week style: from gold glam to red hot!</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>

			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           	<div class="promotions col-md-8 OUTBRAIN" data-widget-id= "TF_6" data-src = " " data-ob-template="HelloandHolaMedia,Inc." ></div>


								<aside class="col-sm-4" style="margin-top: 2rem;">
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/celebrities/">
	                <span>back to</span>
	                <hr />
	                <h3>Celebrities</h3>
	            </a>
	        </div>
	    </div>
	</main>
	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2019, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.min.js?v1.6" defer></script>

<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>-->

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12" defer></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js" defer></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

            // autor
                            var autor = 'Alejandra Torres ';
            
            // section
                            var section = 'celebrities';
            
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.sections = section;
            _sf_async_config.authors = autor;


            // get user type from cookie
            var userType = 'anon';
            try {
                var iduserDecoded = atob(Cookies('iduser'));
                var iduserData = JSON.parse(iduserDecoded);
                if(iduserData.hasOwnProperty('idUser')) {
                    userType = 'lgdin';
                }
            } catch (error) {
                console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
            }

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', userType]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
</script>
<!-- end chartbeat body tracking --></body>
</html>