<!DOCTYPE html>
<html lang="en" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>Elsa Pataky, espectacular en bikini durante sus días en Tailandia</title>
    <meta charset="utf-8" />
    <meta name="title" content="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" />
    <meta name="description" content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte" />
    <meta name="keywords" content="Elsa Pataky, Chris Hemsworth" />
    <meta name="dc.title" content="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" />
    <meta http-equiv="title" content="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="en" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->


	    <meta name="news_keywords" content="Elsa Pataky, Chris Hemsworth"/>

    <meta property="og:title" content="Elsa Pataky, espectacular en bikini durante sus días en Tailandia"/>
    <meta property="og:description" content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/0-113-926/elsa-pataky-ig-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2019-01-25T05:29:30Z" />

    <meta property="og:url" content="https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-01-25T05:29:30Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-01-25T05:29:30Z"/>
                <meta itemprop="dateModified" content="2019-01-25T05:29:30Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@usahola" />
    <meta name="twitter:creator" content="@usahola" />
    <meta name="twitter:url" content="https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" />
    <meta name="twitter:title" content="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" />
    <meta name="twitter:description" content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte." />
    <meta name="twitter:image" content="https://www.himgs.com/imagenes/hola/comunes/hola-2015.jpg"/>
    <meta name="twitter:image:width" content="285">
    <meta name="twitter:image:height" content="87">

    <meta name="twitter:image" content="https://us.hola.com/imagenes/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/0-113-921/elsa-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
		<link rel="canonical" href="https://www.hola.com/actualidad/20190125136285/elsa-pataky-bikini-tailandia/">
	        	<link rel="amphtml" href="https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/?viewas=amp">
    
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.94">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- debug hreflang --><!-- publication_editor hola-usa -->			<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/"/>
			<link rel="alternate" hreflang="es-US" href="https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/"/>
			 


    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>


	
	
	<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'us.hola.com';
    
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Quantcast Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-usa --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola-usa-english.min.js?v=2" async=true></script>
<!-- End Quantcast Choice. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "text/javascript";
        script.async= "async";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//widgets.outbrain.com/outbrain.js");
</script>

	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>
	
	
    
        



    

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/actualidad/noticias";
    var isGallery = false;
</script>

    <script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
</head>
<body data-type-template="news" data-pub="hola-usa" data-section="es" data-subsection="escelebrities" data-template="noticias" data-adcode="">
	<!-- hola-usa, es, escelebrities, noticias -->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">

<style>
    #mainHeader .bgheader {
        min-height: 6.5rem;
    }

    #mainHeader .linksHeader .followMenu span,
    #mainHeader .linksHeader .followMenu a,
    .followMenuScroll span,
    .followMenuScroll a{
        font: 0.75rem "futura-std-bold", Helvetica, Arial, sans-serif;
        letter-spacing: .1rem;
        text-transform: uppercase;
        color: #333;
    }
    [data-type-template="home"] #mainHeader .linksHeader .followMenu {
        position: absolute;
        top: 3.8rem;
        text-align: left;
    }
    #mainHeader .linksHeader .followMenu h3 {
        margin-bottom: .5rem;
    }
    #mainHeader .linksHeader .followMenu ul li,
    .followMenuScroll ul li {
        display: inline-block;
        margin-right: .6rem;
    }
    #mainHeader .linksHeader .followMenu a,
    .followMenuScroll a {
        font-size: 1rem;
    }
    #mainHeader .linksHeader .followMenu {
        left: 2.2rem;
    }
    #mainHeader .linksHeader .followMenu h3 {
        font: .75rem "futura-std-bold", Helvetica, Arial, sans-serif;
        letter-spacing: .1rem;
        text-transform: uppercase;
        color: #333;
    }

    .followMenuScroll {
        display: none;
    }

    .scrollDown .followMenuScroll,
    .scrollUp .followMenuScroll{
        display: block;
    }

    .scrollDown #mainHeader .linksHeader .followMenu,
    .scrollUp #mainHeader .linksHeader .followMenu {
        display: none;
    }

    .followMenuScroll {
        position: absolute;
        left: calc(50vw + 620px - 250px);
        top: 1.3rem;
        z-index: 9999;
    }

    .shareNews {
        display: none;
        top: 4.9rem;
        right: .6rem;
        position: fixed;
        background-color: rgba(204,0,0,0.85);
        padding: .4rem .6rem .4rem .4rem;
        border: 0;
        width: 3.6rem;
        color: #fff;
        transition: top .2s, right .2s;
    }

    .shareNews .share-list {
        display: none;
    }

    .shareNews button {
        font-size: 1.6rem;
        background-color: transparent;
        border: none;
        -webkit-appearance: none;
        padding: 0;
    }

    .shareNews .up,
    .shareNews.active .share {
        display: none;
    }

    .shareNews.active .up {
        display: block;
        margin: 0 auto;
    }

    .shareNews.active .share-list {
        display: block;
        padding-top: 1rem;
    }

    .shareNews.active .share-list li {
        margin-bottom: 1.2rem;
    }

    .shareNews.active .share-list li:last-child {
        margin-bottom: .5rem;
    }

    .shareNews.active .share-list li a {
        color: #fff;
        font-size: 1.3rem;
    }

    .mainLateralMenu .followMenu {
        display: none;
    }

    @media (min-width: 992px) and (max-width: 1140px) {
        .followMenuScroll {
            left: calc(50vw + 620px - 310px);
        }
        .followMenuScroll.followMenuMobile {
            display: none;
        }
    }

    @media (max-width: 425px) {

        .lateralfooter .socialmedia {
            display: none;
        }

        #mainHeader {
            box-shadow: none;
        }

        [data-type-template="news"].scrollDown .shareNews,
        [data-type-template="news"].scrollUp .shareNews {
            display: block;
            text-align: center;
        }

        .news-share.lateral, .news-share.bottom {
            display: none;
        }

        .mainLateralMenu .followMenu {
            display: block;
        }

        .mainLateralMenu .followMenu h3 {
            font: .625rem "futura-std-bold", Helvetica, Arial, sans-serif;
            letter-spacing: .1rem;
            margin-bottom: .3rem;
            text-transform: uppercase;
        }

        .mainLateralMenu .followMenu li {
            display: inline-block;
            margin-right: 1rem;
        }

        .mainLateralMenu .followMenu li a {
            font-size: .9rem;
        }

    }

</style>
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
        <div class="shareNews">
            <button class="share">
                <i data-icon-hola="," class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            <button class="up">
                <i data-icon-hola="n" class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia | https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/&text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" data-content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>        </div>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <li class="suscribe">
            <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" target="_blank" title="Subscribe" class="red">
                <span class="item">Subscribe</span>
            </a>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/celebrities/" title="Go to Celebs">
                    <div>
                        <span itemprop="name" class="item">Celebrities</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/royals/" title="Go to Royals">
                    <div>
                        <span itemprop="name" class="item">Royals</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/health-and-beauty/" title="Go to Health & Beauty">
                    <div>
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/fashion/" title="Go to Fashion">
                    <div>
                        <span itemprop="name" class="item">Fashion</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/lifestyle/" title="Go to Lifestyle">
                    <div>
                        <span itemprop="name" class="item">Lifestyle</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
        </li>
                <li class="current">
            <div class="anima">
                <a itemprop="url" href="/es/" title="Go to En español">
                    <div>
                        <span itemprop="name" class="item">En español</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm in-spanish" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                                                    <li>
                            <a  href="/es/celebrities/">Celebrities</a>
                        </li>
                                                                    <li>
                            <a  href="/es/realeza/">Realeza</a>
                        </li>
                                                                    <li>
                            <a  href="/es/salud-y-belleza/">Salud y belleza</a>
                        </li>
                                                                    <li>
                            <a  href="/es/moda/">Moda</a>
                        </li>
                                                                    <li>
                            <a  href="/es/lifestyle/">Lifestyle</a>
                        </li>
                                    </ul>
        
    </div>
</div>
        </li>
                <li>
            <div class="anima">
                <a itemprop="url" href="/magazine/" title="Go to Magazine">
                    <div>
                        <span itemprop="name" class="item">Magazine</span>
                    </div>
                </a>
            </div>
            <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                                                    <li>
                            <a  href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">SUBSCRIPTIONS</a>
                        </li>
                                                                    <li>
                            <a  href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">Spanish Magazine</a>
                        </li>
                                                                    <li>
                            <a  href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&i">English Magazine</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">Spanish Digital</a>
                        </li>
                                                                    <li>
                            <a  href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
    	
        <li>
            <a itemprop="url" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_revista_es'});" title="Suscríbete a HOLA! USA en español" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/sofia.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
    	
        <li>
            <a itemprop="url" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_revista_en'});" title="Subscribe to HOLA! USA in English" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&iKey=I**NSE">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/baldwin-cover-z.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
    	
        <li>
            <a itemprop="url" onclick="" title="Get your digital subscription here" href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">
                <figure>
                    <img itemprop="image" alt="Get your digital subscription here" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/thalia-subs.jpg" />
                    <figcaption><h3>Get your digital subscription here</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>

>>>>>/www/html/hola-usa/bloques/revista/menu-hover/index.html
    </div>
</div>
        </li>
                <!--        <li class="fashion">
                    <a itemprop="url" href="https://fashion.hellomagazine.com/" target="_blank" title="Ir a fashion">
                        <div>
                            <span itemprop="name" class="item">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                                    <style type="text/css">
                                        .st0{fill:#030203;}
                                    </style>
                                    <g>
                                        <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                        <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                        <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                        <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                        <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                        <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                        <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                                    </g>
                                </svg>
                            </span>
                        </div>
                    </a>
                </li>

                <li class="moreSections">
                    <div class="button">
                        <span itemprop="name" class="item">More <i class="icon" data-icon-hola="}"></i></span>
                    </div>
                    <ul class="moreSectionsList">
                        <li>
                            <a href="https://www.hellomagazine.com/horoscopes/" title="Go to horoscopes">
                                <span class="item">horoscope</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                                <span class="item">tuotrodiario</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.hola.com/blogs/" title="Ir a los blogs">
                                <span class="item">blogs</span>
                            </a>
                        </li>
                        <li>
                            <a href="https://videos.hola.com/" title="Ir a Vídeos">
                                <span class="item">videos</span>
                            </a>
                        </li>
                        <li>
                            <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                                <span class="item">In Pictures</span>
                            </a>
                        </li>
                    </ul>
                </li>
                -->
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            <div class="loginMenuItem">
                <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" class="red" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home_en'});">
                    <span itemprop="name">SUBSCRIBE</span>
                </a>
            </div>
            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Log in</span>
                </button>
                <button data-js-gigya-view-profile-button>
                    <span data-js-gigya-username class="fLeft"></span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft"> / Log out</span>
                </button>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/royals/" title="Go to Royals">
                        <span itemprop="name" class="item">Royals</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
                <!--<li>-->
                    <!--<a itemprop="url" href="/food/" title="Go to Food">-->
                        <!--<span itemprop="name" class="item">Food</span>-->
                    <!--</a>-->
                <!--</li>-->
                <li>
                    <a itemprop="url" href="/es/" title="Go to In spanish">
                        <span itemprop="name" class="item">En español</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home'});">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/ESPthaliacover.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscope/?english" title="Go to daily horoscopes" target="_blank">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
            </ul>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"es","subsection":"es/escelebrities","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190125"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social.js?v112"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ENHOLAUSA.js?v19"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ES.js?v6"></script> -->
        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
        <script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script> 
        <!-- <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script> -->
        
    



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<main class="container">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content container nopadding">
			<div class="row storyHeader">
				<div class="col-xs-12 " itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
																					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<a href="/es/celebrities/galeria/2019012516313/elsa-pataky-bikini-tailandia/1/">
										<picture>
											<source media="(max-width: 425px)" srcset="/imagenes/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/0-113-921/elsa-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
											<img src="/imagenes/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/0-113-926/elsa-pataky-ig-t.jpg" alt="elsa pataky bikini rojo">
										</picture>
									</a>
															<meta itemprop="url" content="https://us.hola.com/imagenes/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/0-113-926/elsa-pataky-ig-t.jpg">
							<meta itemprop="width" content="1025">
							<meta itemprop="height" content="515">
														<span class="copyright" data-copy="&copy; Instagram"></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header class="black">
																		<h1 itemprop="headline">Elsa Pataky y el espectacular bikini que lució durante sus vacaciones en Tailandia</h1>
									<meta itemprop="url" content="https://www.hola.com/actualidad/20190125136285/elsa-pataky-bikini-tailandia/"/>
									<!--hr /-->
									<h2 class="subtitle">La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte</h2>								</header>
								<span class="news-meta col-sm-4">
									
											<time pubdate="2019-01-25" itemprop="datePublished" datetime="2019-01-25">
											January 25, 2019											</time>

									
									<meta itemprop="dateModified" content="2019-01-25T00:00:00+01:00"/>
									<!--meta itemprop="dateModified" content="2019-01-25T00:00:00+01:00"/-->
						            
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="https://us.hola.com/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by HOLA! USA</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia | https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/&text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" data-content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>								</div>
								<div class="translateButton">
									            <a href="/celebrities/2019012516314/elsa-pataky-bikini-body-thailand/">Read in English</a>
        								</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<p>&iexcl;Un escape familiar! La actriz&nbsp;<strong><a href="https://us.hola.com/es/tags/elsa-pataky/">Elsa Pataky</a>&nbsp;</strong>se encuentra disfrutando de unos d&iacute;as en uno de los lugares m&aacute;s ex&oacute;ticos del planeta, Tailandia. A trav&eacute;s de Instagram, la espa&ntilde;ola se encuentra en el pa&iacute;s asi&aacute;tico junto a su marido, el tambi&eacute;n actor&nbsp;<strong><a href="https://us.hola.com/es/tags/chris-hemsworth/">Chris Hemsworth</a>,&nbsp;sus hijos,&nbsp;</strong>India y los mellizos Tristan y Sasha,&nbsp;su hermano <strong>Cristian Prieto</strong> y la mujer de este, <strong>Silvia Serra</strong>.&nbsp;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<p>All&iacute; el australiano de 35 a&ntilde;os est&aacute;&nbsp;rodando las &uacute;ltimas escenas de <em>Dhaka</em>, la pel&iacute;cula que preparan los hermanos Russo para la plataforma digital Netflix, que narra el&nbsp;intento de un hombre para liberar a un ni&ntilde;o indio que ha sido secuestrado en Daca, la capital de Banglad&eacute;s.</p>

<p>
        <a href="https://www.hola.com/actualidad/galeria/20190125136285/elsa-pataky-bikini-tailandia/1/" class="photo">
        	<img  alt="Elsa Pataky en Tailandia" itemprop="image" src="https://www.hola.com/imagenes/actualidad/20190125136285/elsa-pataky-bikini-tailandia/0-640-109/5elsa-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<p>&nbsp;&quot;<strong>Pasando el tiempo con los locales</strong>&quot;, escribi&oacute; la int&eacute;rprete de 42 a&ntilde;os al pie de una fotograf&iacute;a donde se aparece buceando junto al protagonista de la pel&iacute;cula&nbsp;<em>Thor</em>.</p>

<p>
        <a href="https://www.hola.com/actualidad/galeria/20190125136285/elsa-pataky-bikini-tailandia/1/" class="photo">
        	<img  alt="Elsa Pataky en Tailandia" itemprop="image" src="https://www.hola.com/imagenes/actualidad/20190125136285/elsa-pataky-bikini-tailandia/0-640-108/4elsa-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<p>Y como era de esperarse, Elsa ha aprovechado sus d&iacute;as de vacaciones para disfrutar del sol con un incre&iacute;ble bikini rojo&nbsp;de la firma Join Halcyon Daze, disponible a trav&eacute;s de su p&aacute;gina web por un precio de 90 d&oacute;lares. La int&eacute;rprete tiene un cuerpo de infarto que ha logrado gracias a la buena alimentaci&oacute;n y una estricta rutina de ejercicios.&nbsp;&quot;<strong>Tiempo en familia en Tailandia. Visitando a pap&aacute;</strong>&quot;, escribi&oacute; al pie de la instant&aacute;nea.</p>

<p>
        <a href="https://www.hola.com/actualidad/galeria/20190125136285/elsa-pataky-bikini-tailandia/1/" class="photo">
        	<img  alt="Elsa Pataky en Tailandia" itemprop="image" src="https://www.hola.com/imagenes/actualidad/20190125136285/elsa-pataky-bikini-tailandia/0-640-99/elsa-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<p>Luego de diez a&ntilde;os alejada de las c&aacute;maras -tiempo que estuvo dedicada a su familia- la int&eacute;rprete ha retomado su carrera. De hecho, hace un mes se estren&oacute;&nbsp;<em>La tierra de las mareas</em>, de Netflix,&nbsp;un proyecto que la ha llevado a probar nuevas t&eacute;cnicas deportivas para meterse en la piel de&nbsp;Adrielle Cuthbert, una chica mitad humana, mitad sirena.</p>

<p>
        <a href="https://www.hola.com/actualidad/galeria/20190125136285/elsa-pataky-bikini-tailandia/1/" class="photo">
        	<img  alt="Elsa Pataky en Tailandia" itemprop="image" src="https://www.hola.com/imagenes/actualidad/20190125136285/elsa-pataky-bikini-tailandia/0-640-100/2elsa-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<p>&quot;Ha sido genial por el hecho de rodar en Australia, cerca de mi casa, y por el personaje que interpreto.&nbsp;Es una mujer que est&aacute; muy conectada con la naturaleza y el oc&eacute;ano&quot;, cont&oacute; en la revista FASHION. &quot;<strong>Fueron unos entrenamientos que ten&iacute;an como objetivo hacernos sentir como pez en el agua y crear en nosotros una conexi&oacute;n con el agua</strong>. Aunque en mi caso, no me cost&oacute; mucho por el hecho de vivir cerca del mar&quot;, agreg&oacute;.&nbsp;</p>

<p>
        <a href="https://www.hola.com/actualidad/galeria/20190125136285/elsa-pataky-bikini-tailandia/1/" class="photo">
        	<img  alt="Elsa Pataky en Tailandia" itemprop="image" src="https://www.hola.com/imagenes/actualidad/20190125136285/elsa-pataky-bikini-tailandia/0-640-101/3elsa-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p>Pese a que en las redes sociales pareciera que su matrimonio con Chris es perfecto, Elsa ha dicho en m&aacute;s de una ocasi&oacute;n lo siguiente: &quot;<strong>En redes mostramos lo mejor de todo, no vamos a ense&ntilde;ar cuando estamos de pelea, pero, como todos, tambi&eacute;n tenemos las nuestras</strong>&quot;. El secreto, ha revelado, es que &quot;ninguno de los dos somos celosos. Tenemos confianza en nuestra relaci&oacute;n&quot;. El matrimonio, que se est&aacute; <a href="https://us.hola.com/actualidad/20181006130844/elsa-pataky-chris-hemsworth-casa-australia-hola/">construyendo una fabolusa casa en&nbsp;Byron Bay</a>, Australia, no tiene intenci&oacute;n de ampliar la familia.&nbsp;&quot;Estamos totalmente plantados. Ahora estoy viendo la luz para dedicarme a lo que me gusta y a m&iacute; misma&quot;.&nbsp;</p>
															</div>
							<div class="news-share bottom text-center">
								
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia | https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/&text=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Elsa Pataky, espectacular en bikini durante sus días en Tailandia&url=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Elsa Pataky, espectacular en bikini durante sus días en Tailandia" data-content="La actriz, en plena forma a sus 42 años, tiene un físico diez que ha logrado a base de una dieta muy sana y mucho deporte" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019012516313/elsa-pataky-bikini-tailandia/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>							</div>

							
    <section class="news-tags horizontalSlider">
        <header>
            <h2 class="title-section">More about</h2>
        </header>
        <ul class="slider">
                                    <li itemprop="keywords"><a href="/es/tags/elsa-pataky/" title="Elsa Pataky">Elsa Pataky</a></li>
                                            <li itemprop="keywords"><a href="/es/tags/chris-hemsworth/" title="Chris Hemsworth">Chris Hemsworth</a></li>
                            </ul>
    </section>

							<div id="ac-lre-player-ph">
    <div id="ac-lre-player"></div>
</div>
<script id="lre-player-widget"
        src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="usholacom" widgetname="0011r00001qdQmo_321"></script>


						</article>
						<div class="hidden-xs col-md-5 col-lg-4 side-bar sticky" role="complementary">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								<h3 class="title-section">Latest News</h3>
<ul class="relatedList">
			<li>
			<a href="/es/moda/2019012516261/kylie-jenner-bikini-neon-vv/" title="¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner">
				<figure>
					<img data-src="/imagenes/es/moda/2019012516261/kylie-jenner-bikini-neon-vv/0-113-624/kylie-jenner1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner" />
				</figure>
				<h4 class="category-title">Moda</h4>
				<h3 class="title">¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner</h3>
			</a>
		</li>
			<li>
			<a href="https://us.hola.com/belleza/galeria/2019012425600/candice-swanepoel-dieta-alimentos-evita-antes-sesion-fotos-sal-trigo-cafe/1/" title="Los 3 alimentos que Candice Swanepoel evita antes de una sesión de fotos -o un desfile de Victoria's Secret-">
				<figure>
					<img data-src="/imagenes/destacadas/310-1548430636-modelo-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Los 3 alimentos que Candice Swanepoel evita antes de una sesión de fotos -o un desfile de Victoria's Secret-" />
				</figure>
				<h4 class="category-title">Salud y Belleza</h4>
				<h3 class="title">Los 3 alimentos que Candice Swanepoel evita antes de una sesión de fotos -o un desfile de Victoria's Secret-</h3>
			</a>
		</li>
			<li>
			<a href="/es/celebrities/2019012416042/maluma-cantante-futbol-talentos-mz/" title="Maluma, de soñar con ser futbolista a convertirse en el cantante del momento">
				<figure>
					<img data-src="/imagenes/es/celebrities/2019012416042/maluma-cantante-futbol-talentos-mz/0-112-433/maluma-cantante-transformacion-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Maluma, de soñar con ser futbolista a convertirse en el cantante del momento" />
				</figure>
				<h4 class="category-title">Celebrities</h4>
				<h3 class="title">Maluma, de soñar con ser futbolista a convertirse en el cantante del momento</h3>
			</a>
		</li>
			<li>
			<a href="/es/realeza/2019012416307/meghan-markle-kate-middleton-ejercicios/" title="Así es como Meghan Markle y Kate Middleton se mantienen esbeltas">
				<figure>
					<img data-src="/imagenes/es/realeza/2019012416307/meghan-markle-kate-middleton-ejercicios/0-113-881/kate-middleton-meghan-markle-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Así es como Meghan Markle y Kate Middleton se mantienen esbeltas" />
				</figure>
				<h4 class="category-title">Realeza</h4>
				<h3 class="title">Así es como Meghan Markle y Kate Middleton se mantienen esbeltas</h3>
			</a>
		</li>
			<li>
			<a href="/fashion/2019012316273/yalitza-aparicio-style-evolution/" title="Yalitza Aparicio is taking on the red carpet one outfit at a time! A look at her style evolution">
				<figure>
					<img data-src="/imagenes/fashion/2019012316273/yalitza-aparicio-style-evolution/0-113-836/Yalitza-Aparicio-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Yalitza Aparicio is taking on the red carpet one outfit at a time! A look at her style evolution" />
				</figure>
				<h4 class="category-title">Fashion</h4>
				<h3 class="title">Yalitza Aparicio is taking on the red carpet one outfit at a time! A look at her style evolution</h3>
			</a>
		</li>
			<li>
			<a href="/es/moda/2019012516261/kylie-jenner-bikini-neon-vv/" title="¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner">
				<figure>
					<img data-src="/imagenes/es/moda/2019012516261/kylie-jenner-bikini-neon-vv/0-113-624/kylie-jenner1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner" />
				</figure>
				<h4 class="category-title">In Spanish</h4>
				<h3 class="title">¡Únete a la tendencia! Combina tu bikini con el de tu bebé como lo hace Kylie Jenner</h3>
			</a>
		</li>
	</ul>							</div>
							
	<div class="module">
				<div class="promoSusbcribeHome">
	<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_sidebar_en'});">
		<h3>Subscribe</h3>
		<div class="magazineCover">
			<figure>
				
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/ESPthaliacover.jpg" alt="">
						
			</figure>
		</div>
		<div class="footerMagazine">
			<h4>to the magazine</h4>
			<h5>+ info</h5>
		</div>
	</a>
</div>	</div>

						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">Read more</h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">in spanish</h4>
            <a itemprop="url" title="Recetas de café para comenzar el día con mucha energía" href="https://us.hola.com/es/salud-y-belleza/2019011515675/coffee-healthy-recipes-vv/">
                <figure>
                                        <img src="/imagenes//es/salud-y-belleza/2019011515675/coffee-healthy-recipes-vv/0-112-239/gigi-hadid-camila-coelho1-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Recetas de café para comenzar el día con mucha energía" />
                                    </figure>
                <h3 class="title">Recetas de café para comenzar el día con mucha energía</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="¡Diversión en el jacuzzi! Elsa Pataky disfruta de la nieve -en bikini- junto a Chris Hemsworth" href="https://us.hola.com/actualidad/2019010815885/elsa-pataky-chris-hemsworth-bikini-nieve//">
                <figure>
                                        <img src="/imagenes//actualidad/2019010815885/elsa-pataky-chris-hemsworth-bikini-nieve//0-111-367/chris-elsa-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¡Diversión en el jacuzzi! Elsa Pataky disfruta de la nieve -en bikini- junto a Chris Hemsworth" />
                                    </figure>
                <h3 class="title">¡Diversión en el jacuzzi! Elsa Pataky disfruta de la nieve -en bikini- junto a Chris Hemsworth</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">moda</h4>
            <a itemprop="url" title="Bolsos: mientras más grandes, ¿mejor? ¡Así los lleva Elsa Pataky!" href="https://us.hola.com/moda/2018112914944/elsa-pataky-bolsos-extra-grandes-vv/">
                <figure>
                                        <img src="/imagenes//moda/2018112914944/elsa-pataky-bolsos-extra-grandes-vv/0-103-909/elsa-pataky1-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Bolsos: mientras más grandes, ¿mejor? ¡Así los lleva Elsa Pataky!" />
                                    </figure>
                <h3 class="title">Bolsos: mientras más grandes, ¿mejor? ¡Así los lleva Elsa Pataky!</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>

			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           	<div class="promotions col-md-8 OUTBRAIN" data-widget-id= "TF_6" data-src = " " data-ob-template="HelloandHolaMedia,Inc." ></div>


								<aside class="col-sm-4" style="margin-top: 2rem;">
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/es/">
	                <span>back to</span>
	                <hr />
	                <h3>In Spanish</h3>
	            </a>
	        </div>
	    </div>
	</main>

	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2019, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.min.js?v1.6" defer></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12" defer></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js" defer></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

            // autor
                            var autor = '';
            
            // section
                            var section = 'es';
            
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.sections = section;
            _sf_async_config.authors = autor;


            // get user type from cookie
            var userType = 'anon';
            try {
                var iduserDecoded = atob(Cookies('iduser'));
                var iduserData = JSON.parse(iduserDecoded);
                if(iduserData.hasOwnProperty('idUser')) {
                    userType = 'lgdin';
                }
            } catch (error) {
                console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
            }

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', userType]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
</script>
<!-- end chartbeat body tracking --><!-- aaa -->
</body>
</html>