<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-US" data-js-responsive-site dir="ltr" itemtype="http://schema.org/WebPage" class="hola-usa"><!--<![endif]-->
<head>
	<title>Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season - Photo 1</title>
	<meta charset="utf-8" />
	<meta name="title" content="Sephora's Beauty Director shares her holy grail products for fall - Photo 1" />
	<meta name="description" content=" - Photo 1 - Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." />
	<meta name="keywords" content="Sephora, makeup, hair " />
	<meta name="dc.title" content="Sephora's Beauty Director shares her holy grail products for fall" />
	<meta http-equiv="title" content="Sephora's Beauty Director shares her holy grail products for fall" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
  	
  	<link rel="canonical" href="https://us.hola.com/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/1/">
  	<link rel="amphtml" href="https://us.hola.com/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/1/?viewas=amp"> 
  	

	<meta property="og:title" content="Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season"/>
  	<meta property="og:site_name" content="us.hola.com"/>
  		
	<link rel="stylesheet" href="//www.hola.com/css/2014/main_base_test.min.css?v23.00">
	<link rel="stylesheet" href="//www.hola.com/css/2014/main_gallery_vertical.min.css?v1.19">

	<style>
		@media screen and (max-width: 1500px) and (min-width: 1240px){
			.hola-skin header.gallery-head {
			    max-width: 970px !important;
			}
		}
		[ad-dynamic] iframe{
			margin-bottom:20px;
		}
		[ad-dynamic] iframe[width="1"]{
			display: none;
		}
		.hola-skin header.gallery-head {
			max-width: 1150px !important;
			margin: 0 auto;
		}
		.hola-skin .gallery-content{
			background-color: #fff;
		}
		.gallery.scrollUp [data-bar="gallery"] {
			padding-top: 0;
			height: 42px;
			z-index: 9005;
		}
		[data-bar="gallery"] .scroll-views button.back {
			opacity:0;
		}
		.hola-skin main{
	        max-width: 1150px;
	        padding: 0 20px;
	        box-sizing: border-box;
	        background: white;
	        position: relative;
	    }
	    .hola-skin #mainfooter{
	        position: relative;
	    }
		@media (min-width: 680px) {
			[data-bar="gallery"] .scroll-views button.back {
				margin: 0;
				width: 70px;
				padding-top: 30px;
				opacity: 1;
			}
			.gallery.scrollUp [data-bar="gallery"] {
				padding-top: 0;
				height: 62px;
				z-index: 9005;
			}
			.gallery #topBar .openNav {
				height: 60px;
			}
			.scrollDown .sticky {
				top: 80px;
			}
			body:not(.barGallery) #topBar .xs-logo svg {
				width: 100px;
				height: 34px;
			}
			body:not(.barGallery) #topBar {
				height: 60px;
			}
		}
		@media (min-width: 996px) {
			header.gallery-head img {
			    width: 100%;
			    height: auto;
			}
			header.gallery-head .head-content {
			    padding-top: 35vh;
			}
		}
	</style>

	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	
	<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js" defer></script>
	<script src="//www.hola.com/a/js/seo-search.min.js"></script>

	

	    <meta name="news_keywords" content="Sephora, makeup, hair"/>

            <meta property="og:title" content="Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season"/>
    
    <meta property="og:description" content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall."/>
    <meta property="og:image" content="https://us.hola.com/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-551/Sephora-Beauty-Director-Fall-Picks-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2019-10-15T10:07:30Z" />

    <meta property="og:url" content="https://us.hola.com/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-10-15T10:07:30Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-10-15T10:07:30Z"/>
                <meta itemprop="dateModified" content="2019-10-15T10:07:30Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@usahola" />
    <meta name="twitter:creator" content="@usahola" />
    <meta name="twitter:url" content="https://us.hola.com/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/1/" />
                <meta name="twitter:title" content="Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season" />
            <meta name="twitter:description" content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall.." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-551/Sephora-Beauty-Director-Fall-Picks-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

	<!--[if lt IE 9]>
  		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  	<![endif]-->

	<!-- /pro/www/include/hola-usa/comunes/pagina/OASHead2018.html:1 -->
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'us.hola.com';
        /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-usa --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola-usa-english.min.js?v=5" ></script>
<!-- End Didomi. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "text/javascript";
        script.async= "async";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//widgets.outbrain.com/outbrain.js");
</script>


<!-- Taboola Pixel Code -->
<script type='text/javascript'>
    window._tfa = window._tfa || [];
    window._tfa.push({notify: 'event', name: 'page_view', id: 1013876});
    !function (t, f, a, x) {
        if (!document.getElementById) { t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f); }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',
        'tb_tfa_script');
</script>
<noscript>
    <img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'
         width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->
	<script>history.scrollRestoration = "manual"</script>

	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
		var _vwo_code=(function(){
		var account_id=336091,
		settings_tolerance=2000,
		library_tolerance=2500,
		use_existing_jquery=false,
		/* DO NOT EDIT BELOW THIS LINE */
		f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->

	
	    <!-- No hay AppNexus -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,480],[320,50],[320,100],[300,75],[300,100]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,90],[980,250]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[250,250],[200,200],[120,600],[468,60]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,90],[980,250]]).build();


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,480],[320,50],[320,100],[300,75],[300,100]]).
		addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,90],[980,250]]).
		build();

	var slotA = googletag.defineSlot(/87824813/us.hola/eningles/healthandbeauty/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/us.hola/eningles/healthandbeauty/galerias, [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/healthandbeauty/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/eningles/healthandbeauty/galerias";
        var isGallery = true;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	<!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://us.hola.com/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/1/"
       },
       "headline":"Sephora's Beauty Director shares her holy grail products for fall",
       "datePublished":"2019-10-15T10:07:30Z",
       "dateModified":"2019-10-15T10:07:30Z",
       "url":"https://us.hola.com/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/1/",
       "author":{
            "@type": "Person",
            "name": "Ashley Jiménez "
       },
       "articleSection":"Health and Beauty",
       "description":"Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall.",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA USA!",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola-usa/comunes/hola-usa.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Sephora","makeup","hair"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://us.hola.com/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-551/Sephora-Beauty-Director-Fall-Picks-t.jpg",
           "width": 1025,
           "height": 515        }
           }

</script>

</head>
<body class="gallery health-and-beauty id_29124 fixed" data-pub="hola-usa" data-section="health-and-beauty" data-subsection="" data-template="galerias" data-adcode="">
	<!-- hola-usa | health-and-beauty |  | galerias -->
	<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa-en","searchType":"","searchKeywords":"","contentType":"","section":"health-and-beauty","subsection":"health-and-beauty/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20191015"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social.js?v112"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ENHOLAUSA.js?v19"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ES.js?v6"></script> -->
        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
        <script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script> 
        <!-- <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script> -->
        
    





<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
	<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62" >

		<!-- Cabeceras -->
					<header class="gallery-head cover">
				<div class="back">
					<div class="head-content">
						<div class="gallery-antetitle">
														<span class="total">View 4 pics | </span>
														<a class="newsBack" href="https://us.hola.com/health-and-beauty/">
								<span>Health and Beauty</span>
							</a>
							
							<div class="translateButton">
															</div>

						</div>
						<h1 class="title">Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season</h1>
						<nav class="breadcrumb">
    <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/" class="home"  itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <span> / </span>
            <meta itemprop="position" content="1">
        </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/health-and-beauty/"  itemprop="item" title="Health & Beauty" class="active">
                <span itemprop="name">Health & Beauty</span>
            </a>
            <meta itemprop="position" content="2">
        </li>

            </ol>
</nav>						<div class="news-meta">
							
							<time pubdate="2019-10-15"  datetime="2019-10-15T10:07:30Z">
				    		    <span>October 15, 2019</span>
				    		    <meta itemprop="datePublished" content="2019-10-15T10:07:30Z"/>
				            	<meta itemprop="dateModified" content="2019-10-15T10:07:30Z"/>
				    		</time>
				    													    		<a href="/tags/health-and-beauty/ashley-jimenez/" rel="nofollow" class="author"  itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by  Ashley Jiménez ">
				    		    <span itemprop="name">by  Ashley Jiménez </span>
				    		</a>
				    						    	</div>
				    	<div class="news-share">
					    	<ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sephora's Beauty Director shares her holy grail products for fall&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg&description=Sephora's Beauty Director shares her holy grail products for fall" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sephora's Beauty Director shares her holy grail products for fall | https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Sephora's Beauty Director shares her holy grail products for fall" data-content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
							<span>...</span>
					    </div>

				    </div>
					<figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		                <img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-551/Sephora-Beauty-Director-Fall-Picks-t.jpg" alt="Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season">
		                <meta itemprop="url" content="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-551/Sephora-Beauty-Director-Fall-Picks-t.jpg">
		                <meta itemprop="width" content="800">
		                <meta itemprop="height" content="480">
		            </figure>
				</div>
			</header>
			<div data-bar="gallery">
				<div class="scroll-views">
					<div class="down">
						<button class="goTop fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
								<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<span>Up</span>
						</button>
						<div class="text fLeft">
							<span>You're reading</span>
							<h3 class="title fLeft">Sephora’s Beauty Director dishes on top hair and skincare goodies you’ll need this season</h3>
						</div>
						<span class="gallery-count fLeft"><strong>1</strong>/4</span>
						<button class="thumbs fRight">
							<svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
								<path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
							</svg>
							<svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
								<path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
							</svg>
						</button>
					</div>
					<div class="up">
						<button class="back fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<a href="/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/" title="volver a la noticia"><span>Back</span></a>
						</button>
						<div class="news">
							<a title="" href="/royals/2019101529133/queen-maxima-state-banquet-new-delhi-india/" class="fLeft">
								<img class="fLeft" alt="Queen Maxima wows at state banquet in India" border="0" src="/imagenes/destacadas/163-1571160133-queen-maxima-india-state-visit-new-delhi-t.jpg?filter=w750">
								<div class="fLeft">
									<span>Next</span>
									<h3 class="title fLeft">Queen Maxima wows at state banquet in India</h3>
								</div>
							</a>
							<svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
						</div>
					</div>
				</div>
				<div class="scrollProgressBar"></div>
			</div>
				<!-- Cierre cabeceras -->

		<main class="container" >

            <article class="gallery-content" id="wrap" >

				
				
					<div class="bloque" data-bloque="1">
									                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico1" ad-dynamic></div>
			                    </div>
							</div>
												<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="1">
									<figure>
										<a class="galleryImage" title="Briogeo Don't Despair, Repair! Deep Conditioning Mask"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg" alt="Briogeo Don't Despair, Repair! Deep Conditioning Mask"></a>
										<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sephora's Beauty Director shares her holy grail products for fall&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg&description=Sephora's Beauty Director shares her holy grail products for fall" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sephora's Beauty Director shares her holy grail products for fall | https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Sephora's Beauty Director shares her holy grail products for fall" data-content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">&copy; Briogeo</span>									</figure>
									<div class="meta">
										<!--div class="position"><span class="gallery-count-info"><strong>1</strong> / 4</span><span></span></div-->
										<h2>Briogeo Don't Despair, Repair! Deep Conditioning Mask</h2>										<div><p eom-name="p" eom-tag-name="p">Whether you&rsquo;re a beauty junkie or minimalist shopper, chances are you own Sephora&rsquo;s reward pin-stripe card. There&rsquo;s just something magical about walking into the makeup mecca and getting expert tips from the cast. Whenever you&rsquo;re in need of some extra beauty help during a visit, you can always count on the brand to guide you to the right products. We caught up with the French company&rsquo;s Beauty Director Myiesha Sewell at SEPHORiA this year and she dished on her latest beauty obsessions. If you haven&rsquo;t heard of SEPHORiA, it&rsquo;s an innovate beauty playground for all skincare lovers, inspiring makeup artists, and, most importantly, everyday beauty girls. Keep reading to find out which products you&rsquo;ll want to add to your basket during your next Sephora visit.</p>

<p eom-name="p" eom-tag-name="p">&nbsp;</p>

<p eom-name="p" eom-tag-name="p"><strong>MORE:&nbsp;<a eom-name="a" eom-tag-name="a" href="https://us.hola.com/health-and-beauty/gallery/2019100728879/breast-cancer-awareness-2019-beauty-products/1/" target="_self" xsm-class="">Support breast cancer awareness this month with these beauty buys</a></strong></p>

<p eom-name="p" eom-tag-name="p">&nbsp;</p>

<h3 emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Title" emxed-trx-captiontype="title" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">Briogeo Don&#39;t Despair, Repair! Deep Conditioning Mask</h3>

<p emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Caption" emxed-trx-captiontype="caption" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">I have habitually dry hair that&rsquo;s curly and kinky, so it requires a lot of moisture. I swear by deep conditioning every week no matter how busy I am and&nbsp;<strong>Briogeo&rsquo;s Don&rsquo;t Despair, Repair! Deep&nbsp;Conditioning Mask, $36</strong> is a go-to for me. You can boost the hydrating effects by adding heat, by using your blow dryer and diffuser on medium, or by using a shower cap. As you&rsquo;re going from Summer to Fall, it&#39;s very important to protect your hair from the colder temperatures so you&rsquo;re ready when Winter comes around.</p>
</div>									</div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="2">
				                        <figure>
											<a class="galleryImage" title="Bumble and Bumble Blow Dry Accelerator"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-548/Bumble-and-Bumble-Blow-Dry-Accelerator-a.jpg" alt="Bumble and Bumble Blow Dry Accelerator"></a>
											<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sephora's Beauty Director shares her holy grail products for fall&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg&description=Sephora's Beauty Director shares her holy grail products for fall" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sephora's Beauty Director shares her holy grail products for fall | https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Sephora's Beauty Director shares her holy grail products for fall" data-content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">&copy; Bumble and Bumble</span>										</figure>
										<div class="meta">
											<h2>Bumble and Bumble Blow Dry Accelerator</h2>											<div><h3 emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Title" emxed-trx-captiontype="title" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">Bumble and Bumble Blow Dry Accelerator</h3>

<p emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Caption" emxed-trx-captiontype="caption" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">My wash and go&rsquo;s can take a really long time to air dry and as the weather gets cooler they take even longer. I recently discovered&nbsp;<strong>Bumble and Bumble&rsquo;s Bb Glow Blow Dry Accelerator, $38.</strong> I spray it in my hair before diffusing to really speed up my styling and drying time. A lot of similar products tend to be really drying on the hair, but this Glow Blow Dry Accelerator has honey added to it, so I find it super moisturizing. My favorite thing about this product is the added UV and heat protection. My hair always looks healthy and glowing after I use it.</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="3">
										<figure>
											<a class="galleryImage" title="The INKEY List Hyaluronic Acid Serum"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-552/inkxxx_theinkeylist_hyaluronic_1560x1960-noieb-a.jpg" alt="The INKEY List Hyaluronic Acid Serum"></a>
											<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sephora's Beauty Director shares her holy grail products for fall&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg&description=Sephora's Beauty Director shares her holy grail products for fall" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sephora's Beauty Director shares her holy grail products for fall | https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Sephora's Beauty Director shares her holy grail products for fall" data-content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">&copy; The INKEY List</span>										</figure>
										<div class="meta">
											<h2>The INKEY List Hyaluronic Acid Serum</h2>											<div><h3 emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Title" emxed-trx-captiontype="title" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">The INKEY List Hyaluronic Acid Serum</h3>

<p emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Caption" emxed-trx-captiontype="caption" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">If you really love your moisturizer but you feel like it needs a boost of hydration as the seasons change, adding a serum like&nbsp;<strong>The Inkey List&rsquo;s Hyaluronic Acid Serum, $7.99,&nbsp;&nbsp;</strong>to your skincare routine might be the way to go. Don&rsquo;t be fooled by the term acid &mdash;hyaluronic acid naturally occurs in your skin and helps to lock in moisture. This serum is lightweight, so you can use it no matter your skin type and it mixes well into most complexion products.</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                					</div>

					
				
					<div class="bloque" data-bloque="2">
												<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="4">
									<figure>
										<a class="galleryImage" title="Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-547/Supergoop-Sun-Defying-Sunscreen-Body-Oil-Broad-Spectrum-SPF-50-a.jpg" alt="Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50"></a>
										<div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sephora's Beauty Director shares her holy grail products for fall&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg&description=Sephora's Beauty Director shares her holy grail products for fall" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sephora's Beauty Director shares her holy grail products for fall | https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Sephora's Beauty Director shares her holy grail products for fall" data-content="Sephora’s Beauty Director Myiesha Sewell dishes on what skincare and hair goodies should be on your radar this fall." data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Fhealth-and-beauty%2Fgallery%2F2019101529124%2Fsephora-beauty-products-hair-skin%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">&copy; Supergoop</span>									</figure>
									<div class="meta">
										<!--div class="position"><span class="gallery-count-info"><strong>4</strong> / 4</span><span></span></div-->
										<h2>Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50</h2>										<div><h3 emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Title" emxed-trx-captiontype="title" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50</h3>

<p emxed-trx-captiongroup="image-caption" emxed-trx-captionsequence="0" emxed-trx-captiontitle="Caption" emxed-trx-captiontype="caption" emxed-trx-iscaption="true" eom-name="p" eom-tag-name="p">I never leave my house without putting sunscreen on, even when the weather starts to drop. Many people forget this step when Fall comes around, but it is just as important. I love Supergoop&rsquo;s SPF products because they really take the chore out of wearing sunscreen. Their&nbsp;<strong>Sun-Defying Sunscreen Body Oil Broad Spectrum SPF 50, $34,</strong> is amazing to use all year round, but in the Fall when your skin becomes dryer, it&rsquo;s a great added moisturizer and provides essential SPF protection. Gleamy body oils are all the rage right now so go ahead and add a bit of highlighter to any exposed skin for a sun-safe version of the trend.</p>
</div>									</div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																<!-- end Image B -->
																<!-- Image C -->
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico2" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
				<section class="gallery-pictures">
					<span class="copyright-footer">© ¡HOLA! It is forbidden total or partial reproduction of this photo report and its photographs, even though citing its origin.</span>
					<section class="news-tags">
	<header>
        <h2 class="title-section">Más sobre:</h2>
	</header>
	<ul>
		                            <li><a href="/tags/sephora/" title="Sephora">Sephora</a></li>
                                                    <li><a href="/tags/makeup/" title="makeup">makeup</a></li>
                                                    <li><a href="/tags/hair/" title="hair">hair</a></li>
                        	</ul>
</section>
											<div class="row new relacionadas">
														<section class="col-xs-12 relacionadas">
								<header class="bTitle">
									<h2>View Galleries</h2>
								</header>
								<ul>
																				<li>
												<article class="item">
													<a title="We're enrolled in beauty school, thanks to the Sephora x Moschino makeup collection" href="https://us.hola.com/health-and-beauty/gallery/2019041923058/sephora-moschino-collection/1/">
														<img alt="We're enrolled in beauty school, thanks to the Sephora x Moschino makeup collection" data-src="https://us.hola.com/imagenes/health-and-beauty/2019041923058/sephora-moschino-collection/0-172-585/MOSCHINO-SEPHORA-Full-Collection-t.jpg" border="0">
														<h2>We're enrolled in beauty school, thanks to the Sephora x Moschino makeup collection</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="We’re blushing! Pink hair is one of fall's trendiest hair colors to try" href="https://us.hola.com/health-and-beauty/gallery/2019100828917/celebrities-pink-hair-pastel-color/1/">
														<img alt="We’re blushing! Pink hair is one of fall's trendiest hair colors to try" data-src="https://us.hola.com/imagenes/health-and-beauty/2019100828917/celebrities-pink-hair-pastel-color/0-210-633/Celebrities-pink-hair-t.jpg" border="0">
														<h2>We’re blushing! Pink hair is one of fall's trendiest hair colors to try</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="Give your curls some major TLC for Fall with these expert hair tips" href="https://us.hola.com/health-and-beauty/gallery/2019100828900/best-curly-hair-tips-fall/1/">
														<img alt="Give your curls some major TLC for Fall with these expert hair tips" data-src="https://us.hola.com/imagenes/health-and-beauty/2019100828900/best-curly-hair-tips-fall/0-210-572/Oribe-The-Cleanse-Clarifying-Shampoo-a.jpg" border="0">
														<h2>Give your curls some major TLC for Fall with these expert hair tips</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="These Latina celebrities prove that fall is officially the season of the bob" href="https://us.hola.com/health-and-beauty/gallery/2019100228702/latina-celebrity-haircut-bob-short/1/">
														<img alt="These Latina celebrities prove that fall is officially the season of the bob" data-src="https://us.hola.com/imagenes/health-and-beauty/2019100228702/latina-celebrity-haircut-bob-short/0-209-262/Celebrity-Bobs-t.jpg" border="0">
														<h2>These Latina celebrities prove that fall is officially the season of the bob</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="Take Your Strands to the Next Level with these Award-Winning Hair Care Products" href="https://us.hola.com/health-and-beauty/gallery/2019100228691/hola-beauty-awards-2019-hair-care/1/">
														<img alt="Take Your Strands to the Next Level with these Award-Winning Hair Care Products" data-src="https://us.hola.com/imagenes/health-and-beauty/2019100228691/hola-beauty-awards-2019-hair-care/0-209-121/best-in-beauty-hair-m.jpg" border="0">
														<h2>Take Your Strands to the Next Level with these Award-Winning Hair Care Products</h2>
														<p></p>
													</a>
												</article>
											</li>
																																				</ul>
							</section>
						</div>
									</section>
			</article>
					</main>
		<footer data-js-page-footer="" class="container">
		 	<small>© 2000-2019, HOLA S.L.</small>
		</footer>
		<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">LOG IN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">LOG OUT</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">US</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>			<li><a rel="nofollow" title="¡HOLA! Mexico" href="//mx.hola.com/loc/?site=mx">México<strong>MX</strong></a></li>					</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <h2 class="logo-xs">
                <a href="//us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">HOME</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/celebrities/" title="Go to Celebrities">
                    <span itemprop="name" class="text">CELEBRITIES</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/royals/" title="Go to Royals">
                    <span itemprop="name" class="text">ROYALS</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/health-and-beauty/" title="Go to Health & Beauty">
                    <span itemprop="name" class="text">HEALTH & BEAUTY</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/fashion/" title="Go to Fashion">
                    <span itemprop="name" class="text">FASHION</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/lifestyle/" title="Go to Lifestyle">
                    <span itemprop="name" class="text">LIFESTYLE</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/es/" title="Go to En español">
                    <span itemprop="name" class="text">EN ESPAÑOL</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/horoscope/" title="Go to daily horoscopes">
                    <span itemprop="name" class="text">HOROSCOPE</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://us.hola.com/magazine/" title="Go to magazine">
                    <span itemprop="name" class="text">Magazine</span>
                </a>
            </li>
        </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us facebook" target="blank">
                    <span class="text">Follow us facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Follow us twitter" rel="nofollow" target="blank">
                    <span class="text">Follow us twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us Instagram" target="blank">
                    <span class="text">Follow us Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us Pinterest" rel="nofollow" target="blank">
                    <span class="text">Follow us Pinterest</span>
                </a>
            </li>
        </ul>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="//us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="positivo-usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.36 54.95">
<path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/>
<polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><path class="a" d="M172.18,33.28c3.19,0,5.25-1.58,5.25-5.2V21.86h-3.15v6.31c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V21.86H167v6.29c0,3.51,2,5.12,5.19,5.12Z"/><path class="a" d="M188,33.26c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1l1.55-2.19a7.05,7.05,0,0,0-4.61-1.49c-2.69,0-4.34,1.5-4.34,3.59v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07A7.83,7.83,0,0,0,188,33.26Z"/><path class="a" d="M209.36,33.07l-4.77-11.29h-3l-4.77,11.29h3.27l.8-2h4.32l.82,2Zm-5-4.42H201.8l1.26-3.19,1.25,3.19Z"/><rect class="a" x="166.99" width="42.37" height="1.42"/><rect class="a" x="166.99" y="53.53" width="42.37" height="1.42"/></svg>
								 <link itemprop="url" href="//us.hola.com">
				  <meta itemprop="name" content="HOLA! USA"/>
         <meta itemprop="logo" content="//www.himgs.com/imagenes/hola-usa/comunes/hola-usa.png"/>
         <meta itemprop="sameAs" content="https://www.facebook.com/pages/HOLA-USA/288444131299841"/>
				 <meta itemprop="sameAs" content="https://www.instagram.com/usahola/"/>
				 <meta itemprop="sameAs" content="https://twitter.com/usahola"/>
			</a>
					</h2>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a rel="nofollow" data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>	</div>
	<div class="lighBox">
		<button class="close" data-close>CLOSE</button>
		<img src="" data-close>
	</div>
	<div class="thumbnails">
		<ul>
						<li>
				<figure>
					<a class="galleryImage" href="/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/1/" title="Briogeo Don't Despair, Repair! Deep Conditioning Mask"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-549/Briogeo-Don't-Despair,-Repair!-Deep-Conditioning-Mask-a.jpg?filter=w200" alt="Briogeo Don't Despair, Repair! Deep Conditioning Mask"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a class="galleryImage" href="/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/2/" title="Bumble and Bumble Blow Dry Accelerator"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-548/Bumble-and-Bumble-Blow-Dry-Accelerator-a.jpg?filter=w200" alt="Bumble and Bumble Blow Dry Accelerator"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a class="galleryImage" href="/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/3/" title="The INKEY List Hyaluronic Acid Serum"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-552/inkxxx_theinkeylist_hyaluronic_1560x1960-noieb-a.jpg?filter=w200" alt="The INKEY List Hyaluronic Acid Serum"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a class="galleryImage" href="/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/4/" title="Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50"><img data-src="/imagenes/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/0-211-547/Supergoop-Sun-Defying-Sunscreen-Body-Oil-Broad-Spectrum-SPF-50-a.jpg?filter=w200" alt="Supergoop Sun Defying Sunscreen Body Oil Broad Spectrum SPF 50"></a>
				</figure>
			</li>
					</ul>
	</div>
	
	<script src="/js/script.min.js?v1.73" defer></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>



<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });
</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12" defer></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->


	<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
	<script type="text/javascript">
		let images = document.querySelectorAll("img[data-src]");
		lazyload(images);
	</script>


<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Ashley Jiménez ';

    // section
    var section = 'health-and-beauty';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
		<script>
		console.log("// New Gallery Template");

		var control = false,
			imageNumBrowser = 1,
			noticiaUrlGaleria = "/health-and-beauty/gallery/2019101529124/sephora-beauty-products-hair-skin/",
			previewVar = "",
			titular_sin_comillas = "Sephora's Beauty Director shares her holy grail products for fall",
			noticiaUrl = "/health-and-beauty/2019101529124/sephora-beauty-products-hair-skin/",
			adUnitPath = "/87824813/us.hola/eningles/healthandbeauty/galerias",
			slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]]",
			slotSizesB = "[[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]]",
			serverHost = "https://us.hola.com";
	</script>

			<script src="//www.himgs.com/js/comunes/ads/dynamicAds.js?v2"></script>
	</body>
</html>