<!DOCTYPE html>
<html lang="en-US" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola-usa"><!--<![endif]-->
<head>
    <title>Jennifer Lopez shows off stunning new hairstyle</title>
    <meta charset="utf-8" />
    <meta name="title" content="Jennifer Lopez shows off stunning new hairstyle" />
    <meta name="description" content="Jennifer Lopez shared a new video on social media showing off her new look, wild, fierce curls that have been enthusiastically approved by her fans" />
    <meta name="keywords" content="Jennifer Lopez, Jlo, Jennifer Lopez hairstyle, Jennifer Lopez natural hair, Jennifer Lopez natural look, Jennifer Lopez's curls" />
    <meta name="dc.title" content="Jennifer Lopez shows off stunning new hairstyle" />
    <meta http-equiv="title" content="Jennifer Lopez shows off stunning new hairstyle" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="en-US" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->


	    <meta name="news_keywords" content="Jennifer Lopez, Jlo, Jennifer Lopez hairstyle, Jennifer Lopez natural hair, Jennifer Lopez natural look, Jennifer Lopez's curls"/>

                        <meta property="og:title" content="Jennifer Lopez shows off stunning new  hairstyle and her fans go wild" />
            
    <meta property="og:description" content="Jennifer Lopez shared a new video on social media showing off her new look, wild, fierce curls that have been enthusiastically approved by her fans"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2019-11-26T08:42:57Z" />

    <meta property="og:url" content="https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-11-26T08:42:57Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-11-26T08:42:57Z"/>
                <meta itemprop="dateModified" content="2019-11-26T08:42:57Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@usahola" />
    <meta name="twitter:creator" content="@usahola" />
    <meta name="twitter:url" content="https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" />
                <meta name="twitter:title" content="Jennifer Lopez shows off stunning new  hairstyle and her fans go wild" />
            <meta name="twitter:description" content="Jennifer Lopez shared a new video on social media showing off her new look, wild, fierce curls that have been enthusiastically approved by her fans." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />


	

	<link rel="canonical" href="https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/">
	        	<link rel="amphtml" href="https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/?viewas=amp">
    
	<!-- Bloque include estilos.html -->
<link rel="stylesheet" href="/css/styles-font/main.min.css?v3.40">
<!--link rel="stylesheet" href="/en/css/styles/main.min.css?v3.40"-->


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>


	
	
	<!-- /pro/www/include/hola-usa/comunes/pagina/OASHead2018.html:1 -->
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'us.hola.com';
        /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-usa --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola-usa-english.min.js?v=5" ></script>
<!-- End Didomi. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "text/javascript";
        script.async= "async";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//widgets.outbrain.com/outbrain.js");
</script>


<!-- Taboola Pixel Code -->
<script type='text/javascript'>
    window._tfa = window._tfa || [];
    window._tfa.push({notify: 'event', name: 'page_view', id: 1013876});
    !function (t, f, a, x) {
        if (!document.getElementById) { t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f); }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',
        'tb_tfa_script');
</script>
<noscript>
    <img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'
         width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>
	
	    <!-- No hay AppNexus -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,480],[320,50],[320,100],[300,75],[300,100]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,90],[980,250]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[250,250],[200,200],[120,600],[468,60]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,90],[980,250]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/healthandbeauty/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/eningles/healthandbeauty/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/eningles/healthandbeauty/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/eningles/healthandbeauty/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/eningles/healthandbeauty/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/eningles/healthandbeauty/noticias";
        var isGallery = false;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	<!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/"
       },
       "headline":"Jennifer Lopez shows off stunning new hairstyle",
       "datePublished":"2019-11-26T08:42:57Z",
       "dateModified":"2019-11-26T08:42:57Z",
       "url":"https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/",
       "author":{
            "@type": "Person",
            "name": "HOLA! USA"
       },
       "articleSection":"Health and Beauty",
       "description":"Jennifer Lopez shared a new video on social media showing off her new look, wild, fierce curls that have been enthusiastically approved by her fans",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA USA!",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola-usa/comunes/hola-usa.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Jennifer Lopez","Jlo","Jennifer Lopez hairstyle","Jennifer Lopez natural hair","Jennifer Lopez natural look","Jennifer Lopez's curls"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://us.hola.com/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg",
           "width": 1025,
           "height": 515        }
           }

</script>

  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxyrpeaxo5iqwq-f-ee961e175-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"869024","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"20b9158c","ak.r":19859,"ak.a2":a,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56444,"ak.gh":"184.51.101.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1574781997"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body data-type-template="news" data-pub="hola-usa" data-section="health-and-beauty" data-subsection="" data-template="noticias" data-adcode="">
	<!-- hola-usa, health-and-beauty, , noticias -->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">

	
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
        <div class="shareNews">
            <button class="share">
                <i data-icon-hola="," class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            <button class="up">
                <i data-icon-hola="n" class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Jennifer Lopez shows off stunning new hairstyle | https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/&text=Jennifer Lopez shows off stunning new hairstyle&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jennifer Lopez shows off stunning new hairstyle&url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Jennifer Lopez shows off stunning new hairstyle" data-content="Jennifer Lopez shared a new video on social media showing off her new look: wild, fierce curls that have been enthusiastically approved by her fans" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>        </div>
    </div>
    <div class="container mainMenu">
                <nav class="breadcrumb">
    <ol itemscope="" itemtype="https://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
            <a href="https://us.hola.com/" class="home"  itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <span> / </span>
            <meta itemprop="position" content="1">
        </li>
        <li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
            <a href="https://us.hola.com/health-and-beauty/"  itemprop="item" title="Health & Beauty" class="active">
                <span itemprop="name">Health & Beauty</span>
            </a>
            <meta itemprop="position" content="2">
        </li>

            </ol>
</nav>                <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" target="_blank" class="suscribeLink">
            <span itemprop="name" class="item">Subscribe</span>
        </a>
    </div>
</header>
					<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa-en","searchType":"","searchKeywords":"","contentType":"","section":"health-and-beauty","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20191126"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social.js?v112"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ENHOLAUSA.js?v19"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ES.js?v6"></script> -->
        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
        <script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script> 
        <!-- <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script> -->
        
    



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<main class="container">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content nopadding">
			<div class="storyHeader row">
				<div class="col-xs-12 " itemprop="articleBody">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
																					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<picture>
										<source media="(min-width: 960px)" srcset="/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg">
										<source media="(min-width: 680px)" srcset="/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg?filter=w750">
										<img src="/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-m.jpg?filter=w400" alt="Jennifer Lopez stunning new hairstyle">
									</picture>
														<meta itemprop="url" content="https://us.hola.com/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-t.jpg">
							<meta itemprop="width" content="1025">
							<meta itemprop="height" content="515">
														<span class="copyright" data-copy="&copy; Getty Images"></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header class="black">
																		<h1 itemprop="headline">Jennifer Lopez shows off stunning new  hairstyle and her fans go wild</h1>
									<meta itemprop="url" content="https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/"/>
									<!--hr /-->
									<h2 class="subtitle">Jennifer Lopez shared a new video on social media showing off her new look: wild, fierce curls that have been enthusiastically approved by her fans</h2>								</header>
								<span class="news-meta col-sm-4">
									
											<time pubdate="2019-11-26" itemprop="datePublished" datetime="2019-11-26">
											November 26, 2019											</time>

									
									<meta itemprop="dateModified" content="2019-11-26T00:00:00+01:00"/>
									<!--meta itemprop="dateModified" content="2019-11-26T00:00:00+01:00"/-->
						            
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="/tags/hola-usa/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by HOLA! USA</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Jennifer Lopez shows off stunning new hairstyle | https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/&text=Jennifer Lopez shows off stunning new hairstyle&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jennifer Lopez shows off stunning new hairstyle&url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Jennifer Lopez shows off stunning new hairstyle" data-content="Jennifer Lopez shared a new video on social media showing off her new look: wild, fierce curls that have been enthusiastically approved by her fans" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>								</div>
								<div class="translateButton">
																	</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<p><a href="https://us.hola.com/tags/jennifer-lopez/"><strong>Jennifer Lopez</strong></a> is used to changing up her hair looks to fit her professional commitments. We have seen her with darker hair, blonde locks, short styles, a flattering bob cut... We even had the chance very recently to see her natural hair on the cover of <em>GQ Magazine</em>, but the latest look she has revealed has left her fans (and us) speechless. The Bronx diva shared a video showing her wild new curls and extra volume that reached, in less than four hours, more than three million views.&nbsp;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<p><strong>RELATED: <a href="https://us.hola.com/health-and-beauty/2019111930156/jennifer-lopez-hair-natural-texture/">Jennifer Lopez rocked her natural hair texture and we&acute;re inspired to ditch the hair tools</a></strong></p>

<p>&quot;Love, love, love, perfection, you are goals!,&quot; and &quot;spectacular!&quot; were some of the comments Jlo&#39;s new hairstyle received from fans and followers. Chris Appleton, the <em>Medicine</em> singer&#39;s stylist and the man behind her latest&nbsp;long bob, also shared the images on her social media explaining that Jennifer wanted a natural look and then, he added&nbsp;a lion&#39;s emoticon with the hashtag &quot;dream curls,&quot; as an answer to her petition.&nbsp;</p>

<fieldset class="video video-en" data-autoplay="false" data-idplayer="" data-idvideo="3ySN1lD4" data-isplayercodeneeded="true" data-provider="jwplayer" data-videoads="false"><script src='//content.jwplatform.com/libraries/XKUPQG2B.js'></script>
<div id="MC43MzkwOTMwMCAxNTc0NzcyNTU3MTI1Njk=">Loading the player...</div>
<script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': 'WEBTV-USA - 3ySN1lD4',
                    'videoUrl': 'https://content.jwplatform.com/videos/3ySN1lD4.mp4',
                    'videoTitle': 'Jennifer Lopez new hairstyle'
                }
            });
        };

        var playerInstance = playerInstance || [];
        playerInstance['3ySN1lD4'] = jwplayer('MC43MzkwOTMwMCAxNTc0NzcyNTU3MTI1Njk=');
        playerInstance['3ySN1lD4'].setup({
            sources: [
                {file: 'https://content.jwplatform.com/videos/3ySN1lD4-720.mp4',  label: '480'},
                {file: 'https://content.jwplatform.com/videos/3ySN1lD4-1280.mp4', label: '720 HD', default: 'true'},
                {file: 'https://content.jwplatform.com/videos/3ySN1lD4-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'https://content.jwplatform.com/thumbs/3ySN1lD4-720.jpg',
                          related: {
                file: 'https://us.hola.com/feed/video.html?publication=webtv-usa&tags%5B0%5D=Jennifer%2520Lopez&tags%5B1%5D=celebrity%2520hair&tags%5B2%5D=celebrity%2520hairstyles',
                onclick: 'play'
            },
            
                            autostart: false,
                         sharing: {} //Default

         });

         jwplayer().onPlay(function () {
             track('play');
         });
         jwplayer().onPause(function () {
             track('pause');
         });
         jwplayer().onComplete(function () {
             track('complete');
                     });
        jwplayer().onSeek(function () {
            track('seek');
        });
    </script></fieldset>

<p>&nbsp;</p>

<p>The celeb stylist, who also keeps Kim Kardashian on point, managed to boost the volume of Jennifer Lopez&acute;s hair to the max, showing the true lioness that lies within the artist. During a Color Wow Hair video tutorial,&nbsp;Chris explained&nbsp;his tricks to achieve perfect, defined, curls, such as&nbsp;always using a diffuser&nbsp;in order to have more control when drying: &quot;keep the heat high, but the blow low,&quot; he said to avoid annoying frizz and keep the curl pattern. For JLo&#39;s expert stylist, texture is one of the&nbsp;biggest trends for 2019, and as he said, &quot;curly hair is back bigger and better than ever.&quot;&nbsp; If it&#39;s good enough for Jennifer and Chris... it&#39;s good for us!</p>

<p><strong>RELATED: <a href="https://us.hola.com/fashion/gallery/2019111121560/jennifer-lopez-workout-leggings-fashion/1/">How to look cute at the gym according to Jennifer Lopez</a></strong></p>

<p>
    	<span class="photo">
	    	<img  alt="jennifer-lopez-stylist" itemprop="url" data-src="/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-83/jennifer-lopez-stylist-z.jpg">
	    	<span class="copyright" data-copy="© jlo"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    </p>

<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p>Chris Appleton (on the right) and makeup artist Scott Barnes (left), were responsible for&nbsp;this stunning look</p>
															</div>
							<div class="news-share bottom text-center">
								
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Jennifer Lopez shows off stunning new hairstyle | https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/&text=Jennifer Lopez shows off stunning new hairstyle&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jennifer Lopez shows off stunning new hairstyle&url=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Jennifer Lopez shows off stunning new hairstyle" data-content="Jennifer Lopez shared a new video on social media showing off her new look: wild, fierce curls that have been enthusiastically approved by her fans" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>							</div>

							
    <section class="news-tags horizontalSlider">
        <header>
                        <h2 class="title-section">More about</h2>
                    </header>
        <ul class="slider">
                                    <li itemprop="keywords"><a href="/tags/jennifer-lopez/" title="Jennifer Lopez">Jennifer Lopez</a></li>
                            </ul>
    </section>

							
						</article>
						<div class="col-md-5 col-lg-4 side-bar sticky" role="complementary">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								



	<h3 class="title-section">Latest news</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/health-and-beauty/2019112430129/joan-smalls-chocolate-health-snack-beauty-vv/" title="You'll love Joan Smalls' sweet health secret to boosting her energy">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112430129/joan-smalls-chocolate-health-snack-beauty-vv/0-217-13/joan-smalls-chocolate-snacks-belleza-vv-m.jpg?filter=w150" alt="You'll love Joan Smalls' sweet health secret to boosting her energy" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">You'll love Joan Smalls' sweet health secret to boosting her energy</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/health-and-beauty/gallery/2019112530313/jennifer-lopez-scott-barnes-eye-shadow-contour-palettes/1/" title="JLo’s makeup artist Scott Barnes releases the ultimate palette collection">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112530313/jennifer-lopez-scott-barnes-eye-shadow-contour-palettes/0-217-985/scott-barnes-bomb-palette-m.jpg?filter=w150" alt="JLo’s makeup artist Scott Barnes releases the ultimate palette collection" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">JLo’s makeup artist Scott Barnes releases the ultimate palette collection</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/" title="Jennifer Lopez shows off stunning new hairstyle and her fans go wild">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112630331/jennifer-lopez-new-hairstyle-curls/0-218-82/jennifer-lopez-new-hairstyle-m.jpg?filter=w150" alt="Jennifer Lopez shows off stunning new hairstyle and her fans go wild" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">Jennifer Lopez shows off stunning new hairstyle and her fans go wild</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/health-and-beauty/gallery/2019112328478/olivia-munn-gel-mask-beauty/1/" title="Olivia Munn's travel secret for radiant skin">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112328478/olivia-munn-gel-mask-beauty/0-207-488/olivia-munn1-m.jpg?filter=w150" alt="Olivia Munn's travel secret for radiant skin" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">Olivia Munn's travel secret for radiant skin</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/health-and-beauty/2019112530298/american-music-awards-camila-cabello-braid-hairstyle/" title="Camila Cabello turns heads at the AMAs with stunning Rapunzel-inspired braid">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112530298/american-music-awards-camila-cabello-braid-hairstyle/0-217-894/Camila-Cabello-AMAs-braid-ponytail-m.jpg?filter=w150" alt="Camila Cabello turns heads at the AMAs with stunning Rapunzel-inspired braid" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">Camila Cabello turns heads at the AMAs with stunning Rapunzel-inspired braid</h3>
				</a>
			</li>
			
					
			<li>
				<a href="health-and-beauty/gallery/2019112430084/elsa-pataky-workout-glutes-fitness/1/" title="Elsa Pataky’s guide to the perfect glutes">
					<figure>
						<img data-src="/imagenes/health-and-beauty/2019112430084/elsa-pataky-workout-glutes-fitness/0-216-783/elsa-pataky-ejercicios-gluteos-m.jpg?filter=w150" alt="Elsa Pataky’s guide to the perfect glutes" />
					</figure>
										<h4 class="category-title">health & beauty</h4>
					<h3 class="title">Elsa Pataky’s guide to the perfect glutes</h3>
				</a>
			</li>
			
			</ul>

							</div>
							
	<div class="module">
				<div class="promoSusbcribeHome">
	<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_sidebar_en'});">
		<h3>Subscribe</h3>
		<div class="magazineCover">
			<figure>
				
<img src="https://www.hola.com/imagenes/comunes/pixel-white.gif" data-src="/imagenes/bloques-usa/bloques/bloques_comun/revista/revistaingles.jpg" alt="cover">

			</figure>
		</div>
		<div class="footerMagazine">
			<h4>to the magazine</h4>
			<!--h5>+ info</h5-->
		</div>
	</a>
</div>	</div>

							<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">Read more</h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">health and beauty</h4>
            <a itemprop="url" title="JLo’s makeup artist Scott Barnes releases the ultimate palette collection" href="https://us.hola.com/health-and-beauty/2019112530313/jennifer-lopez-scott-barnes-eye-shadow-contour-palettes/">
                <figure>
                                                                                <img src="/imagenes/health-and-beauty/2019112530313/jennifer-lopez-scott-barnes-eye-shadow-contour-palettes/0-217-985/scott-barnes-bomb-palette-m.jpg?filter=w200" alt="JLo’s makeup artist Scott Barnes releases the ultimate palette collection" />

                                    </figure>
                <h3 class="title">JLo’s makeup artist Scott Barnes releases the ultimate palette collection</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">fashion</h4>
            <a itemprop="url" title="Sofia Carson takes a page out of Jennifer Lopez's red carpet look with silver mirror dress" href="https://us.hola.com/fashion/2019112530307/sofia-carson-jennifer-lopez-mirror-dresses/">
                <figure>
                                                                                <img src="/imagenes/fashion/2019112530307/sofia-carson-jennifer-lopez-mirror-dresses/0-217-937/sofia-carson-jennifer-lopez-fashion-m.jpg?filter=w200" alt="Sofia Carson takes a page out of Jennifer Lopez's red carpet look with silver mirror dress" />

                                    </figure>
                <h3 class="title">Sofia Carson takes a page out of Jennifer Lopez's red carpet look with silver mirror dress</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">celebrities</h4>
            <a itemprop="url" title="JLo and A-Rod play chaperone as they host ultimate pizza party for Natasha" href="https://us.hola.com/celebrities/2019112430286/jennifer-lopez-alex-rodriguez-family-party/">
                <figure>
                                                                                <img src="/imagenes/celebrities/2019112430286/jennifer-lopez-alex-rodriguez-family-party/0-217-822/jlo-arod-party-m.jpg?filter=w200" alt="JLo and A-Rod play chaperone as they host ultimate pizza party for Natasha" />

                                    </figure>
                <h3 class="title">JLo and A-Rod play chaperone as they host ultimate pizza party for Natasha</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>

			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           									<aside class="col-sm-4" style="margin-top: 2rem;">
									</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/health-and-beauty/">
	                <span>back to</span>
	                <hr />
	                <h3>Health and Beauty</h3>
	            </a>
	        </div>
	    </div>
	</main>

	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <div class="bg-lateralMenu">
                <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
                <div class="buttons fRight">
                    <button class="closeNav fRight" data-main-button>
                        <i data-icon="R" class="icon"></i>
                    </button>
                    <button class="ediciones">
                        <i data-icon=">" class="icon"></i>
                        <span class="text">HOLA! Sites</span>
                    </button>
                </div>
                <aside class="editions-content">
                    <ul class="hola">
                        <li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
                        <li><a rel="nofollow" title="¡HOLA! España" href="https://www.hola.com">España<strong>ES</strong></a></li>                        <li><a rel="nofollow" title="¡HOLA! Mexico" href="//mx.hola.com/loc/?site=mx">México<strong>MX</strong></a></li>                    </ul>
                </aside>
                <div class="loginMenuItem">
                    <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home_en'});">
                        <span itemprop="name">SUBSCRIBE</span>
                    </a>
                </div>
                <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                        <span itemprop="name">Log in</span>
                    </button>
                    <button data-js-gigya-view-profile-button>
                        <span data-js-gigya-username class="fLeft"></span>
                    </button>
                    <button data-js-gigya-logout-button>
                        <span class="text hidden-sm fLeft"> / Log out</span>
                    </button>
                </div>
                <a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/royals/" title="Go to Royals">
                        <span itemprop="name" class="item">Royals</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/food/" title="Go to Food">
                        <span itemprop="name" class="item">Food</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/es/" title="Go to En español">
                        <span itemprop="name" class="item">En español</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home'});">
                        <figure class="magazineCover">
                            
<img src="https://www.hola.com/imagenes/comunes/pixel-white.gif" data-src="/imagenes/bloques-usa/bloques/bloques_comun/revista/revistaingles.jpg" alt="cover">

                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscope/" title="Go to daily horoscopes">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="https://us.hola.com/webpush/" title="Go to Notifications">
                        <span itemprop="name" class="item">MANAGE YOUR NOTIFICATIONS</span>
                    </a>
                </li>
            </ul>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a target="_blank" href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                            <li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li>
                            <li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/revistaHolaUSA/" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank" rel="nofollow">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2019, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/revistaHolaUSA/" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
        <!-- BEGIN COMSCORE STREAMING TAG PLUGIN-->
        <script type="text/javascript" src="//sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
        <!-- END COMSCORE STREAMING TAG PLUGIN-->
        
            <!-- BEGIN COMSCORE STREAMING TAG DATALAYER-->
            <script>
                $(document).ready(function () {
                    console.log('[comscore_str] init');
                    window.playerInstanceSingleSetted = window.playerInstanceSingleSetted || false;
                    if (typeof playerInstance !== 'undefined' && typeof  playerInstance['3ySN1lD4'] !== 'undefined' && window.playerInstanceSingleSetted === false) {
                        console.log('[comscore_str] player ready, setup streaming');
                        if (Array.isArray(playerInstance) === true) {
                            console.log('[comscore_str] multiple playerInstance');
                            ns_.StreamingAnalytics.JWPlayer(playerInstance['3ySN1lD4'], {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='3ySN1lD4',c3='HOLA_video'"
                            });
                        } else {
                            console.log('[comscore_str] single playerInstance');
                            playerInstanceSingleSetted = true;
                            ns_.StreamingAnalytics.JWPlayer(playerInstance, {
                                publisherId: "6035866",
                                labelmapping: "ns_st_pr='*null',ns_st_ep='*null',ns_st_sn='*null',ns_st_en='*null',ns_st_ge='lifestyle',ns_st_st='*null',ns_st_pu='HOLA',ns_st_ia='0',ns_st_ce='0',ns_st_ddt='*null',ns_st_tdt='*null',ns_st_ci='3ySN1lD4',c3='HOLA_video'"
                            });
                        }
                    }
                });
            </script>
            <!-- END COMSCORE STREAMING TAG DATALAYER -->

            
	<script src="/js/script.min.js?v1.73" defer></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>



<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });
</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12" defer></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->


	<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
	<script type="text/javascript">
		let images = document.querySelectorAll("img[data-src]");
		lazyload(images);
	</script>


<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'HOLA! USA';

    // section
    var section = 'health-and-beauty';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking --></body>
</html>