    <!doctype html><html lang="es"
        data-template="gallery"><head><meta charset="utf-8"/><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Famosos se unen para acabar con el Coronavirus - Foto 1</title><meta name="title" content="Famosos se unen para acabar con el Coronavirus - Foto 1" /><meta name="description" content="            Con donaciones millonarias para diferentes causas, los famosos ponen su granito de arena para erradicar la pandemia y ayudar a quienes lo necesitan - Foto 1
        " /><meta name="DC.title" content="Famosos se unen para acabar con el Coronavirus"/><meta name="classification" content="Coronavirus,Rihanna,Lady Gaga,Justin Timberlake,Chiara Ferragni"/><meta name="language" content="es-US" /><meta name="distribution" content="global" /><meta name="robots" content=""/><link rel="stylesheet" href="/build/front/usa/first-print.f962d6f8.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1"/><link rel="amphtml" href="https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1?viewas=amp"/><meta property="og:title" content="Famosos se unen para acabar con el Coronavirus"/><meta property="og:description" content="Con donaciones millonarias para diferentes causas, los famosos ponen su granito de arena para erradicar la pandemia y ayudar a quienes lo necesitan"/><meta property="og:image" content="https://us.hola.com/images/025b-0efff5346098-38a5a432a221-1000/horizontal-800/gettyimages-71017682-collage-u64372845418oby.jpg" /><meta property="og:updated_time" content="2020-03-23T21:29:00Z" /><meta property="og:url" content="https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" /><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="fb:admins" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:creator" content="@usahola" /><meta name="twitter:title" content="Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio"/><meta name="twitter:description" content="HOLA! USA is your source for the latest celebrity news, pictures, exclusive interviews and features. Be the first to know hot celebrity news with HOLA!"><meta name="twitter:image" content="https://us.hola.com/images/025b-0efff5346098-38a5a432a221-1000/horizontal-800/gettyimages-71017682-collage-u64372845418oby.jpg"/><meta name="twitter:image:alt" content="Bong Joon-Ho"/><meta name="news_keywords" content="Coronavirus,Rihanna,Lady Gaga,Justin Timberlake,Chiara Ferragni"/><meta property="article:published_time" itemprop="datePublished" content="2020-03-23T20:29:00Z" /><meta property="article:modified_time" itemprop="dateModified" content="2020-03-23T20:46:06Z" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUSA/" /><meta property="article:section" content="celebrities" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Rihanna" /><meta property="article:tag" content="Lady Gaga" /><meta property="article:tag" content="Justin Timberlake" /><meta property="article:tag" content="Chiara Ferragni" /><meta itemprop="dateModified" content="2020-03-23T20:46:06Z"><!-- HEADER BIDDING | APPNEXUS --><script type="text/javascript">
  var hb_hola = '';
</script><script src="https://acdn.adnxs.com/prebid/c/9260/pb.js"></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
  var header_bidding = 'app_nexus';
</script><!-- END HEADER BIDDING --><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};

            window.frontendcms.config.feature_FR_821 = true;
    
    </script><!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"peque\u00f1a","comscoreGroup":"","datePublication":"20200323","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"es","subsection":"es/celebrities","author":"Cynthia Valdez","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"Coronavirus,Rihanna,Lady Gaga,Justin Timberlake,Chiara Ferragni"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* --><script id="adConfig">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</script><!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** --><script src="/build/front/usa/runtime.9006156e.js"></script><script src="/build/front/usa/0.e49354f5.js"></script><script src="/build/front/usa/2.347145d6.js"></script><script src="/build/front/usa/first-print.2ca424a6.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type='text/javascript'>
  (function () {
    var _sf_async_config = _sf_async_config || {};

    /* get domain */
    var domain = 'us.hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;

    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1"
        },
        "headline": "Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio",
        "datePublished":"2020-03-23T20:29:00Z",
        "dateModified":"2020-03-23T20:46:06Z",
        "url":"https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1",
        "author":{
            "@type": "Person",
            "name": "Cynthia Valdez"
        },
        "articleSection":"escelebrities",
        "description":"Con donaciones millonarias para diferentes causas, los famosos ponen su granito de arena para erradicar la pandemia y ayudar a quienes lo necesitan",
        "publisher":{
            "@type":"Organization",
            "name":"HOLA! USA",
            "logo": {
                "@type":"ImageObject",
                "url":"https://us.hola.com/build/front/usa/images/logo.png",
                "width": 196,
                "height": 60
            }
        },
        "keywords": ["Coronavirus","Rihanna","Lady Gaga","Justin Timberlake","Chiara Ferragni"],
                    "image": {
                "@type": "ImageObject",
                "representativeOfPage": true,
                "url": "/images/025b-0efff5346098-38a5a432a221-1000/horizontal-1150/gettyimages-71017682-collage-u64372845418oby.jpg",
                "width": 1148,
                "height": 689
            }
            }
</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdipftcyxuf5flq-f-39a7af903-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"869024","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2d722811","ak.r":27471,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39472,"ak.gh":"23.55.57.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585834327","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1jmdblSMLDmh1ubCj0UIf8vdBpWkJDIhP4HwOqSU6IpGKuVxbIAx3N5KyJCLYTEB1OC+WHa2VDqukCr+G0ag7SL0VphG75FaJtaLz6qAK3WhQP6Jsia3BUCjZ4ezbWBkz1No5OKvMu0amvp5e2BuR+CVcwJ9CWWCyV6ybbW9pbugsuCWavC6n+SAlZoLMbfflTLy6sDgAOHKxIVi/oi/unOFG8frcynpPQ0HmzVHTFAP/WrUFn5SfdF9L7bwaKrBDMSiysQk65ZMg/iz/+FNmHNkCXMY4StK0HPrL3YlPbHwp14rbbkyd+oJMgByEePAsTOeG60aniRzTUk7z4i1j2JtSenw0kFmZM5id1b7ENYrJSfjr4nOUjP5/keQ+FvH8MsS2IzyGqyGbv9/PEI4SxAQe83l6RibJ5UnGXU2/Kk="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "cdac8764-6d3b-11ea-9db8-1de86b543912" --><!-- BEGIN TEMPLATE: gallery.html.twig --><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewBox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope="" class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                   title="EN ESPAÑOL"
                   class="breadcrumb-item "
                   href="/es/"><span itemprop="name">EN ESPAÑOL</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                       title="CELEBRITIES"
                       class="breadcrumb-item active"
                       href="/es/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="3"></li></ol></nav></div></header><div data-bar="gallery"><div class="scroll-views"><div class="down"><button class="goTop fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><span>Up</span></button><div class="text fLeft"><span>You're reading</span><p class="title fLeft">Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio</p></div><span class="gallery-count fLeft"><strong id="gallery-current-scroll">1</strong>/11</span><button class="thumbs fRight"><svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20"><path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/></svg><svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5"><path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/></svg></button></div><div class="up"><div class="back__container"><span class="xs-logo"><a href="/" target="_top" itemscope="itemscope" itemtype="https://schema.org/Organization"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-sin-caja" id="positivo-usa" viewBox="0 0 136.1 45.7"><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3"/><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3z"/><rect x="123.8" width="11.8" height="29.5"/><path d="M59.9,5.6c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3c-3.4-2.5-5.4-6.4-5.5-10.6V10.4C32.8,7.3,34.4,4,37,2.6c1.9-1.2,4-2,6.3-2.1C48-0.1,56.4-0.1,59.9,5.6 M48.7,10.9c-0.7-0.6-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.4,1.8v19c0.2,0.8,0.8,1.5,1.5,1.7c0.6,0.2,1.2,0.1,1.8,0c0.8-0.3,1.2-1,1.2-1.9l0-18.8C49.3,11.7,49.1,11.3,48.7,10.9"/><path d="M113.7,0.3c0.3,0.1,7.1,44.3,7.1,44.5s-11.2,0-11.2,0l-1.2-6.6h-8.5c0,0-1.3,6.6-1.3,6.6s-11.5,0-11.5,0s8.5-44.5,8.4-44.5S113.7,0.3,113.7,0.3 M106.5,28.4c0,0-2.5-12.7-2.5-12.8s0-0.2-2.6,12.8C101.3,28.4,106.5,28.4,106.5,28.4"/><path d="M78.1,33.2h7.2v11.6H66.1l0-44.5h12L78.1,33.2"/><polygon points="11.9,16.2 16.6,16.2 16.6,0.4 28.3,0.4 28.3,44.8 16.7,44.8 16.7,27.4 12,27.4 12,44.8 0,44.8 0,0.4 11.9,0.4 "/></svg></a></span><button class="back fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><a href="" title="volver a la noticia"><span>Back</span></a></button></div><div class="news"><a id="nextGallery-url" title="" href="" class="fLeft"><div class="fLeft"><span>Next</span><p id="nextGallery-title" class="title fLeft"></p></div></a><svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg></div></div></div><div class="scrollProgressBar"></div></div><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><div class="login-btns"><div class="login-div"><span class="login-link">Log In</span></div><div class="logout-div"><div class="profile-link"></div><span class="logout-link"> / Logout</span></div></div><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/latina-powerhouse/" title="Latina Powerhouse"><span itemprop="name" class="link">Latina Powerhouse</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-week/" title="Fashion Week"><span itemprop="name" class="link">Fashion Week</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Travel"><span itemprop="name" class="link">Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Workout"><span itemprop="name" class="link">Workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health"><span itemprop="name" class="link">Health</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Basic Cooking"><span itemprop="name" class="link">Basic Cooking</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li></ul></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
                            data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
                            data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="gallery"
          data-section="es/celebrities"
          data-js-page-container
          data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class="container"><div id="gallery-wrapper" data-current="1" data-slug="coronavirus-famosos-donaciones"><div class="gallery-feature col-12"><figure class="gallery-feature__figure"><picture class=""><img src="/images/025b-0efff5346098-38a5a432a221-1000/horizontal-1150/gettyimages-71017682-collage-u64372845418oby.jpg"
         data-src="/images/025b-0efff5346098-38a5a432a221-1000/horizontal-1150/gettyimages-71017682-collage-u64372845418oby.jpg"
         data-srcset="/images/025b-0efff5346099-ad3788289fd0-1000/square-480/gettyimages-71017682-collage-u64372845418oby.jpg 480w, /images/025b-0efff5346098-38a5a432a221-1000/horizontal-800/gettyimages-71017682-collage-u64372845418oby.jpg 640w, /images/025b-0efff5346098-38a5a432a221-1000/horizontal-1150/gettyimages-71017682-collage-u64372845418oby.jpg 1024w"
         alt=""
         class="news-feature__image"></picture><figcaption class="gallery-feature__caption"><div class="gallery-feature__antetitle"><span class="gallery-feature__total">11 Fotos |</span><a class="gallery-feature__back" href="  /es/celebrities/ "><span>EN ESPAÑOL / CELEBRITIES</span></a></div><h1 class="gallery-feature__title">Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio</h1></figcaption></figure></div><div data-slice="1"><div class="row"><div class="col-12 block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
                            data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="row"><div class="content__left"><div class="gallery-description gallery-image__caption"><div class="new__tools"><div class="news__metadata"><time class="news__date"
              pubdate="March 23, 2020"
              itemprop="dateModified" datetime="March 23, 2020">
            March 23, 2020
        </time><meta itemprop="datePublished" content="2020-03-23T20:29:00Z"><span class="news__author">BY</span><a href="/authors/cynthia-valdez/"
                       rel="nofollow"
                       class="news__author news__author--link"
                       itemprop="author"
                       itemscope=""
                       itemtype="http://schema.org/Person"
                       title="Cynthia Valdez"><span itemprop="name" data-author="Cynthia Valdez">
                            Cynthia Valdez
                        </span></a></div><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&text=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff5346098-38a5a432a221-1000/horizontal-1150/gettyimages-71017682-collage-u64372845418oby.jpg>&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="popup news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li></ul></div></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
                            data-shortcode="TOP"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="gallery-description gallery-image__caption"><p data-score="232">La pandemia <a href="https://us.hola.com/es/lifestyle/galeria/20200320flpox5s5mi/coronavirus-cuarentena-ideas-aburrimiento/1" title="en la que se encuentra el mundo entero" target="_self">en la que se encuentra el mundo entero</a> a causa del <a href="https://us.hola.com/es/tags/coronavirus" title="Coronavirus" target="_self">Coronavirus</a> ha unido a las celebridades con más poder adquisitivo para hacer donaciones millonarias a diferentes causas. Desde investigación para encontrar la cura y la vacuna contra el COVID-19, hasta acuerdos con fundaciones para ayudar a comunidades más vulnerables, famosos como <a href="https://us.hola.com/es/tags/ricky-martin" title="Ricky Martin" target="_self">Ricky Martin</a>, <a href="https://us.hola.com/es/tags/rihanna" title="Rihanna" target="_self">Rihanna</a>, <a href="https://us.hola.com/es/tags/lady-gaga" title="Lady Gaga" target="_self">Lady Gaga</a> y <a href="https://us.hola.com/es/tags/chiara-ferragni" title="Chiara Ferragni" target="_self">Chiara Ferragni</a> son solo algunos de los que han puesto su granito de arena en esta lucha que tiene a casi todo el planeta en estado de emergencia.</p><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="591"><span class="news__extra-links-title">RELACIONADO:</span><p><a href="https://us.hola.com/es/celebrities/20200323flty51ty0m/placido-domingo-coronavirus-positivo-infectado" class="news__extra-links-link">Plácido Domingo anuncia que ha dado positivo en prueba de Coronavirus </a></p><p><a href="https://us.hola.com/es/celebrities/20200323fltrj1jjbo/lucia-bose-muere-mama-miguel-bose" class="news__extra-links-link">Fallece la actriz Lucía Bosé, madre del cantante Miguel Bosé</a></p></div><p data-score="66">Otra forma de ayudar es quedándose en casa, en especial aquellos quienes se encuentran en zonas de alto riesgo, como España o Italia. Así, a través de las redes sociales, animan a sus seguidores a no salir a las calles si no es absolutamente necesario, al igual que lavarse y desinfectarse las manos de manera continua. </p><p data-score="20">¡Sigue leyendo y descubre quiénes han hecho aportaciones en la lucha contra el Coronavirus!</p></div><div class="gallery-image" data-pic="1"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efffb6155ac-bf93f656000a-1000/square-1150/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg"
         data-src="/images/025b-0efffb6155ac-bf93f656000a-1000/square-1150/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg"
         data-srcset="/images/025b-0efffb6155ac-bf93f656000a-1000/square-480/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg 480w, /images/025b-0efffb6155ac-bf93f656000a-1000/square-800/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg 640w, /images/025b-0efffb6155ac-bf93f656000a-1000/square-1150/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg 1024w"
         alt="Robyn Rihanna Fenty And Linda Fargo Celebrate The Launch Of FENTY At Bergdorf Goodman"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efffb6155ac-bf93f656000a-1000/square-1150/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efffb6155ac-bf93f656000a-1000/square-800/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Rihanna</h3><div class="gallery-image__text"><p>En los últimos días, Rihanna donó cinco millones de dólares a diversas organizaciones que se encuentran en la batalla contra el contagioso virus. “Cuando comenzamos este año, nunca podríamos haber imaginado cómo COVID-19 alteraría tan dramáticamente nuestras vidas. No importa quién sea o de dónde sea, esta pandemia nos afectará a todos. Y para los más vulnerables del mundo, lo peor puede estar por venir”, se puede leer en un comunicado de <i>Clara Lionel Foundation</i>, la organización que la cantante fundó en 2012. </p><p><a href="https://us.hola.com/es/salud-y-belleza/20190927fiehfxjbk4/rihanna-dieta-vv"  target="_self" >Su aportación se canalizará a bancos de alimentos</a> para comunidades de bajos recursos. Otra parte irá para comprar pruebas y material para atender enfermos en Haití y Malasia. Una más para adquirir equipo de protección para trabajadores del sector de salud. En la donación también se contemplan ingresos para acelerar las investigaciones de la vacuna contra el virus.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="2"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609b-bbce68d3df06-1000/vertical-1150/rihanna.jpg"
         data-src="/images/025b-0efff534609b-bbce68d3df06-1000/vertical-1150/rihanna.jpg"
         data-srcset="/images/025b-0efff534609b-bbce68d3df06-1000/vertical-480/rihanna.jpg 480w, /images/025b-0efff534609b-bbce68d3df06-1000/vertical-800/rihanna.jpg 640w, /images/025b-0efff534609b-bbce68d3df06-1000/vertical-1150/rihanna.jpg 1024w"
         alt="Rihanna"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609b-bbce68d3df06-1000/vertical-1150/rihanna.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609b-bbce68d3df06-1000/vertical-800/rihanna.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Rihanna</h3><div class="gallery-image__text"><p>Los cinco millones que recién donó la cantante se suman a los 700 mil dólares que obsequió la semana pasada. Esas aportaciones van dedicadas a acciones con el mismo fin.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="3"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efffb6155ac-2744361abba1-1000/horizontal-1150/ricky-martin.jpg"
         data-src="/images/025b-0efffb6155ac-2744361abba1-1000/horizontal-1150/ricky-martin.jpg"
         data-srcset="/images/025b-0efffb6155ac-2744361abba1-1000/horizontal-480/ricky-martin.jpg 480w, /images/025b-0efffb6155ac-2744361abba1-1000/horizontal-800/ricky-martin.jpg 640w, /images/025b-0efffb6155ac-2744361abba1-1000/horizontal-1150/ricky-martin.jpg 1024w"
         alt="Ricky Martin dressed down"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efffb6155ac-2744361abba1-1000/horizontal-1150/ricky-martin.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© @Ricky_Martin</span><button class="expand" data-expand-src="/images/025b-0efffb6155ac-2744361abba1-1000/horizontal-800/ricky-martin.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Ricky Martin</h3><div class="gallery-image__text"><p><a href="https://us.hola.com/es/tags/ricky-martin"  target="_self" >Ricky Martin</a>, quien pide a sus seguidores que por favor se queden en su hogar en estos momentos críticos, también los motivó para que donaran desde casa. Ricky se unió con Chariti Stars y Project Hope para lanzar su campaña Help From Home.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div data-slice="2"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_1" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="4"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image"><picture class=""><img src="/images/025b-0efff534609c-ca8f3126602e-1000/horizontal-1150/chiara-ferragni-con-blazer.jpg"
         data-src="/images/025b-0efff534609c-ca8f3126602e-1000/horizontal-1150/chiara-ferragni-con-blazer.jpg"
         data-srcset="/images/025b-0efff534609c-ca8f3126602e-1000/horizontal-480/chiara-ferragni-con-blazer.jpg 480w, /images/025b-0efff534609c-ca8f3126602e-1000/horizontal-800/chiara-ferragni-con-blazer.jpg 640w, /images/025b-0efff534609c-ca8f3126602e-1000/horizontal-1150/chiara-ferragni-con-blazer.jpg 1024w"
         alt="Chiara Feragni con total look blanco"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609c-ca8f3126602e-1000/horizontal-1150/chiara-ferragni-con-blazer.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© @chiaraferragni</span><button class="expand" data-expand-src="/images/025b-0efff534609c-ca8f3126602e-1000/horizontal-800/chiara-ferragni-con-blazer.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Chiara Ferragni</h3><div class="gallery-image__text"><p>La modelo y bloguera italiana, Chiara Ferragni, y su esposo, Fedez <a href="https://us.hola.com/es/celebrities/galeria/20200228fl3bkhnl63/coronavirus-famosos-contagio-cubrebocas/1"  target="_self" >iniciaron una donación mundial</a>. Con un crowfunding, la mujer de 32 años recaudó en sólo cuatro días cerca de cuatro millones de dólares gracias a casi 200 mil donantes de todas partes del mundo. Chiara y Fedez dieron el primer paso y donaron 100 mil euros. Su labor fue pensada para ayudar a comprar máquinas para terapia intensiva en el hospital italiano San Rafael, ubicado en Milán.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_2" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="5"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609b-543a1bee34a3-1000/horizontal-1150/ryan-reynolds-and-blake-lively.jpg"
         data-src="/images/025b-0efff534609b-543a1bee34a3-1000/horizontal-1150/ryan-reynolds-and-blake-lively.jpg"
         data-srcset="/images/025b-0efff534609b-543a1bee34a3-1000/horizontal-480/ryan-reynolds-and-blake-lively.jpg 480w, /images/025b-0efff534609b-543a1bee34a3-1000/horizontal-800/ryan-reynolds-and-blake-lively.jpg 640w, /images/025b-0efff534609b-543a1bee34a3-1000/horizontal-1150/ryan-reynolds-and-blake-lively.jpg 1024w"
         alt="Ryan Reynolds and Blake Lively"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609b-543a1bee34a3-1000/horizontal-1150/ryan-reynolds-and-blake-lively.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609b-543a1bee34a3-1000/horizontal-800/ryan-reynolds-and-blake-lively.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Ryan Reynolds y Blake Lively</h3><div class="gallery-image__text"><p><a href="https://us.hola.com/es/celebrities/galeria/20191004fiegn80lfm/blake-lively-ryan-reynolds-historia-amor-fotos-mz/1"  target="_self" >La pareja de actores famosos</a> donaron un millón de dólares para los bancos de alimentos Feeding America y Food Blanks Canadá. De esa manera, ayudarán a las personas mayores y gente de escasos recursos que se han visto afectados por la enfermedad mundial.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="6"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609c-b3b73ae51166-1000/square-1150/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg"
         data-src="/images/025b-0efff534609c-b3b73ae51166-1000/square-1150/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg"
         data-srcset="/images/025b-0efff534609c-b3b73ae51166-1000/square-480/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg 480w, /images/025b-0efff534609c-b3b73ae51166-1000/square-800/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg 640w, /images/025b-0efff534609c-b3b73ae51166-1000/square-1150/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg 1024w"
         alt="La alfombra roja de los premios Oscar alberga luminarias del cine como la multifacética Lady Gaga"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609c-b3b73ae51166-1000/square-1150/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609c-b3b73ae51166-1000/square-800/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Lady Gaga</h3><div class="gallery-image__text"><p><a href="https://us.hola.com/es/salud-y-belleza/20200218fks8rtmolp/lady-gaga-belleza-salud-vv"  target="_self" >La cantante no se quedó atrás</a> y aportó una parte de las ganancias de la venta de su línea de cosméticos para bancos de alimentos en Los Ángeles y Nueva York. Ambos sitios son los más afectados de Estados Unidos con COVID-19, en donde ya se toman medidas para evitar la propagación.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_2" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_1" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="3"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_3" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="7"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609d-8da82a688311-1000/horizontal-1150/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg"
         data-src="/images/025b-0efff534609d-8da82a688311-1000/horizontal-1150/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg"
         data-srcset="/images/025b-0efff534609d-8da82a688311-1000/horizontal-480/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg 480w, /images/025b-0efff534609d-8da82a688311-1000/horizontal-800/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg 640w, /images/025b-0efff534609d-8da82a688311-1000/horizontal-1150/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg 1024w"
         alt="Justin Timberlake y los 12 hombres más atractivos de la música"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609d-8da82a688311-1000/horizontal-1150/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© Getty Images</span><button class="expand" data-expand-src="/images/025b-0efff534609d-8da82a688311-1000/horizontal-800/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Justin Timberlake</h3><div class="gallery-image__text"><p><a href="https://us.hola.com/es/celebrities/galeria/20190920fielop0j5q/justin-timberlake-famosos-musicos-atractivos-mz/1"  target="_self" >El corazón del ex *NSync</a> también donó a bancos de alimentos. En su caso, al área de Memphis, pues es su estado natal. El esposo de Jessica Biel mostró a sus seguidores el camino para donar si es que esa es su voluntad.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_4" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="8"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image"><picture class=""><img src="/images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-1150/bill-gates-genio-millonario-09-a.jpg"
         data-src="/images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-1150/bill-gates-genio-millonario-09-a.jpg"
         data-srcset="/images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-480/bill-gates-genio-millonario-09-a.jpg 480w, /images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-800/bill-gates-genio-millonario-09-a.jpg 640w, /images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-1150/bill-gates-genio-millonario-09-a.jpg 1024w"
         alt="Bill Gates es el cofundador de &#039;Microsoft&#039;"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-1150/bill-gates-genio-millonario-09-a.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efffb6155ac-e35a482d14ab-1000/horizontal-800/bill-gates-genio-millonario-09-a.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Bill Gates</h3><div class="gallery-image__text"><p><a href="https://us.hola.com/actualidad/2018041912065/bill-gates-malaria-inversion/"  target="_self" >A través de su fundación</a>, Bill y Melinda Gates donaron cerca de 105 millones de dólares para la compra de elementos que detectarán de forma veraz a personas infectadas. El dinero también contempla a ayudar al aislamiento y el tratamiento de pacientes que hayan dado positivo. Bill y Melinda esperan que parte de su donación sea de gran utilidad para la investigación y desarrollo de vacunas contra esta enfermedad, así como la cura que el mundo tanto necesita.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="9"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609e-c9b1af4b0640-1000/square-1150/giorgio-armani.jpg"
         data-src="/images/025b-0efff534609e-c9b1af4b0640-1000/square-1150/giorgio-armani.jpg"
         data-srcset="/images/025b-0efff534609e-c9b1af4b0640-1000/square-480/giorgio-armani.jpg 480w, /images/025b-0efff534609e-c9b1af4b0640-1000/square-800/giorgio-armani.jpg 640w, /images/025b-0efff534609e-c9b1af4b0640-1000/square-1150/giorgio-armani.jpg 1024w"
         alt="Giorgio Armani"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609e-c9b1af4b0640-1000/square-1150/giorgio-armani.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609e-c9b1af4b0640-1000/square-800/giorgio-armani.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Giorgio Armani</h3><div class="gallery-image__text"><p>El mundo de la moda también puso du granito de arena. El famoso diseñador Giorgio Armani se solidarizó con Italia, el segundo país con más afectados después de China, y donó 1.3 millones de dólares para atender a las personas contagiadas.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_4" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_3" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="4"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_5" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="10"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609e-3f51fc3768af-1000/square-1150/donatella-versace.jpg"
         data-src="/images/025b-0efff534609e-3f51fc3768af-1000/square-1150/donatella-versace.jpg"
         data-srcset="/images/025b-0efff534609e-3f51fc3768af-1000/square-480/donatella-versace.jpg 480w, /images/025b-0efff534609e-3f51fc3768af-1000/square-800/donatella-versace.jpg 640w, /images/025b-0efff534609e-3f51fc3768af-1000/square-1150/donatella-versace.jpg 1024w"
         alt="Donatella Versace"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609e-3f51fc3768af-1000/square-1150/donatella-versace.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609e-3f51fc3768af-1000/square-800/donatella-versace.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Donatella Versace</h3><div class="gallery-image__text"><p>La diseñadora y su hija anunciaron que donarán 223 mil dólares al departamento de cuidados intensivos del hospital San Rafael en Milán.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_6" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="11"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/images/025b-0efff534609e-f30fa7e0ef47-1000/square-1150/bong-joon-ho.jpg"
         data-src="/images/025b-0efff534609e-f30fa7e0ef47-1000/square-1150/bong-joon-ho.jpg"
         data-srcset="/images/025b-0efff534609e-f30fa7e0ef47-1000/square-480/bong-joon-ho.jpg 480w, /images/025b-0efff534609e-f30fa7e0ef47-1000/square-800/bong-joon-ho.jpg 640w, /images/025b-0efff534609e-f30fa7e0ef47-1000/square-1150/bong-joon-ho.jpg 1024w"
         alt="Bong Joon-Ho"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/gallery/20200323fltz08whg8/coronavirus-famosos-donaciones/1&media=https://us.hola.com/images/025b-0efff534609e-f30fa7e0ef47-1000/square-1150/bong-joon-ho.jpg&description=Coronavirus: Ricky Martin, Rihanna y otros famosos que se han solidarizado para acabar con el contagio" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/025b-0efff534609e-f30fa7e0ef47-1000/square-800/bong-joon-ho.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Bong Joon-Ho</h3><div class="gallery-image__text"><p>El director de<i> Parasite</i>, <a href="https://us.hola.com/es/celebrities/20200210fkj2xod4hh/oscars-2020-ganadores"  target="_self" >la película ganadora del <i>Oscar</i></a> en febrero pasado, anunció que donará 82 mil dólares para una asociación coreana que destinará el dinero a la compra y distribución de máscaras faciales y desinfectante entre los más necesitados.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_6" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_d5342a6285f9f30c42b62f5f43865dea_5" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><footer data-js-page-footer="" class="container gallery-footer">
                    © ¡HOLA! It is forbidden total or partial reproduction of this photo report and its photographs, even though citing its origin.
                </footer><div class="col-12 "><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/es/tags/coronavirus/" class="talk__link">Coronavirus</a></li><li class="talk__item"><a href="/es/tags/rihanna/" class="talk__link">Rihanna</a></li><li class="talk__item"><a href="/es/tags/lady-gaga/" class="talk__link">Lady Gaga</a></li><li class="talk__item"><a href="/es/tags/justin-timberlake/" class="talk__link">Justin Timberlake</a></li><li class="talk__item"><a href="/es/tags/chiara-ferragni/" class="talk__link">Chiara Ferragni</a></li></ul></div></div><!-- BEGIN BLOCK: blocks.relatedGalleries --><div class="gallery-recomended container"><span class="gallery-recomended-title">View galleries</span><div class="gallery-recomended__container"><div class="row align-items-md-start"><div class="gallery-recomended__item col-12 col-md-6"><a href="/es/celebrities/gallery/20200402fm4092y387/famosos-cambio-look-fotos-cuarentena-coronavirus/1" title="Los nuevos looks de las celebridades en tiempos de aislamiento"><picture class=""><img src="/images/025c-0f12446628a7-5e6fbade187e-1000/horizontal-800/maluma-pelon-collage-u05546156554vbi.jpg"
         data-src="/images/025c-0f12446628a7-5e6fbade187e-1000/horizontal-800/maluma-pelon-collage-u05546156554vbi.jpg"
         data-srcset="/images/025c-0f12446628a7-5e6fbade187e-1000/horizontal-200/maluma-pelon-collage-u05546156554vbi.jpg 480w, /images/025c-0f12446628a7-5e6fbade187e-1000/horizontal-480/maluma-pelon-collage-u05546156554vbi.jpg 640w, /images/025c-0f12446628a7-5e6fbade187e-1000/horizontal-800/maluma-pelon-collage-u05546156554vbi.jpg 1024w"
         alt=""
         class=""></picture><p class="gallery-recomended__caption" >
                        Los nuevos looks de las celebridades en tiempos de aislamiento
                    </p></a></div><ul class="gallery-recomended__list horizontal-slide-links col-12 col-md-6  d-md-flex flex-md-wrap"><li class="gallery-recomended__item col-md-6"><a href="/es/celebrities/gallery/20200402fm3zlqhmdu/coronavirus-famosos-recuperados/1" title=""><picture class=""><img src="/images/025c-0f1236d2db5f-acf390caaed7-1000/horizontal-800/tom-hanks-rita-wilson-coronavirus-1-collage-u52544376147pfo.jpg"
         data-src="/images/025c-0f1236d2db5f-acf390caaed7-1000/horizontal-800/tom-hanks-rita-wilson-coronavirus-1-collage-u52544376147pfo.jpg"
         data-srcset="/images/025c-0f1236d2db5f-acf390caaed7-1000/horizontal-200/tom-hanks-rita-wilson-coronavirus-1-collage-u52544376147pfo.jpg 480w, /images/025c-0f1236d2db5f-acf390caaed7-1000/horizontal-480/tom-hanks-rita-wilson-coronavirus-1-collage-u52544376147pfo.jpg 640w, /images/025c-0f1236d2db5f-acf390caaed7-1000/horizontal-800/tom-hanks-rita-wilson-coronavirus-1-collage-u52544376147pfo.jpg 1024w"
         alt="Danna García tiene coronavirus"
         class=""></picture><p class="gallery-recomended__caption" >
                                ¡Sin contagio! Celebridades que se recuperaron de Coronavirus
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/es/celebrities/gallery/20200401fm323gflcd/famosos-cumpleanos-cuarentena/1" title=""><picture class=""><img src="/images/025c-0f107d9effb5-6facebed5bae-1000/horizontal-800/91284918-2857187911017493-784524171931370772-n-collage-u33485012338msc.jpg"
         data-src="/images/025c-0f107d9effb5-6facebed5bae-1000/horizontal-800/91284918-2857187911017493-784524171931370772-n-collage-u33485012338msc.jpg"
         data-srcset="/images/025c-0f107d9effb5-6facebed5bae-1000/horizontal-200/91284918-2857187911017493-784524171931370772-n-collage-u33485012338msc.jpg 480w, /images/025c-0f107d9effb5-6facebed5bae-1000/horizontal-480/91284918-2857187911017493-784524171931370772-n-collage-u33485012338msc.jpg 640w, /images/025c-0f107d9effb5-6facebed5bae-1000/horizontal-800/91284918-2857187911017493-784524171931370772-n-collage-u33485012338msc.jpg 1024w"
         alt="Juanpa Zurita"
         class=""></picture><p class="gallery-recomended__caption" >
                                ¡Feliz cumpleaños en cuarentena! Famosos que celebraron en casa un año más de vida
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/es/celebrities/gallery/20200331fm1qkz7qh3/chiquinquira-delgado-consejos-cuarentena-coronavirus/1" title=""><picture class=""><img src="/images/025b-0f0e350d66b9-ab6b46d0d890-1000/horizontal-800/chiquinquir-delgado.jpg"
         data-src="/images/025b-0f0e350d66b9-ab6b46d0d890-1000/horizontal-800/chiquinquir-delgado.jpg"
         data-srcset="/images/025b-0f0e350d66b9-ab6b46d0d890-1000/horizontal-200/chiquinquir-delgado.jpg 480w, /images/025b-0f0e350d66b9-ab6b46d0d890-1000/horizontal-480/chiquinquir-delgado.jpg 640w, /images/025b-0f0e350d66b9-ab6b46d0d890-1000/horizontal-800/chiquinquir-delgado.jpg 1024w"
         alt="Chiquinquirá Delgado"
         class=""></picture><p class="gallery-recomended__caption" >
                                ‘Chiqui’ Delgado comparte sus mejores consejos para hacer frente al aislamiento
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/es/celebrities/gallery/20200330fm1np9idhj/jacky-bracamontes-reencuentro-hijas-coronavirus/1" title=""><picture class=""><img src="/images/025b-0f0ded41af56-00a72393ef65-1000/horizontal-800/jacky-bracamontes-con-mart-n-fuentes-y-sus-hijas.jpg"
         data-src="/images/025b-0f0ded41af56-00a72393ef65-1000/horizontal-800/jacky-bracamontes-con-mart-n-fuentes-y-sus-hijas.jpg"
         data-srcset="/images/025b-0f0ded41af56-00a72393ef65-1000/horizontal-200/jacky-bracamontes-con-mart-n-fuentes-y-sus-hijas.jpg 480w, /images/025b-0f0ded41af56-00a72393ef65-1000/horizontal-480/jacky-bracamontes-con-mart-n-fuentes-y-sus-hijas.jpg 640w, /images/025b-0f0ded41af56-00a72393ef65-1000/horizontal-800/jacky-bracamontes-con-mart-n-fuentes-y-sus-hijas.jpg 1024w"
         alt="Jacky Bracamontes con Martín Fuentes y sus hijas"
         class=""></picture><p class="gallery-recomended__caption" >
                                El emotivo reencuentro de Jacky Bracamontes con sus hijas tras dar negativo a COVID-19
                            </p></a></li></ul></div></div></div><!-- END BLOCK: blocks.relatedGalleries --><small class="gallery-footer date">© 2000-2020, HOLA S.L.</small></div></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2020, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 col-xl-7 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit
                                            </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2 col-xl-3"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><div class="thumbnails"><ul><li><figure><a class="galleryImage" href="" title="Rihanna"><img data-src="/images/025b-0efff534609a-3d5ea13ee8e9-1000/vertical-480/robyn-rihanna-fenty-and-linda-fargo-celebrate-the-launch-of-fenty-at-bergdorf-goodman.jpg" alt="Robyn Rihanna Fenty And Linda Fargo Celebrate The Launch Of FENTY At Bergdorf Goodman"></a></figure></li><li><figure><a class="galleryImage" href="2" title="Rihanna"><img data-src="/images/025b-0efff534609b-bbce68d3df06-1000/vertical-480/rihanna.jpg" alt="Rihanna"></a></figure></li><li><figure><a class="galleryImage" href="3" title="Ricky Martin"><img data-src="/images/025b-0efffb6155ac-6e569ac4d0ab-1000/vertical-480/ricky-martin.jpg" alt="Ricky Martin dressed down"></a></figure></li><li><figure><a class="galleryImage" href="4" title="Chiara Ferragni"><img data-src="/images/025b-0efff534609c-2343c802f8a5-1000/vertical-480/chiara-ferragni-con-blazer.jpg" alt="Chiara Feragni con total look blanco"></a></figure></li><li><figure><a class="galleryImage" href="5" title="Ryan Reynolds y Blake Lively"><img data-src="/images/025b-0efff534609b-4feca8f1c618-1000/vertical-480/ryan-reynolds-and-blake-lively.jpg" alt="Ryan Reynolds and Blake Lively"></a></figure></li><li><figure><a class="galleryImage" href="6" title="Lady Gaga"><img data-src="/images/025b-0efff534609c-53c32e3b03f4-1000/vertical-480/la-alfombra-roja-de-los-premios-oscar-alberga-luminarias-del-cine-como-la-multifac-tica-lady-gaga.jpg" alt="La alfombra roja de los premios Oscar alberga luminarias del cine como la multifacética Lady Gaga"></a></figure></li><li><figure><a class="galleryImage" href="7" title="Justin Timberlake"><img data-src="/images/025b-0efff534609d-49a9aa4ad6a2-1000/vertical-480/justin-timberlake-atractivo-de-la-mu-sica-14-m.jpg" alt="Justin Timberlake y los 12 hombres más atractivos de la música"></a></figure></li><li><figure><a class="galleryImage" href="8" title="Bill Gates"><img data-src="/images/025b-0efff534609d-210a0d543c86-1000/vertical-480/bill-gates-genio-millonario-09-a.jpg" alt="Bill Gates es el cofundador de &#039;Microsoft&#039;"></a></figure></li><li><figure><a class="galleryImage" href="9" title="Giorgio Armani"><img data-src="/images/025b-0efff534609e-db379ea57779-1000/vertical-480/giorgio-armani.jpg" alt="Giorgio Armani"></a></figure></li><li><figure><a class="galleryImage" href="10" title="Donatella Versace"><img data-src="/images/025b-0efff534609e-bd68f69cdda6-1000/vertical-480/donatella-versace.jpg" alt="Donatella Versace"></a></figure></li><li><figure><a class="galleryImage" href="11" title="Bong Joon-Ho"><img data-src="/images/025b-0efff534609f-595aa4b6e48e-1000/vertical-480/bong-joon-ho.jpg" alt="Bong Joon-Ho"></a></figure></li></ul></div><link rel="stylesheet" href="/build/front/usa/1.2ba8d222.css"><link rel="stylesheet" href="/build/front/usa/second-print.9ea26ebd.css"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/1.141260f6.js"></script><script async src="/build/front/usa/second-print.5cf790f0.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);                
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
    } catch (error) {                
        console.error('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: gallery.html.twig --></body></html>