    <!doctype html><html lang="es-US"
        data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><title>Jaime Camil pone a la venta el auto de sus sueños</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="es-US" /><meta name="description" content="            Jaime Caml compartió con sus seguidores que, debido a una fuerte razón, ponía en venta en automóvil de sus sueños    " /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA! USA" /><link rel="stylesheet" href="/build/front/usa/first-print-article.90f03453.css"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant+Garamond:ital,wght@0,300;0,700;1,300&amp;family=Libre+Baskerville:ital,wght@0,400;0,700;1,400&amp;display=swap"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo"/><link rel="amphtml" href="https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo?viewas=amp"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://us.hola.com/es/celebrities/rss.xml"/><meta property="og:url" content="https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" /><meta property="og:title" content="Jaime Camil pone a la venta el auto de sus sueños por una importante razón"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="og:description" content="Jaime Caml compartió con sus seguidores que, debido a una fuerte razón, ponía en venta en automóvil de sus sueños" /><meta property="og:image" content="https://us.hola.com/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta property="og:article:published_time" content="2021-01-21T22:11:05Z" /><meta property="og:updated_time" content="2021-01-21T22:11:05Z" /><meta property="og:article:author" content="Monica Tirado" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="Jaime Camil pone a la venta el auto de sus sueños por una importante razón"/><meta name="twitter:description" content="Jaime Caml compartió con sus seguidores que, debido a una fuerte razón, ponía en venta en automóvil de sus sueños"><meta name="twitter:image" content="https://us.hola.com/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg"/><meta name="twitter:image:alt" content="Jaime Camil"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" /><meta name="news_keywords" content="Jaime Camil"/><meta property="article:tag" content="Jaime Camil" /><meta name="date" content="2021-01-21T22:11:05Z" /><meta property="article:modified_time" content="2021-01-21T21:11:05Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2021-01-21T22:11:05Z" /><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};

                    window.frontendcms.config.feature_infinitescrollnews = true;
                window.frontendcms.config.feature_permutive = true;
                window.frontendcms.config.feature_webvitals = true;
                window.frontendcms.config.feature_ampcriteoamazon = true;
                window.frontendcms.config.feature_psn_bypass = true;
                window.frontendcms.config.feature_infinitescrollnews_refactor = true;
                window.frontendcms.config.feature_redirection = true;
                window.frontendcms.config.feature_FR_821 = true;
                window.frontendcms.config.feature_loginradius = true;
                window.frontendcms.config.feature_webpush = true;
                window.frontendcms.config.feature_cobalt_webp = true;
                window.frontendcms.config.feature_header_bidding = true;
    window.frontendcms.config.global_score =1449;</script><!-- BEGIN DataLayer --><script id="gtmtracking">window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"462","comscoreGroup":"","datePublication":"20210121","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":false,"contentPaidType":"free","extensionAdsNumber":{"desktop":6,"mobile":6,"amp":0},"embeddedType":[],"contentType":"","section":"es","subsection":"es_celebrities","author":"Monica Tirado","documentType":"story","tags":"Jaime Camil","isPremium":false,"publicNewsId":"fv4z812uiv","articleTitle":"Jaime Camil pone a la venta el auto de sus sue\u00f1os por una importante raz\u00f3n"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":"","userType":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"6da7b56a-3097-4a8c-baaa-4a543536193b","67dc8ba3-7fe8-4c84-b14a-1a5d1b9534fa",{});
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "story",
        publication: "hola-us",
        content: {
          categories: ["es"],
                    subsection: ["celebrities"],
                    type: ""
        }
                ,article: {
                    id: "0265-11638f8af165-59a0649bdfe9-1000",
                              title: "Jaime Camil pone a la venta el auto de sus sueños por una importante razón",
                              headline: "Jaime Camil pone a la venta el auto de sus sueños",
                                        description: "Para Jaime Camil no hay nada más importante que su familia. Por ello, el actor ha tomado una drástica decisión, la cual, a pesar de causarle un gran dolor, es lo mejor para él y sus seres queridos. El protagonista de películas como Loco por ti compartió con sus seguidores que ha decidido poner a la venta su Camaro 1969, un espectacular carro digno",
                              authors: ["Monica Tirado"],
                                        modifiedAt: "2021-01-21T21:11:05Z",
                              publishedAt: "2021-01-21T21:11:05Z",
                              premium: false,
                              extension: 462,
                    extensionElementValue: globalScore,
                    tags: ["Jaime Camil"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
              }
    });
  </script><script async src="https://cdn.permutive.com/6da7b56a-3097-4a8c-baaa-4a543536193b-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->


          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_US_web.js"></script>
   

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script src="/build/front/usa/runtime.03ea57bc.js"></script><script src="/build/front/usa/first-print.2aebd219.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true) {
    window.frontendcms.config.permutive = permutive;
  } else {
    var datosUsuario = {
      type: "guest"
    };

    if (window.cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

      datosUsuario.type = "registered";

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }
    permutive.track("User", datosUsuario);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo"
            },
            "headline": "Jaime Camil pone a la venta el auto de sus sueños por una importante razón",
            "datePublished":"2021-01-21T22:11:05+01:00",
            "dateModified":"2021-01-21T22:11:05+01:00",
            "url":"https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo",
            "author":{
                "@type": "Person",
                "name": "Monica Tirado"
            },
            "articleSection":"escelebrities",
            "description":"Jaime Caml compartió con sus seguidores que, debido a una fuerte razón, ponía en venta en automóvil de sus sueños",
            "publisher":{
                "@type":"NewsMediaOrganization",
                "name":"HOLA! USA",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://us.hola.com/build/front/usa/images/logo.png",
                    "width": 196,
                    "height": 60
                }
            },
            "keywords": ["Jaime Camil"]
                            ,"image": {
                    "@type": "ImageObject",
                    "representativeOfPage": true,
                    "url": "/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg",
                    "width": 1200,
                    "height": 720
                }
                    }

    </script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><script data-obct type="text/javascript">
    !function(_window, _document) {
        var OB_ADV_ID='00a3a201ea26d03cdc2c3130b38c20f987';
        if (_window.obApi) {var toArray = function(object){
            return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function(){api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};
        api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
</script><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "96826dae-5bff-11eb-a86e-a657244b6db4" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://us.hola.com",
        "logo": "https://us.hola.com/build/front/usa/images/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA",
        "url" : "https://us.hola.com",
            "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/",
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewbox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class=""><div class="anima" data-type="SECTION" data-url="/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/royals/" data-label="ROYALS"><a itemprop="url" href="/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/fashion/" data-label="FASHION"><a itemprop="url" href="/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/food/" data-label="FOOD"><a itemprop="url" href="/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class="section_selected"><div class="anima" data-type="SECTION" data-url="/es/" data-label="EN ESPAÑOL"><a itemprop="url" href="/es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://us.hola.com/tv/" data-label="VIDEOS"><a itemprop="url" href="https://us.hola.com/tv/" title="VIDEOS"><div><span itemprop="name" class="link">VIDEOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                   title="EN ESPAÑOL"
                   class="breadcrumb-item"
                   href="/es/"><span itemprop="name">EN ESPAÑOL</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                       title="CELEBRITIES"
                       class="breadcrumb-item active"
                       href="/es/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="3"></li></ol></nav></div></header></scroll-item><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li><a itemprop="url" href="/entertainment/"><span itemprop="name" class="item">ENTERTAINMENT</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li><a itemprop="url" href="/latinapowerhouse/"><span itemprop="name" class="item">LATINA POWERHOUSE</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="https://us.hola.com/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
 data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
 data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="es/celebrities"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container"><div class="news-feature-sides"><figure class="news-feature-sides__figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="news-feature-sides__image"><source media="(min-width: 1024px)" srcset="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-800/jaime-camil.webp" type="image/webp"><source  srcset="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-480/jaime-camil.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg" class="logo-image"><source media="(min-width: 640px)" srcset="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-800/jaime-camil.jpg" class="logo-image"><img
                            src="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-480/jaime-camil.jpg"
                         alt="Jaime Camil"
             class=""></picture><meta itemprop="url" content="/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"><figcaption class="news-feature-sides__caption"><div class="square"><h3 class="news-feature-sides__section">Valiente decisión</h3><h1 class="news-feature-sides__title">Jaime Camil pone a la venta el auto de sus sueños por una importante razón</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into"></h2></div></figcaption></figure></div></div><div class="container"><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1"><div class="news__social d-lg-none news__social-fixed" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo"  data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo&text=Jaime Camil pone a la venta el auto de sus sueños por una importante razón&via=usahola" data-share="twitter" rel="nofollow"  title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo&media=https://us.hola.com/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg>&description=Jaime Camil pone a la venta el auto de sus sueños por una importante razón" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div><div class="block-banner col-12 d-lg-none"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__container"><div class="sidebar-left1"><div class="news__social sticky-zone d-none d-lg-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo"  data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo&text=Jaime Camil pone a la venta el auto de sus sueños por una importante razón&via=usahola" data-share="twitter" rel="nofollow"  title="Compartir en Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo&media=https://us.hola.com/images/0265-11638f8af162-e0dea4701855-1000/horizontal-1200/jaime-camil.jpg>&description=Jaime Camil pone a la venta el auto de sus sueños por una importante razón" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jaime Camil pone a la venta el auto de sus sueños por una importante razón&url=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Jaime Camil pone a la venta el auto de sus sueños por una importante razón&amp;body=He pensado que te puede interesar esta noticia. Mírala aquí%0D%0A%0D%0Ahttps://us.hola.com/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg"  class="svg svg-mail" viewbox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Compartir" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="news__body"><div class="new__tools"><div class="news__metadata"><time class="news__date"
              pubdate="January 21, 2021"
              itemprop="dateModified" datetime="January 21, 2021">
            01/21/2021 22:11 CET
                    </time><meta itemprop="datePublished" content="2021-01-21T22:11:05Z"><span class="news__author">Por</span><a href="/es/autor/monica-tirado/"
               rel="nofollow"
               class="news__author news__author--link"
               itemprop="author"
               itemscope=""
               itemtype="http://schema.org/Person"
               title="Monica Tirado"><span itemprop="name" data-author="Monica Tirado">
                Monica Tirado
            </span></a></div></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="100">Para <a href="https://us.hola.com/es/tags/jaime-camil/" title=" " target="_self"> <b>Jaime Camil</b> </a> no hay nada más importante que su familia. Por ello, el actor ha tomado una drástica decisión, la cual, a pesar de causarle un gran dolor, es lo mejor para él y sus seres queridos. El protagonista de películas como <i>Loco por ti</i> compartió con sus seguidores que ha decidido poner a la venta su Camaro 1969, un espectacular carro digno de coleccionista en óptimas condiciones. </p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="Jaime Camil y su familia"  data-credits="@jaimecamil"  data-caption="Jaime Camil y su esposa Heidi son padres de Elena y Jaime"  data-src="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg"  data-height="800"  data-width="800"  data-alt="Jaime Camil y su familia"  data-figure-crop="square"  data-big-src="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg"  data-big-size="105358"  data-big-height="800"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg"  data-small-size="105358"  data-small-height="800"  data-small-width="800"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0265-11638f8af163-47cae97b74af-1000/horizontal-800/jaime-camil-y-su-familia.jpg" data-crop-square="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg" data-crop-vertical="/images/0265-11638f8af164-0cfc3ef14d1b-1000/vertical-800/jaime-camil-y-su-familia.jpg" data-score="325"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.webp" type="image/webp" /><source data-srcset="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.webp" type="image/webp" /><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg" /><img src="/build/front/usa/images/pixels/pixel-1x1.gif"                  data-src="/images/0265-11638f8af164-215141ea683c-1000/square-800/jaime-camil-y-su-familia.jpg"                  alt="Jaime Camil y su familia"/></picture><span class="news-figure_copyright">©@jaimecamil</span></div><figcaption class="news-figure__caption">Jaime Camil y su esposa Heidi son padres de Elena y Jaime</figcaption></figure></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="92">Fue a través de las redes sociales que el artista, quien está casado con Heidi Balvanera y tiene dos hijos, explicó que el carro ya no encaja con su faceta de padre de familia, por lo que eligió ponerlo a la venta y dejar que alguien más lo disfrute. “AMO mi carro pero ya no encaja en mi “vida familiar” 😩😆 Aquí se los dejo por si les interesa 🙌🏽 #camaro69 #camaro 🖤😎”, escribió junto a la imagen del carro en cuestión. </p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT div_3 --><div data-type="figure picture"  data-title="Coche de Jaime Camil"  data-credits="@jaimecamil"  data-caption="Jaime Camil compartió una foto de su carro, el cual ya está a la venta"  data-src="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg"  data-height="480"  data-width="800"  data-alt="Jaime Camil pone a la venta su automóvil clásico"  data-figure-crop="horizontal"  data-big-src="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg"  data-big-size="53003"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg"  data-small-size="53003"  data-small-height="480"  data-small-width="800"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg" data-crop-square="/images/0265-11638f8af164-86a7109330d1-1000/square-800/coche-de-jaime-camil.jpg" data-crop-vertical="/images/0265-11638f8af164-d8c3f195ff9d-1000/vertical-800/coche-de-jaime-camil.jpg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.webp" type="image/webp" /><source data-srcset="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.webp" type="image/webp" /><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg" /><img src="/build/front/usa/images/pixels/pixel-5x3.gif"                  data-src="/images/0265-11638f8af164-c85a6f3b2045-1000/horizontal-800/coche-de-jaime-camil.jpg"                  alt="Jaime Camil pone a la venta su automóvil clásico"/></picture><span class="news-figure_copyright">©@jaimecamil</span></div><figcaption class="news-figure__caption">Jaime Camil compartió una foto de su carro, el cual ya está a la venta</figcaption></figure></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_f5f4179c5b931c178a65042b8da044a4_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="108">El automóvil Chevrolet Camaro SS Restmod 1969 tiene un precio de $140,000 dólares a $170,000, de acuerdo a sitio web en el que está anunciado. En dicho portal vienen algunas especificaciones técnicas del vehículo, el cual cuenta con inyección electrónica de combustible, transmisión automática de 4 velocidades, suspensión delantera independiente, entre otras cosas. Seguro que para el actor de cine no fue nada fácil tomar esta decisión, pues el Camaro es todo un clásico y lo tenía en su garaje desde hace varios años.</p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT div_5 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="139"><span class="news__extra-links-title">RELACIONADOS:</span><p><a data-id="0264-110ab67c2c88-0c77aea2937b-1000" href="/es/celebrities/20201208ftsgvjegtg/jaime-camil-mensaje-despedida-papa" class="news__extra-links-link">Jaime Camil le da el último adiós a su padre con una conmovedora carta</a></p><p><a data-id="0260-101381636f26-fb12667d0552-1000" href="/es/celebrities/20200807fq0xur5mmf/jaime-camil-entrevista-las-pildoras-de-mi-novio-pantaya" class="news__extra-links-link">Jaime Camil comparte los desafíos que enfrentó con su personaje en ‘Las píldoras de mi novio’</a></p> </div><!-- END BODY ELEMENT div_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="91">Un usuario le comentó: “Pronto tendrás una crisis de la mediana edad. Yo lo guardaría”, a lo que Camil respondió: “🤣 Ya estoy en ella🤣🤣”. “Qué maduro de tu parte”, escribió otro de sus seguidores. Otros usuarios comentaron cosas refrentes al vehículo como “Hermosa máquina”, “Es un clásico.... esos no se venden 😳”, “😍Que sueño de auto!”, “Está increíble, me encanta 😍😍”, entre otras cosas. </p><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT div_7 --><div data-type="figure picture"  data-title="Hija de Jaime Camil"  data-credits="@jaimecamil"  data-caption="Jaime Camil está enfocado al 100% en su familia"  data-src="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg"  data-height="480"  data-width="800"  data-alt="Jaime Camil con su hija mayor"  data-figure-crop="horizontal"  data-big-src="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg"  data-big-size="81326"  data-big-height="480"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg"  data-small-size="81326"  data-small-height="480"  data-small-width="800"  data-small-type="image/jpeg"  data-logo-enabled="false"  data-logo-horizontal-crop=""  data-logo-vertical-crop=""  data-logo-square-crop="" data-crop-horizontal="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg" data-crop-square="/images/0265-11638f8af164-2c1bb38538fb-1000/square-800/hija-de-jaime-camil.jpg" data-crop-vertical="/images/0265-11638f8af164-9c536e3824ef-1000/vertical-800/hija-de-jaime-camil.jpg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.webp" type="image/webp" /><source data-srcset="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.webp" type="image/webp" /><source media="(min-width: 680px)" data-srcset="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg" /><img src="/build/front/usa/images/pixels/pixel-5x3.gif"                  data-src="/images/0265-11638f8af164-70f1f31df423-1000/horizontal-800/hija-de-jaime-camil.jpg"                  alt="Jaime Camil con su hija mayor"/></picture><span class="news-figure_copyright">©@jaimecamil</span></div><figcaption class="news-figure__caption">Jaime Camil está enfocado al 100% en su familia</figcaption></figure></div></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_f5f4179c5b931c178a65042b8da044a4_3" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__container"><div class="news__body"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_f5f4179c5b931c178a65042b8da044a4_4" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="47">El actor de 47 años lleva una vida de lo más hogareña con su esposa y sus dos hijos, Elena, de nueve años, y Jaime Jr., de seis. Así que, pensando en qué sería lo mejor para su familia, optó por deshacerse del automóvil. </p><!-- ES --><div class="fullTextNewsletter" data-score="47"><a href="https://us.hola.com/es/newsletter/">Suscríbete a nuestra newsletter.</a> Se el primero en conocer las noticias sobre tus celebridades y miembros de la realeza favoritos y descubre las últimas tendencias en moda y belleza.</div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/es/tags/jaime-camil/" class="talk__link">Jaime Camil</a></li></ul></div></div><!-- END BODY ELEMENT p_8 index 9--></div></div><!-- BEGIN BLOCK: blocks.storySection --><!-- END BLOCK: blocks.storySection --><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/es/celebrities/20201209fttps3io6c/hija-issabela-camil-despedida-abuelo-jaime-camil" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0264-110cf312c40a-407820981714-1000/square-800/jaime-camil-garza-y-su-nieta.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0264-110cf312c409-8b606e01de8f-1000/horizontal-480/jaime-camil-garza-y-su-nieta.webp" type="image/webp"><source  data-srcset="/images/0264-110cf312c409-8b606e01de8f-1000/horizontal-480/jaime-camil-garza-y-su-nieta.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0264-110cf312c40a-407820981714-1000/square-800/jaime-camil-garza-y-su-nieta.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0264-110cf312c409-8b606e01de8f-1000/horizontal-480/jaime-camil-garza-y-su-nieta.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0264-110cf312c409-8b606e01de8f-1000/horizontal-480/jaime-camil-garza-y-su-nieta.jpg"
                         alt="Jaime Camil Garza y su nieta"
             class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/es/tags/celebridades/" class="related-news__section related-news_item">
                                                                            Celebridades
                                                                    </a><a href="/es/celebrities/20201209fttps3io6c/hija-issabela-camil-despedida-abuelo-jaime-camil" class="related-news_item"><p class="related-news__text">
                                                                                La conmovedora carta de despedida de la hija de Issabela Camil a su abuelo
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/es/celebrities/20201208ftsgvjegtg/jaime-camil-mensaje-despedida-papa" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0264-110ab67c2c84-9a08c375203b-1000/square-800/jaime-camil.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0264-110ab67c2c83-1b83ce89c130-1000/horizontal-480/jaime-camil.webp" type="image/webp"><source  data-srcset="/images/0264-110ab67c2c83-1b83ce89c130-1000/horizontal-480/jaime-camil.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0264-110ab67c2c84-9a08c375203b-1000/square-800/jaime-camil.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0264-110ab67c2c83-1b83ce89c130-1000/horizontal-480/jaime-camil.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0264-110ab67c2c83-1b83ce89c130-1000/horizontal-480/jaime-camil.jpg"
                         alt="Jaime Camil"
             class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/es/tags/jaime-camil/" class="related-news__section related-news_item">
                                                                            Jaime Camil
                                                                    </a><a href="/es/celebrities/20201208ftsgvjegtg/jaime-camil-mensaje-despedida-papa" class="related-news_item"><p class="related-news__text">
                                                                                Jaime Camil le da el último adiós a su padre con una conmovedora carta
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/es/celebrities/20201207ftr9jpc1st/muere-jaime-camil-garza-papa-jaime-camil" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0264-11087b3d6075-65de0863be75-1000/square-800/jaime-camil-garza.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0264-11087b3d6074-50c991bc1890-1000/horizontal-480/jaime-camil-garza.webp" type="image/webp"><source  data-srcset="/images/0264-11087b3d6074-50c991bc1890-1000/horizontal-480/jaime-camil-garza.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0264-11087b3d6075-65de0863be75-1000/square-800/jaime-camil-garza.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0264-11087b3d6074-50c991bc1890-1000/horizontal-480/jaime-camil-garza.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0264-11087b3d6074-50c991bc1890-1000/horizontal-480/jaime-camil-garza.jpg"
                         alt="Jaime Camil Garza"
             class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/es/tags/jaime-camil/" class="related-news__section related-news_item">
                                                                            Jaime Camil
                                                                    </a><a href="/es/celebrities/20201207ftr9jpc1st/muere-jaime-camil-garza-papa-jaime-camil" class="related-news_item"><p class="related-news__text">
                                                                                Fallece el empresario Jaime Camil Garza, padre del actor Jaime Camil
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/es/celebrities/20200807fq0xur5mmf/jaime-camil-entrevista-las-pildoras-de-mi-novio-pantaya" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0260-101381636f24-28d3cf694dfb-1000/square-800/jaime-camil.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0260-101381636f23-bc07c39a7c18-1000/horizontal-480/jaime-camil.webp" type="image/webp"><source  data-srcset="/images/0260-101381636f23-bc07c39a7c18-1000/horizontal-480/jaime-camil.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0260-101381636f24-28d3cf694dfb-1000/square-800/jaime-camil.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0260-101381636f23-bc07c39a7c18-1000/horizontal-480/jaime-camil.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0260-101381636f23-bc07c39a7c18-1000/horizontal-480/jaime-camil.jpg"
                         alt="Jaime Camil"
             class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/es/tags/celebridades/" class="related-news__section related-news_item">
                                                                            Celebridades
                                                                    </a><a href="/es/celebrities/20200807fq0xur5mmf/jaime-camil-entrevista-las-pildoras-de-mi-novio-pantaya" class="related-news_item"><p class="related-news__text">
                                                                                Jaime Camil comparte los desafíos que enfrentó con su personaje en ‘Las píldoras de mi novio’
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="0"><span class="title-section title-section--less-margin sidebar__title-section">Últimas noticias</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/es/celebrities/galeria/20210121fv55fqtvmh/belinda-christian-nodal-tatuajes/1" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0265-1163744c585b-21fd8534e040-1000/square-200/belinda.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0265-1163744c585b-21fd8534e040-1000/square-480/belinda.webp" type="image/webp"><source  data-srcset="/images/0265-1163744c585a-7f3fd28acbcf-1000/horizontal-480/belinda.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0265-1163744c585b-21fd8534e040-1000/square-200/belinda.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0265-1163744c585b-21fd8534e040-1000/square-480/belinda.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0265-1163744c585a-7f3fd28acbcf-1000/horizontal-480/belinda.jpg"
                         alt=""
             class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/es/celebrities/galeria/20210121fv55fqtvmh/belinda-christian-nodal-tatuajes/1" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/es/celebrities/galeria/20210121fv55fqtvmh/belinda-christian-nodal-tatuajes/1" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Belinda confiesa que a Christian Nodal le encantaría verla toda tatuada
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/es/entretenimiento/galeria/20210121fv4pr23bzk/netflix-series-mejores-nunca-pasan-moda/1" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0265-11636b3838b4-f803e20b7965-1000/square-200/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0265-11636b3838b4-f803e20b7965-1000/square-480/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.webp" type="image/webp"><source  data-srcset="/images/0265-11636b3838b3-fde02ae4f004-1000/horizontal-480/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0265-11636b3838b4-f803e20b7965-1000/square-200/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0265-11636b3838b4-f803e20b7965-1000/square-480/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0265-11636b3838b3-fde02ae4f004-1000/horizontal-480/captura-de-pantalla-2021-01-21-a-las-11-28-48-collage-u86182414864myo.jpg"
                         alt=""
             class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/es/entretenimiento/galeria/20210121fv4pr23bzk/netflix-series-mejores-nunca-pasan-moda/1" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ENTRETENIMIENTO
    </span></a><a href="/es/entretenimiento/galeria/20210121fv4pr23bzk/netflix-series-mejores-nunca-pasan-moda/1" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                10 series de Netflix que no te puedes perder
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/es/entretenimiento/20210121fv4p7c0rc1/5-senales-perro-confianza" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0265-1163673b62c2-3286a45298f4-1000/square-200/1230706186-collage-u54441532282lpf.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0265-1163673b62c2-3286a45298f4-1000/square-480/1230706186-collage-u54441532282lpf.webp" type="image/webp"><source  data-srcset="/images/0265-1163673b62c1-65ad6d2a5659-1000/horizontal-480/1230706186-collage-u54441532282lpf.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0265-1163673b62c2-3286a45298f4-1000/square-200/1230706186-collage-u54441532282lpf.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0265-1163673b62c2-3286a45298f4-1000/square-480/1230706186-collage-u54441532282lpf.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0265-1163673b62c1-65ad6d2a5659-1000/horizontal-480/1230706186-collage-u54441532282lpf.jpg"
                         alt=""
             class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/es/entretenimiento/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    ENTRETENIMIENTO
    </span></a><a href="/es/entretenimiento/20210121fv4p7c0rc1/5-senales-perro-confianza" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                5 señales que desvelan la confianza de tu perro
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/es/celebrities/galeria/20210121fv52zg7py7/ximena-duque-en-casa-hospitalizada-neumonia/1" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0265-115d28e4c16e-e97ade9004ac-1000/square-200/luna-hija-de-ximena-duque.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0265-115d28e4c16e-e97ade9004ac-1000/square-480/luna-hija-de-ximena-duque.webp" type="image/webp"><source  data-srcset="/images/0265-115d28e4c16b-0d401202c9e1-1000/horizontal-480/luna-hija-de-ximena-duque.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0265-115d28e4c16e-e97ade9004ac-1000/square-200/luna-hija-de-ximena-duque.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0265-115d28e4c16e-e97ade9004ac-1000/square-480/luna-hija-de-ximena-duque.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0265-115d28e4c16b-0d401202c9e1-1000/horizontal-480/luna-hija-de-ximena-duque.jpg"
                         alt=""
             class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/es/celebrities/galeria/20210121fv52zg7py7/ximena-duque-en-casa-hospitalizada-neumonia/1" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/es/celebrities/galeria/20210121fv52zg7py7/ximena-duque-en-casa-hospitalizada-neumonia/1" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Ximena Duque ya está en casa, luego de ser hospitalizada por neumonía
                                    </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="container_sponsor sponsored__news"></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_f5f4179c5b931c178a65042b8da044a4_4" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="es"
                                       data-subsection="celebrities"
                                       data-url="/es/celebrities/20210121fv4z812uiv/jaime-camil-vende-automovil-lujo"
                                       data-title="Jaime Camil pone a la venta el auto de sus sueños por una importante razón"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2021, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit
                                            </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><script type="text/javascript">
    (function(d){
        var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
        p.type = 'text/javascript';
        p.async = true;
        p.setAttribute("data-pin-hover", true);
        p.src = '//assets.pinterest.com/js/pinit.js';
        f.parentNode.insertBefore(p, f);
    }(document));
</script><link rel="stylesheet" href="/build/front/usa/second-print.652003d5.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.66610c00.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking.page.contentPaidType;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);     
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.config.userType && window.frontendcms.config.userType.length > 0) {
          userType = window.frontendcms.config.userType;
        }
      }, false);
    } catch (error) {                
        console.log('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --></body></html>