<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-US" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-US" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa"><!--<![endif]-->
<head>
    <title>Dulce María aclara que no hubo fraude por su boda</title>
    <meta charset="utf-8" />
    <meta name="title" content="Dulce María aclara que no hubo fraude por su boda" />
    <meta name="description" content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda " />
    <meta name="keywords" content="dulce maria, francisco alvarez, paco, novio, fraude, fotos, video, aclara fraude, " />
    <meta name="dc.title" content="Dulce María aclara que no hubo fraude por su boda" />
    <meta http-equiv="title" content="Dulce María aclara que no hubo fraude por su boda" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->


	    <meta name="news_keywords" content="dulce maria, francisco alvarez, paco, novio, fraude, fotos, video, aclara fraude,"/>

            <meta property="og:title" content="Dulce María explica qué sucede en realidad con los planes de su boda"/>
    
    <meta property="og:description" content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2019-08-15T17:03:21Z" />

    <meta property="og:url" content="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-08-15T17:03:21Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-08-15T17:03:21Z"/>
                <meta itemprop="dateModified" content="2019-08-15T17:03:21Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@usahola" />
    <meta name="twitter:creator" content="@usahola" />
    <meta name="twitter:url" content="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" />
                <meta name="twitter:title" content="Dulce María explica qué sucede en realidad con los planes de su boda" />
            <meta name="twitter:description" content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />


		<link rel="canonical" href="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/">
	        	<link rel="amphtml" href="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/?viewas=amp">
    
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v3.25">
<!--link rel="stylesheet" href="/en/css/styles/main.min.css?v3.25"-->


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

                <link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/"/>
            <link rel="alternate" hreflang="es-US" href="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/"/>
             


    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>


	
	
	<!-- /pro/www/include/hola-usa/comunes/pagina/OASHead2018.html:1 -->
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'us.hola.com';
        /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-usa --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola-usa-english.min.js?v=5" ></script>
<!-- End Didomi. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "text/javascript";
        script.async= "async";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//widgets.outbrain.com/outbrain.js");
</script>


<!-- Taboola Pixel Code -->
<script type='text/javascript'>
    window._tfa = window._tfa || [];
    window._tfa.push({notify: 'event', name: 'page_view', id: 1013876});
    !function (t, f, a, x) {
        if (!document.getElementById) { t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f); }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',
        'tb_tfa_script');
</script>
<noscript>
    <img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'
         width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>
	
	    <!-- No hay AppNexus -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,480],[320,50],[320,100],[300,75],[300,100]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,90],[980,250]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[250,250],[200,200],[120,600],[468,60]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,90],[980,250]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/actualidad/noticias";
        var isGallery = false;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
	<!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/"
       },
       "headline":"Dulce María aclara que no hubo fraude por su boda",
       "datePublished":"2019-08-15T17:03:21Z",
       "dateModified":"2019-08-15T17:03:21Z",
       "url":"https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/",
       "author":{
            "@type": "Person",
            "name": "Cynthia García"
       },
       "articleSection":"In Spanish",
       "description":"Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda ",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA USA!",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola-usa/comunes/hola-usa.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "dulce maria","francisco alvarez","paco","novio","fraude","fotos","video","aclara fraude",""       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://us.hola.com/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg",
           "width": 1025,
           "height": 515        }
           }

</script>
</head>
<body data-type-template="news" data-pub="hola-usa" data-section="es" data-subsection="escelebrities" data-template="noticias" data-adcode="">
	<!-- hola-usa, es, escelebrities, noticias -->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">

	
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
        <div class="shareNews">
            <button class="share">
                <i data-icon-hola="," class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            <button class="up">
                <i data-icon-hola="n" class="icon" data-span="true"></i>
                <span class="text"></span>
            </button>
            
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Dulce María aclara que no hubo fraude por su boda | https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/&text=Dulce María aclara que no hubo fraude por su boda&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dulce María aclara que no hubo fraude por su boda&url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Dulce María aclara que no hubo fraude por su boda" data-content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>        </div>
    </div>
    <div class="container mainMenu">
                <nav class="breadcrumb">
    <ol itemscope="" itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/" class="home"  itemprop="item">
                <span itemprop="name">Home</span>
            </a>
            <span> / </span>
            <meta itemprop="position" content="1">
        </li>
        <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
            <a href="https://us.hola.com/es/"  itemprop="item" title="En español">
                <span itemprop="name">En español</span>
            </a>
            <meta itemprop="position" content="2">
        </li>

                    <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"> <span> / </span>
                <a href="https://us.hola.com/es/celebrities/"  itemprop="item" title="Celebrities" class="active">
                    <span itemprop="name">Celebrities</span>
                </a>
                <meta itemprop="position" content="3">
            </li>
            </ol>
</nav>                <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" target="_blank" class="suscribeLink">
            <span itemprop="name" class="item">Subscribe</span>
        </a>
    </div>
</header>
					<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"es","subsection":"es/escelebrities","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190815"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social.js?v112"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ENHOLAUSA.js?v19"></script> -->
        <!-- <script src="//us.hola.com/js/comunes/datalayer-social-dev-ES.js?v6"></script> -->
        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
        <script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script> 
        <!-- <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script> -->
        
    



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<main class="container">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content nopadding">
			<div class="storyHeader">
				<div class="col-xs-12 " itemprop="articleBody">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
																					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<a href="/es/celebrities/galeria/2019081527058/dulce-maria-boda-aclara-estafa/1/">
										<picture>
											<source media="(min-width: 960px)" srcset="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg">
											<source media="(min-width: 680px)" srcset="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg?filter=w750">
											<img src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-m.jpg?filter=w400" alt="Dulce María y su novio">
										</picture>
									</a>
															<meta itemprop="url" content="https://us.hola.com/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-t.jpg">
							<meta itemprop="width" content="1025">
							<meta itemprop="height" content="515">
														<span class="copyright" data-copy="&copy; @dulcemaria"></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header class="black">
																		<h1 itemprop="headline">Dulce María explica qué sucede en realidad con los planes de su boda</h1>
									<meta itemprop="url" content="https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/"/>
									<!--hr /-->
									<h2 class="subtitle">Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda </h2>								</header>
								<span class="news-meta col-sm-4">
									
											<time pubdate="2019-08-15" itemprop="datePublished" datetime="2019-08-15">
											August 15, 2019											</time>

									
									<meta itemprop="dateModified" content="2019-08-15T00:00:00+01:00"/>
									<!--meta itemprop="dateModified" content="2019-08-15T00:00:00+01:00"/-->
						            
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="/tags/cynthia-garcia/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by Cynthia García</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Dulce María aclara que no hubo fraude por su boda | https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/&text=Dulce María aclara que no hubo fraude por su boda&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dulce María aclara que no hubo fraude por su boda&url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Dulce María aclara que no hubo fraude por su boda" data-content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>								</div>
								<div class="translateButton">
																	</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<p>Aunque mucho se ha comentado sobre la supuesta situaci&oacute;n que <a href="https://us.hola.com/es/tags/dulce-maria/"><strong>Dulce Mar&iacute;a</strong></a> y su novio, <strong>Francisco &Aacute;lvarez</strong>, vivieron a la hora de planear su boda, la actriz y cantante de Rebelde rompi&oacute; el silencio para aclarar lo que sucedi&oacute; en realidad. Durante una entrevista para el programa <em>La Saga</em>, conducido por <strong>Adela Micha</strong>, la ex<em> RBD</em> <a href="https://us.hola.com/es/celebrities/2019081326966/dulce-maria-boda-problemas/">dio a entender que hab&iacute;a sido v&iacute;ctima de fraude</a> despu&eacute;s de que en el lugar que hab&iacute;an reservado para unir sus vidas <strong>se rehusaban a devolverle el dinero con el que lo hab&iacute;an apartado, situaci&oacute;n que los hab&iacute;a dejado sin fecha ni recinto para celebrar su amor.</strong></p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<p>
        <a href="https://us.hola.com/es/celebrities/galeria/2019081527058/dulce-maria-boda-aclara-estafa/1/" class="photo">
        	<img  alt="Dulce María y su novio" itemprop="image" data-src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-899/dulce-maria-novio-4z-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© @dulcemaria" ></span>
        </a>
    </p>

<h3>Dulce Mar&iacute;a y Francisco &Aacute;lvarez est&aacute;n ilusionados por pasar por el altar y darse el &quot;s&iacute;, acepto&quot;</h3>

<p>Luego de que la noticia se extendiera, la misma cantante acudi&oacute; a las redes sociales para explicar a detalle qu&eacute; es lo que hab&iacute;a sucedido.<strong> &quot;Queridos amigos y medios de comunicaci&oacute;n; han estado circulando varias notas acerca de que sufrimos una &#39;estafa&#39; con nuestra boda, les escribo para aclarar un poco la situaci&oacute;n&quot;</strong>, expres&oacute; la mexicana.</p>

<p><em><strong>Notas relacionadas:</strong></em></p>

<p class="MsoNoSpacing"><a href="https://us.hola.com/es/celebrities/galeria/2019041122880/dulce-maria-instagram-novio-romance/1/"><strong>- Dulce Mar&iacute;a se pone rom&aacute;ntica con su novio y celebran su amor de una forma muy original</strong></a></p>

<p class="MsoNoSpacing"><a href="https://us.hola.com/noticias/galeria/2018091414626/dulce-maria-novio-paco-alvarez-mz/1/"><strong>- &iquest;Qui&eacute;n es el culpable de las sonrisas de Dulce Mar&iacute;a?</strong></a></p>

<p><strong>&quot;NO suspendimos nuestra boda, NO nos estafaron los organizadores; &iexcl;de nuestra<em> wedding planner</em> solo hemos recibido apoyo, </strong>cari&ntilde;o, compromiso y disposici&oacute;n para ayudarnos en todo!&quot;, aclar&oacute; Dulce Mar&iacute;a. La actriz asegur&oacute; que de ninguno de sus otros proveedores hab&iacute;a recibido un trato poco profesional.</p>

<p>Para dejar todo en claro, agreg&oacute;:<strong> &quot;El &uacute;nico problema es que tuvimos que cambiar el lugar de nuestra boda ya que en ese momento no ten&iacute;an consagrado el jard&iacute;n</strong> para llevar a cabo la ceremonia religiosa ah&iacute; y no pod&iacute;amos avanzar con los tr&aacute;mites&quot;. <strong>Dulce y Paco hab&iacute;an apartado un jard&iacute;n en Tepoztl&aacute;n, Morelos, </strong>cerca de la Ciudad de M&eacute;xico, en donde algunos famosos como Aislinn Derbez han celebrado el d&iacute;a m&aacute;s feliz de sus vidas. &nbsp;</p>

<p>
        <a href="https://us.hola.com/es/celebrities/galeria/2019081527058/dulce-maria-boda-aclara-estafa/2/" class="photo">
        	<img  alt="Dulce María y su novio" itemprop="image" data-src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-896/dulce-maria-novio-2z-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© @dulcemaria" ></span>
        </a>
    </p>

<h3>La ex RBD explic&oacute; que no fue v&iacute;ctima de fraude, pero perdi&oacute; parte del dinero que invirti&oacute; para su boda</h3>

<p>Tal como lo cont&oacute; en <em>La Saga</em>, Dulce explic&oacute; que por la emoci&oacute;n de casarse hab&iacute;an accedido a pagar en su totalidad el costo del lugar en vez de dar un anticipo. <strong>&quot;Al cancelar, se quedaron con el 70% de nuestro dinero y nos bloquearon la comunicaci&oacute;n&quot;</strong>, dijo para despu&eacute;s explicar que era parte de la penalizaci&oacute;n del contrato que firmaron, aunque por tratarse de una causa ajena a la pareja, esperaban recuperar al 100% su dinero.</p>

<h3>&iexcl;La boda sigue en pie!</h3>

<p>A pesar de los inconvenientes con los que se top&oacute; la pareja, la ilusi&oacute;n de casarse es m&aacute;s fuerte. Por ello es que los planes contin&uacute;an su curso, s&oacute;lo que en un lugar y fecha distinto. <strong>&quot;Agradecemos todas las muestras de apoyo y cari&ntilde;o que hemos recibido y su inter&eacute;s&quot;</strong>, expres&oacute; feliz la cantante.</p>

<p>
        <a href="https://us.hola.com/es/celebrities/galeria/2019081527058/dulce-maria-boda-aclara-estafa/3/" class="photo">
        	<img  alt="Dulce María y su novio" itemprop="image" data-src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-894/dulce-maria-novio-1a-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© @dulcemaria" ></span>
        </a>
    </p>

<h3>La pareja cambi&oacute; la fecha y el lugar de su boda, pero los planes siguen en pie</h3>

<p>Eso s&iacute;, quiso que esta experiencia no quedara en saco roto y que todo aquel que est&eacute; planeando su boda lo tome en cuenta. <strong>&quot;Ojal&aacute; esto les sirva a otras parejas a tener cuidado ya que en la emoci&oacute;n de estar planeando un d&iacute;a tan importante es f&aacute;cil caer en situaciones como esta&quot;</strong>, expres&oacute;.</p>

<p>
        <a href="https://us.hola.com/es/celebrities/galeria/2019081527058/dulce-maria-boda-aclara-estafa/4/" class="photo">
        	<img  alt="Dulce María y su novio " itemprop="image" data-src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-904/dulce-maria-novio-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© @dulcemaria" ></span>
        </a>
    </p>

<h3>Dulce Mar&iacute;a a&uacute;n cuenta con el apoyo de su wedding planner, quien ha hecho casi lo imposible por que la actriz y su prometido cumplan su sue&ntilde;o de ser marido y mujer</h3>

<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p>Para evitar cualquier especulaci&oacute;n, Dulce agreg&oacute;: <strong>&quot;Les repito, &iexcl;todo est&aacute; bien! Nuestra boda s&oacute;lo ser&aacute; en otro lugar, creemos que todo se acomoda de la mejor manera y afortunadamente hay lugares que m&aacute;s all&aacute; del negocio de una boda, entienden lo importante y el valor de esa experiencia&quot;</strong>.</p>
															</div>
							<div class="news-share bottom text-center">
								
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Dulce María aclara que no hubo fraude por su boda | https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/&text=Dulce María aclara que no hubo fraude por su boda&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dulce María aclara que no hubo fraude por su boda&url=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Dulce María aclara que no hubo fraude por su boda" data-content="Dulce María y su novio Francisco Álvarez están muy ilusionados por su boda " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul>							</div>

							
    <section class="news-tags horizontalSlider">
        <header>
                        <h2 class="title-section">Más sobre</h2>
                    </header>
        <ul class="slider">
                                    <li itemprop="keywords"><a href="/es/tags/dulce-maria/" title="Dulce María">Dulce María</a></li>
                            </ul>
    </section>

							
						</article>
						<div class="hidden-xs col-md-5 col-lg-4 side-bar sticky" role="complementary">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								



	<h3 class="title-section">Latest news</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/" title="Dulce María explica qué sucede en realidad con los planes de su boda">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081527058/dulce-maria-boda-aclara-estafa/0-197-902/dulce-maria-novio-m.jpg?filter=w150" alt="Dulce María explica qué sucede en realidad con los planes de su boda" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">Dulce María explica qué sucede en realidad con los planes de su boda</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/es/celebrities/galeria/2019081526994/drake-tatuajes-beatles-tattoos-mz/1/" title="Drake, su tatuaje de 'The Beatles' y otros más que han dado mucho de qué hablar">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081526994/drake-tatuajes-beatles-tattoos-mz/0-197-634/drake-tatuajes-cuerpo-m.jpg?filter=w150" alt="Drake, su tatuaje de 'The Beatles' y otros más que han dado mucho de qué hablar" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">Drake, su tatuaje de 'The Beatles' y otros más que han dado mucho de qué hablar</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/es/celebrities/galeria/2019081526380/adam-levine-behati-prinsloo-historia-amor-mz/1/" title="¡Verdadero amor! Adam Levine y Behati Prinsloo son el uno para el otro">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081526380/adam-levine-behati-prinsloo-historia-amor-mz/0-193-100/adam-levine-behati-prinsloo-amor-historia-m.jpg?filter=w150" alt="¡Verdadero amor! Adam Levine y Behati Prinsloo son el uno para el otro" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">¡Verdadero amor! Adam Levine y Behati Prinsloo son el uno para el otro</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/es/celebrities/galeria/2019081525478/enrique-iglesias-anna-kournikova-historia-amor-mz/1/" title="El amor de Enrique Iglesias y Anna Kournikova sigue vivo tras 18 años juntos">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081525478/enrique-iglesias-anna-kournikova-historia-amor-mz/0-187-175/enrique-iglesias-anna-kournikova-amor-hijos-m.jpg?filter=w150" alt="El amor de Enrique Iglesias y Anna Kournikova sigue vivo tras 18 años juntos" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">El amor de Enrique Iglesias y Anna Kournikova sigue vivo tras 18 años juntos</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/es/celebrities/galeria/2019081527054/raul-de-molina-hija-vacaiones-hawai/1/" title="Raúl de Molina presume a su hermosa hija Mia, durante sus vacaciones en Hawái">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081527054/raul-de-molina-hija-vacaiones-hawai/0-197-869/raul-molina-hija--m.jpg?filter=w150" alt="Raúl de Molina presume a su hermosa hija Mia, durante sus vacaciones en Hawái" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">Raúl de Molina presume a su hermosa hija Mia, durante sus vacaciones en Hawái</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/es/celebrities/2019081527059/jennifer-lopez-alex-rodriguez-reunidos-despues-gira-mz/" title="Jennifer Lopez se reúne con Alex Rodriguez y le da 'el mejor regalo'">
					<figure>
						<img data-src="/imagenes/es/celebrities/2019081527059/jennifer-lopez-alex-rodriguez-reunidos-despues-gira-mz/0-197-905/alex-rodriguez-jennifer-lopez-m.jpg?filter=w150" alt="Jennifer Lopez se reúne con Alex Rodriguez y le da 'el mejor regalo'" />
					</figure>
										<h4 class="category-title">celebrities</h4>
					<h3 class="title">Jennifer Lopez se reúne con Alex Rodriguez y le da 'el mejor regalo'</h3>
				</a>
			</li>
			
			</ul>

							</div>
							
	<div class="module">
				<div class="promoSusbcribeHome">
	<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_sidebar_en'});">
		<h3>Subscribe</h3>
		<div class="magazineCover">
			<figure>
				
<img src="https://www.hola.com/imagenes/comunes/pixel-white.gif" data-src="/imagenes/bloques-usa/bloques/bloques_comun/revista/beckyG.jpg" alt="">

			</figure>
		</div>
		<div class="footerMagazine">
			<h4>to the magazine</h4>
			<!--h5>+ info</h5-->
		</div>
	</a>
</div>	</div>

							<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">Read more</h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">in spanish</h4>
            <a itemprop="url" title="Dulce María habla de los problemas que ha tenido con la planeación de su boda" href="https://us.hola.com/es/celebrities/2019081326966/dulce-maria-boda-problemas/">
                <figure>
                                                                                <img src="/imagenes/es/celebrities/2019081326966/dulce-maria-boda-problemas/0-197-345/dulce-maria-boda--m.jpg?filter=w200" alt="Dulce María habla de los problemas que ha tenido con la planeación de su boda" />

                                    </figure>
                <h3 class="title">Dulce María habla de los problemas que ha tenido con la planeación de su boda</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">in spanish</h4>
            <a itemprop="url" title="Dulce María se pone romántica con su novio y celebran su amor de una forma muy original" href="https://us.hola.com/es/celebrities/2019041122880/dulce-maria-instagram-novio-romance/">
                <figure>
                                                                                <img src="/imagenes/es/celebrities/2019041122880/dulce-maria-instagram-novio-romance/0-171-408/dulce-maria-novio-m.jpg?filter=w200" alt="Dulce María se pone romántica con su novio y celebran su amor de una forma muy original" />

                                    </figure>
                <h3 class="title">Dulce María se pone romántica con su novio y celebran su amor de una forma muy original</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">noticias</h4>
            <a itemprop="url" title="¿Quién es el culpable de las sonrisas de Dulce María?" href="https://us.hola.com/noticias/2018091414626/dulce-maria-novio-paco-alvarez-mz/">
                <figure>
                                                                                <img src="/imagenes/noticias/2018091414626/dulce-maria-novio-paco-alvarez-mz/0-101-374/dulce-maria-enamorada-novio-m.jpg?filter=w200" alt="¿Quién es el culpable de las sonrisas de Dulce María?" />

                                    </figure>
                <h3 class="title">¿Quién es el culpable de las sonrisas de Dulce María?</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>

			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           									<aside class="col-sm-4" style="margin-top: 2rem;">
									</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/es/">
	                <span>back to</span>
	                <hr />
	                <h3>In Spanish</h3>
	            </a>
	        </div>
	    </div>
	</main>

	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <div class="bg-lateralMenu">
                <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
                <button class="closeNav fRight" data-main-button>
                    <i data-icon-hola="/" class="icon"></i>
                </button>
                <div class="loginMenuItem">
                    <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home_en'});">
                        <span itemprop="name">SUBSCRIBE</span>
                    </a>
                </div>
                <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                        <span itemprop="name">Log in</span>
                    </button>
                    <button data-js-gigya-view-profile-button>
                        <span data-js-gigya-username class="fLeft"></span>
                    </button>
                    <button data-js-gigya-logout-button>
                        <span class="text hidden-sm fLeft"> / Log out</span>
                    </button>
                </div>
                <a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/royals/" title="Go to Royals">
                        <span itemprop="name" class="item">Royals</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
                <!--<li>-->
                    <!--<a itemprop="url" href="/food/" title="Go to Food">-->
                        <!--<span itemprop="name" class="item">Food</span>-->
                    <!--</a>-->
                <!--</li>-->
                <li>
                    <a itemprop="url" href="/es/" title="Go to En español">
                        <span itemprop="name" class="item">En español</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" onclick="dataLayer.push({event: 'linkclick',eventCategory: 'Promo',eventAction: 'click',eventLabel: 'suscripcion_home'});">
                        <figure class="magazineCover">
                            
<img src="https://www.hola.com/imagenes/comunes/pixel-white.gif" data-src="/imagenes/bloques-usa/bloques/bloques_comun/revista/beckyG.jpg" alt="">

                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscope/" title="Go to daily horoscopes">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
            </ul>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a target="_blank" href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                            <li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li>
                            <li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank" rel="nofollow">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2019, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>

	<script src="/js/script.min.js?v1.73" defer></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>



<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });
</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12" defer></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->


	<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
	<script type="text/javascript">
		let images = document.querySelectorAll("img[data-src]");
		lazyload(images);
	</script>


<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Cynthia García';

    // section
    var section = 'es';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking --></body>
</html>