<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa-en" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa-en" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa-en" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa-en"><!--<![endif]-->
<head>
    <title>Sofía Vergara reacts to Joe Manganiello cutting cake with an axe</title>
    <meta charset="utf-8" />
    <meta name="title" content="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" />
    <meta name="description" content="Sofía Vergara helped Dungeons & Dragons throw Joe Manganiello his dream birthday party. You will not believe how he cut his extravagant custom cake!" />
    <meta name="keywords" content="Sofía Vergara, Joe Manganiello, dungeons & dragons, celebrity birthdays, entertainment," />
    <meta name="dc.title" content="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" />
    <meta http-equiv="title" content="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="en" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Sofía Vergara, Joe Manganiello, dungeons & dragons, celebrity birthdays, entertainment,"/>

    <meta property="og:title" content="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe"/>
    <meta property="og:description" content="Sofía Vergara helped Dungeons & Dragons throw Joe Manganiello his dream birthday party. You will not believe how he cut his extravagant custom cake!"/>
    <meta property="og:image" content="https://us.hola.com/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2018-12-09T14:42:23Z" />

    <meta property="og:url" content="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2018-12-09T14:42:23Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2018-12-09T14:42:23Z"/>
                <meta itemprop="dateModified" content="2018-12-09T14:42:23Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" />
    <meta name="twitter:title" content="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" />
    <meta name="twitter:description" content="Sofía Vergara helped Dungeons & Dragons throw Joe Manganiello his dream birthday party. You will not believe how he cut his extravagant custom cake!." />

    <meta name="twitter:image" content="https://us.hola.com/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-604/joe-maganiello-birthday-z.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
		<link rel="canonical" href="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/">
	<link rel="amphtml" href="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/?viewas=amp">
  
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/en/css/styles/main.min.css?v2.81">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- debug hreflang --><!-- publication_editor hola-usa-en -->            <link rel="alternate" hreflang="en-US" href="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/"/>
             


    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa-en --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script><script>
    loadScript("//us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->	
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>	
	
    <!-- No hay AppNexus -->

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/celebrities/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa-en";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/eningles/celebrities/noticias";
    var isGallery = false;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script>		<script type="application/ld+json">
        {  
		   "@context":"https://schema.org",
		   "@type":"NewsArticle",
		   "mainEntityOfPage":{  
		      "@type":"WebPage",
		      "@id":"https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/"
		   },
		   "headline":"Sofía Vergara reacts to Joe Manganiello cutting cake with an axe",
		   "datePublished":"2018-12-09T14:42:23-05:00",
		   "dateModified":"2018-12-09T14:42:23-05:00",
		   "url":"https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/",
		   "author":{ 
	   			"@type": "Person", 
		      	"name": "US.HOLA.com"
		   },
		   "articleSection":"Celebrities",
		   "description":"Sofía Vergara helped Dungeons & Dragons throw Joe Manganiello his dream birthday party. You will not believe how he cut his extravagant custom cake!",
		   "publisher":{  
		      "@type":"Organization",
		      "name":"US.HOLA.com",
		      "logo": {  
		         "@type":"ImageObject",
		         "url":"https:\/\/www.himgs.com/imagenes/hola/logos/logo-usa-web.png",
		         "width": 196,
		         "height": 60
		      }
		   },
		   		   "keywords": [
		   		"Sofía Vergara","Joe Manganiello","dungeons & dragons","celebrity birthdays","entertainment",""		   ],
	       "image":{
	           "@type": "ImageObject",
	           "representativeOfPage":true,
	           "url": "https://us.hola.com/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-m.jpg",
	           "width": 745,
	           "height": 745	       }

		}
    </script>
</head>
<body data-type-template="news" data-pub="hola-usa-en" data-section="celebrities" data-subsection="" data-template="noticias" data-adcode="">
<!-- hola-usa-en, celebrities, , noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">
	
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/en/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    	<li class="suscribe">
    		 <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" target="_blank" title="Subscribe" class="red">
    		 	 <span class="item">Subscribe</span>
    		 	</a>
    	</li>
                    <li class="current">
                <div class="anima">
                    <a itemprop="url" href="/en/celebrities/" title="Go to Celebs">
                        <div>
                            <span itemprop="name" class="item">Celebrities</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Kylie Jenner gets the support of big sister Kim after falling victim to Travis Scott cheating prank" href="https://us.hola.com/en/celebrities/2018120613176/kim-kardashian-kylie-jenner-react-fake-travis-scott-photo/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018120613176/kim-kardashian-kylie-jenner-react-fake-travis-scott-photo/0-33-432/kylie-jenner-kim-kardashian-hp-m.jpg" />
                                            <figcaption><h3>Kylie Jenner gets the support of big sister Kim after falling victim to Travis Scott cheating prank</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Luis Fonsi writes touching tribute to Demi Lovato 'The world is on your side'" href="https://us.hola.com/en/celebrities/2018072512453/demi-lovato-overdose-luis-fonsi-support/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018072512453/demi-lovato-overdose-luis-fonsi-support/0-28-883/luis-fonsi-demi-lovato-m.jpg" />
                                            <figcaption><h3>Luis Fonsi writes touching tribute to Demi Lovato 'The world is on your side'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Irina Shayk and Bradley Cooper take their love to the Met and we're all choked up!" href="https://us.hola.com/en/celebrities/2018050711937/met-gala-2018-bradley-cooper-irina-shayk-rare-carpet-appearance/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018050711937/met-gala-2018-bradley-cooper-irina-shayk-rare-carpet-appearance/0-25-413/irina-shayk-bradley-cooper-m.jpg" />
                                            <figcaption><h3>Irina Shayk and Bradley Cooper take their love to the Met and we're all choked up!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/royalty/" title="Go to Royalty">
                        <div>
                            <span itemprop="name" class="item">Royalty</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Kate Middleton, Queen Maxima and more royals turned heads in this week’s stylish royals roundup" href="https://us.hola.com/en/fashion/2018120713197/best-royal-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018120713197/best-royal-style/0-33-532/royal-style-m.jpg" />
                                            <figcaption><h3>Kate Middleton, Queen Maxima and more royals turned heads in this week’s stylish royals roundup</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Winter wonderland: See Prince William and Kate Middleton get festive during holiday party" href="https://us.hola.com/en/royalty/2018120413157/kate-middleton-prince-william-holiday-party/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//royalty/2018120413157/kate-middleton-prince-william-holiday-party/0-33-341/prince-william-kate-middleton-m.jpg" />
                                            <figcaption><h3>Winter wonderland: See Prince William and Kate Middleton get festive during holiday party</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Princess Charlotte looks identical to Princess Diana's niece - See the unearthed photo!" href="https://us.hola.com/en/royalty/2018112513093/princess-charlotte-resembles-kitty-spencer/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//royalty/2018112513093/princess-charlotte-resembles-kitty-spencer/0-32-996/princess-charlotte-princess-diana-niece-lookalike-m.jpg" />
                                            <figcaption><h3>Princess Charlotte looks identical to Princess Diana's niece - See the unearthed photo!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/health-and-beauty/" title="Go to Health & Beauty">
                        <div>
                            <span itemprop="name" class="item">Health & Beauty</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="10 latina beauty influencers to get you makeup-inspired for the holidays" href="https://us.hola.com/en/health-and-beauty/2018112713110/latina-beauty-influencers-holiday-makeup/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018112713110/latina-beauty-influencers-holiday-makeup/0-33-86/latina-beauty-influencers-m.jpg" />
                                            <figcaption><h3>10 latina beauty influencers to get you makeup-inspired for the holidays</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Michelle Obama’s trainer reveals the secret to her arms – and how Malia and Sasha are following suit" href="https://us.hola.com/en/health-and-beauty/2018111913034/michelle-obama-trainer-arms-workout-interview/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018111913034/michelle-obama-trainer-arms-workout-interview/0-32-682/michelle-obama-arms-m.jpg" />
                                            <figcaption><h3>Michelle Obama’s trainer reveals the secret to her arms – and how Malia and Sasha are following suit</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Salma Hayek finally found her favorite way to exercise – and it’s not what you’d think!" href="https://us.hola.com/en/health-and-beauty/2018102012888/salma-hayek-favorite-exercise-routine-dogs/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018102012888/salma-hayek-favorite-exercise-routine-dogs/0-31-600/salma-hayek-favorite-workout-dogs-m.jpg" />
                                            <figcaption><h3>Salma Hayek finally found her favorite way to exercise – and it’s not what you’d think!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Ysaunny Brito and models from around the world are the muses for the Balmain x L'Oréal collaboration" href="https://us.hola.com/en/health-and-beauty/2017082210255/olivier-rousteing-balmain-loreal-lipstick-model-inspiration/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2017082210255/olivier-rousteing-balmain-loreal-lipstick-model-inspiration/0-11-983/ysaunny-olivier-m.jpg" />
                                            <figcaption><h3>Ysaunny Brito and models from around the world are the muses for the Balmain x L'Oréal collaboration</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/fashion/" title="Go to Fashion">
                        <div>
                            <span itemprop="name" class="item">Fashion</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Kate Middleton, Queen Maxima and more royals turned heads in this week’s stylish royals roundup" href="https://us.hola.com/en/fashion/2018120713197/best-royal-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018120713197/best-royal-style/0-33-532/royal-style-m.jpg" />
                                            <figcaption><h3>Kate Middleton, Queen Maxima and more royals turned heads in this week’s stylish royals roundup</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="All we want for Christmas is J.Lo's epic holiday look: See her and A-Rod's festive family weekend!" href="https://us.hola.com/en/celebrities/2018120913201/jennifer-lopez-alex-rodriguez-christmas-tree-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018120913201/jennifer-lopez-alex-rodriguez-christmas-tree-style/0-33-595/jennifer-lopez-christmas-weekend-style-m.jpg" />
                                            <figcaption><h3>All we want for Christmas is J.Lo's epic holiday look: See her and A-Rod's festive family weekend!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Lights, Camera, Thalía: The Mexican Queen of Pop's best red carpet looks" href="https://us.hola.com/en/fashion/2018120613185/thalia-memorable-red-carpet-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018120613185/thalia-memorable-red-carpet-style/0-33-477/thalia-style-m.jpg" />
                                            <figcaption><h3>Lights, Camera, Thalía: The Mexican Queen of Pop's best red carpet looks</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Selena Gomez, Jennifer Lopez and more celebs whose style we want to copy" href="https://us.hola.com/en/fashion/2018110712984/top-celebrity-style-influencers/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018110712984/top-celebrity-style-influencers/0-32-364/selena-gomez-celeb-style-m.jpg" />
                                            <figcaption><h3>Selena Gomez, Jennifer Lopez and more celebs whose style we want to copy</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/lifestyle/" title="Go to Lifestyle">
                        <div>
                            <span itemprop="name" class="item">Lifestyle</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/magazine/" title="Go to Magazine">
                        <div>
                            <span itemprop="name" class="item">Magazine</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>
        <!--        <li class="fashion">
            <a itemprop="url" href="https://fashion.hellomagazine.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>

        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">More <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="https://www.hellomagazine.com/horoscopes/" title="Go to horoscopes">
                        <span class="item">horoscope</span>
                    </a>
                </li>
                <li>
                    <a href="https://tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.hola.com/blogs/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="https://videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">In Pictures</span>
                    </a>
                </li>
            </ul>
        </li>
        -->
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            
            <div class="loginMenuItem">
               <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" class="red">
                    <span itemprop="name">SUBSCRIBE</span>
                </a>
            </div>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Log in</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/" title="HOLA!USA in Spanish">
                    <span itemprop="name">In Spanish</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/en/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/royalty/" title="Go to Royalty">
                        <span itemprop="name" class="item">Royalty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
            </ul>

            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/NOV.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>

            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Go to daily horoscopes" target="_blank">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Go to videos" target="_blank">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <!--li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Go to in Pictures section" target="_blank">
                        <span itemprop="name" class="item">In pictures</span>
                    </a>
                </li-->
                <li>
                    <a itemprop="url" href="/en/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
            </ul>
<!--
            <aside class="add-newsLetter">
                <a href="https://us.hola.com/boletines/" title="Sign up to our newsletter">Sign up to our newsletter</a>
            </aside>
-->
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="//www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav>		<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa-en","searchType":"","searchKeywords":"","contentType":"","section":"famosos","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20181209"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
                <!--<script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script>-->
                <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script>
            


<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<main>
	    <div class="news-content container nopadding" data-js-wrapper>
		    <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>			<div class="row storyHeader">
				<div class="col-xs-12" data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
										
												
						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<picture>
										<source media="(max-width: 425px)" srcset="/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
										<img src="/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-t.jpg" alt="Sofia Vergara and Joe Manganiello">
									</picture>
														<meta itemprop="url" content="https://us.hola.com/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-t.jpg">
							<meta itemprop="width" content="1025">
							<meta itemprop="height" content="515">
														<span class="copyright" data-copy="&copy; Instagram"></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header class="black">
																		<h1 itemprop="headline">Sofía Vergara reacts to Joe Manganiello cutting his dream birthday cake with an axe</h1>
									<meta itemprop="url" content="https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/"/>
									<!--hr /-->
																	</header>
								<span class="news-meta col-sm-4">
										
											<time pubdate="2018-12-09" itemprop="datePublished" datetime="2018-12-09">
											December 09, 2018											</time>
	
															                       
									<!--<meta itemprop="dateModified" content="2018-12-09T00:00:00+01:00"/>-->
                                                                        <meta itemprop="dateModified" content="2018-12-09T14:42:23Z"/>
                                                                         
									<!--meta itemprop="dateModified" content="2018-12-09T00:00:00+01:00"/-->
									
																		 <a href="/tags/robert-peterpaul/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by hola.com">
										<span itemprop="name">by Robert Peterpaul</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe | https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/&text=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe&url=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>								</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row" data-sticky-container>
						<article class="col-xs-12 col-md-8">
	
							<div class="body-text">
								<p><a href="https://us.hola.com/en/tags/sofia-vergara/" target="_blank"><strong>Sof&iacute;a Vergara</strong></a> helped delight her husband <a href="https://us.hola.com/en/tags/joe-manganiello/" target="_blank"><strong>Joe Manganiello</strong></a> with the birthday party of his dreams! The 46-year-old actress celebrated her soon-to-be 42-year-old man&#39;s special day early on Saturday, December 8. Hosted by&nbsp;the team at Dungeons &amp; Dragons, the actor&#39;s bash was completely decked out in paraphernalia from the popular game. &quot;Revenge of the nerds!!&quot; the <em>Modern Family</em> star jokingly wrote on her Instagram along with a carousel of photos that gave fans a glimpse inside the themed&nbsp;outing, &quot;Joe&#39;s early bday party!&quot;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p><strong>Scroll down to see Joe cut his cake with an axe!</strong></p>

<p style="text-align:center">
        <span class="photo">
	    	<img  alt="Joe Manganiello birthday bash" itemprop="url" src="/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-604/joe-maganiello-birthday-z.jpg">
	    	<span class="copyright" data-copy="© Instagram"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    </p>

<h4 style="text-align:center"><strong>The birthday boy and his cake! </strong>Photo: Instagram/@sofiavergara</h4>

<p>Next to the beaming birthday boy, what immediately stands out in the photo is his intricate cake. <strong>The 3D confection paid homage to Joe&#39;s dragon-born character &quot;Arkhan&quot; in all its&#39; red-muscled glory and read &quot;level 42&quot;.</strong> &quot;Oh my God!&quot; Joe exclaimed as the group sang happy birthday and his unbelievable custom cake was carted out.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BrKbgq-hT0y/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px">&nbsp;</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px">&nbsp;</div>
</div>
</div>

<div style="padding:19% 0">&nbsp;</div>

<div style="display:block; height:50px; width:50px">&nbsp;</div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/BrKbgq-hT0y/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>

<div style="padding:12.5% 0">&nbsp;</div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px">&nbsp;</div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px">&nbsp;</div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px">&nbsp;</div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0">&nbsp;</div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px">&nbsp;</div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px">&nbsp;</div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0">&nbsp;</div>
</div>
</div>

<p style="padding:0 4px"><a href="https://www.instagram.com/p/BrKbgq-hT0y/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">THANK YOU to everyone at Dungeons &amp; Dragons for throwing me this completely kick ass early Birthday Party!!! It was incredible!!! And thank you to @ontarioknifecompany for my very subtle cake cutter... 📸: @eric_mcintire</a></p>

<p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap">A post shared by <a href="https://www.instagram.com/joemanganiello/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> JOE MANGANIELLO</a> (@joemanganiello) on <time datetime="2018-12-09T10:18:59+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 9, 2018 at 2:18am PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p><a href="https://us.hola.com/en/celebrities/2018120413160/sofia-vergara-lavish-birthday-party-son-manolo-dog/" target="_blank"><strong>RELATED:&nbsp;Sof&iacute;a throws lavish birthday party for son&#39;s dog</strong></a></p>

<p>Of course, an epic cake needs and epic cake cutter. To serve his elaborate dessert, Joe wielded what seemed to be a real-life Dungeons &amp; Dragons game piece: an oversized silver axe. A huge grin on his face, he came down on the cake hard with his weapon, to which his wife was heard lightheartedly shouting: &quot;Oh no!&quot;. &quot;THANK YOU to everyone at Dungeons &amp; Dragons for throwing me this completely kiss ass early birthday party!&quot; Joe wrote. &quot;It was incredible!!!&quot;</p>

<p style="text-align:center">
        <span class="photo">
	    	<img  alt="Joe Manganiello birthday" itemprop="url" src="/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-605/joe-manganiello-birthday-z.jpg">
	    	<span class="copyright" data-copy="© Instagram"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    </p>

<h4 style="text-align:center"><strong>Birthday beast mode! Photo: Instagram/@eric_mcintire</strong></h4>

<p>Generously giving a shout-out to the company that made his cake cutter, he added: &quot;And thank you to @ontarioknifecompany for my very subtle cake cutter...&quot; According to captions from Joe&#39;s friends, it seems the remainder of the day was spent playing the game!</p>

<p><a href="https://us.hola.com/en/celebrities/2018040411695/joe-manganiello-sofia-vergara-marriage-adjustment/" target="_blank"><strong>MORE: Joe&#39;s biggest adjustment since marrying&nbsp;Sof&iacute;a</strong></a></p>

<p><a href="https://www.instagram.com/p/BrJkHbAg_dV/" rel="nofollow" target="_blank"><strong>Sof&iacute;a&#39;s Instagram</strong></a>, and the flurry of social media posts that followed, not only highlighted the game, but Joe&#39;s streetwear line <a href="https://death-saves.com/" rel="nofollow" target="_blank"><strong>Death Saves</strong></a>, which he launched earlier this year. It is inspired by various fantasy and geek franchises from the 1980s, collaborating with D&amp;D for a new line of clothing with legendary artist <strong>Frank Frazetta</strong>. Surely the company was thrilled to celebrate their friend after working with him.</p>
								<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad data-shortcode="MPU2"></div>																
																
							</div>
							<div class="news-share bottom text-center"> 
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe | https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/&text=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Sofía Vergara reacts to Joe Manganiello cutting cake with an axe&url=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Sofía Vergara reacts to Joe Manganiello cutting cake with an axe" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
							
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            More about        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/en/tags/celebrities/sofia-vergara/" title="Sofia Vergara">Sofia Vergara</a></li>
                                    <li itemprop="keywords"><a href="/en/tags/celebrities/joe-manganiello/" title="Joe Manganiello">Joe Manganiello</a></li>
                                    <li itemprop="keywords"><a href="/en/tags/celebrities/celebrity-couples/" title="celebrity couples">celebrity couples</a></li>
                                    <li itemprop="keywords"><a href="/en/tags/celebrities/celebrity-birthdays/" title="celebrity birthdays">celebrity birthdays</a></li>
                    </ul>
</section>
														<!--<section id="news-comments">-->
																	<!-- comentarios -->
									<!--<button class="buttonComments" data-comments-button>
										Leave a comment <span>+</span>
									</button>
									<div class="masc-comments">-->
																			<!--</div>-->
									
															<!--</section>-->
						</article>
						<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary" data-sticky data-sticky-top="70">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>														<div class="module-most-viewed vertical">
								

	
	
	
	<h3 class="title-section">latest news</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/en/lifestyle/2018120813200/eva-longoria-los-angeles-home-for-sale/" title="Moving Out! Inside Eva Longoria's spectacular multi-million dollar Los Angeles listing">
					<figure>
						<img data-src="/en/imagenes/lifestyle/2018120813200/eva-longoria-los-angeles-home-for-sale/0-33-594/eva-longoria-listing-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Moving Out! Inside Eva Longoria's spectacular multi-million dollar Los Angeles listing" />
					</figure>
					<h4 class="category-title">Lifestyle</h4>
					<h3 class="title">Moving Out! Inside Eva Longoria's spectacular multi-million dollar Los Angeles listing</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/health-and-beauty/2018012211161/celebrity-royal-pregnancies-2018/" title="Meryl Streep is going to be a grandma: Daughter Mamie Gummer expecting her first child">
					<figure>
						<img data-src="/en/imagenes/health-and-beauty/2018012211161/celebrity-royal-pregnancies-2018/0-33-584/expecting-2018-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Meryl Streep is going to be a grandma: Daughter Mamie Gummer expecting her first child" />
					</figure>
					<h4 class="category-title">Health &amp; Beauty</h4>
					<h3 class="title">Meryl Streep is going to be a grandma: Daughter Mamie Gummer expecting her first child</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/fashion/2018120713197/best-royal-style/" title="Crown Princess Victoria of Sweden shows us how to wear a pantsuit">
					<figure>
						<img data-src="/en/imagenes/destacadas/4-1544379746-princess-victoria-royal-style-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Crown Princess Victoria of Sweden shows us how to wear a pantsuit" />
					</figure>
					<h4 class="category-title">Fashion</h4>
					<h3 class="title">Crown Princess Victoria of Sweden shows us how to wear a pantsuit</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/royalty/2018120813199/princess-charlotte-prince-charles-favorite-hobby/" title="Prince Charles shares this special hobby with granddaughter Princess Charlotte">
					<figure>
						<img data-src="/en/imagenes/royalty/2018120813199/princess-charlotte-prince-charles-favorite-hobby/0-33-580/prince-charles-princess-charlotte-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Prince Charles shares this special hobby with granddaughter Princess Charlotte" />
					</figure>
					<h4 class="category-title">Royalty</h4>
					<h3 class="title">Prince Charles shares this special hobby with granddaughter Princess Charlotte</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/" title="Sofía Vergara reacts to Joe Manganiello cutting his dream birthday cake with an axe">
					<figure>
						<img data-src="/en/imagenes/celebrities/2018120913202/sofia-vergara-joe-manganiello-birthday-cake/0-33-603/sofia-vegara-joe-manganiello-birthday-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Sofía Vergara reacts to Joe Manganiello cutting his dream birthday cake with an axe" />
					</figure>
					<h4 class="category-title">Celebrities</h4>
					<h3 class="title">Sofía Vergara reacts to Joe Manganiello cutting his dream birthday cake with an axe</h3>
				</a>
			</li>
			
			</ul>

							</div>
							<div class="promoSusbcribe"> 
								<a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" target="_blank">
									<figure class="magazineCover">
										
<img data-src="/en/imagenes/bloques-usa/bloques/bloques_comun/magazine/NOVCover.jpg" alt="">
						
									</figure>
									<p class="actionSuscribe">Subscribe to
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
											<rect class="back" width="151.9" height="63.1"/>
											<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
											<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
											<rect x="132" y="9" width="11.8" height="29.5"/>
											<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
										</svg>
									</p>
								</a>
							</div>
							
													</div>
											</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
						
					<section class="read-more lateral">
        <h5 class="title-section">
                    Read more
            </h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">celebrities</h4>
            <a itemprop="url" title="Sofia Vergara is the ultimate ''Grandmama’: Throws lavish birthday party for son's dog" href="https://us.hola.com/en/celebrities/2018120413160/sofia-vergara-lavish-birthday-party-son-manolo-dog/">
                <figure>
                                        <img src="/en/imagenes/celebrities/2018120413160/sofia-vergara-lavish-birthday-party-son-manolo-dog/0-33-346/sofia-vergara-manolo-baguette-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Sofia Vergara is the ultimate ''Grandmama’: Throws lavish birthday party for son's dog" />
                                    </figure>
                <h3 class="title">Sofia Vergara is the ultimate ''Grandmama’: Throws lavish birthday party for son's dog</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">celebrities</h4>
            <a itemprop="url" title="Proof that Sofia Vergara's favorite spot to take selfies is her kitchen" href="https://us.hola.com/en/celebrities/2018112913124/sofia-vergara-mirror-selfies-kitchen/">
                <figure>
                                        <img src="/en/imagenes/celebrities/2018112913124/sofia-vergara-mirror-selfies-kitchen/0-33-153/sofia-vergara-selfies-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Proof that Sofia Vergara's favorite spot to take selfies is her kitchen" />
                                    </figure>
                <h3 class="title">Proof that Sofia Vergara's favorite spot to take selfies is her kitchen</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">fashion</h4>
            <a itemprop="url" title="Is Sofia Vergara becoming the next street style superstar? Find out in our best dressed series!" href="https://us.hola.com/en/fashion/2018111913059/sofia-vergara-best-celebrity-street-style/">
                <figure>
                                        <img src="/en/imagenes/fashion/2018111913059/sofia-vergara-best-celebrity-street-style/0-32-798/as-seen-sofia-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Is Sofia Vergara becoming the next street style superstar? Find out in our best dressed series!" />
                                    </figure>
                <h3 class="title">Is Sofia Vergara becoming the next street style superstar? Find out in our best dressed series!</h3>
            </a>
        </li>
            </ul>
    </section>					
				</div>
			</div>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>		    <div class="row">
			    				<div class="col-xs-12 col-md-4 right" style="margin-top: 4rem;">
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>			    </div>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/celebrities/">
	                <span>back to</span>
	                <hr />
	                <h3>Celebrities</h3>
	            </a>
	        </div>
	    </div>
	</main>
	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/en/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/en/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/en/js/script.js?v1.6"></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12"></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->
</body>
</html>