<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa-en" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa-en" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa-en" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa-en"><!--<![endif]-->
<head>
    <title>Ariana Grande confirms Dangerous Woman docu-series is in the works</title>
    <meta charset="utf-8" />
    <meta name="title" content="Ariana Grande confirms Dangerous Woman docu-series is in the works" />
    <meta name="description" content="Ariana Grande made fans happy with her latest announcement. The 24-year-old singer confirmed that she is in the process of working on a docu-series that will focus on the Dangerous Woman tour. " />
    <meta name="keywords" content="Ariana Grande, Dangerous Woman, No Tears Left to Cry, Celebrities, Dangerous Woman Docu-series " />
    <meta name="dc.title" content="Ariana Grande confirms Dangerous Woman docu-series is in the works" />
    <meta http-equiv="title" content="Ariana Grande confirms Dangerous Woman docu-series is in the works" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="en" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Ariana Grande, Dangerous Woman, No Tears Left to Cry, Celebrities, Dangerous Woman Docu-series"/>

    <meta property="og:title" content="Ariana Grande confirms Dangerous Woman docu-series is in the works"/>
    <meta property="og:description" content="Ariana Grande made fans happy with her latest announcement. The 24-year-old singer confirmed that she is in the process of working on a docu-series that will focus on the Dangerous Woman tour."/>
    <meta property="og:image" content="https://us.hola.com/en/imagenes/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/0-28-847/ariana-grande-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-07-24T17:12:10+02:00" />

    <meta property="og:url" content="https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-07-24T17:12:10+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-07-24T17:12:10+02:00"/>
            <meta itemprop="dateModified" content="2018-07-24T17:12:10+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" />
    <meta name="twitter:title" content="Ariana Grande confirms Dangerous Woman docu-series is in the works" />
    <meta name="twitter:description" content="Ariana Grande made fans happy with her latest announcement. The 24-year-old singer confirmed that she is in the process of working on a docu-series that will focus on the Dangerous Woman tour.." />

    <meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
		<link rel="canonical" href="https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/">
	<link rel="amphtml" href="https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/?viewas=amp">
  
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.58">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola-usa-en --> 


    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
		
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>	
	<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/celebrities/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa-en";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/eningles/celebrities/noticias";
</script>
<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script></head>
<body data-type-template="news" data-pub="hola-usa-en" data-section="celebrities" data-subsection="" data-template="noticias" data-adcode="">
<!-- hola-usa-en, celebrities, , noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">
	
<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/en/" target="_top" class="logo" accesskey="1" title="HOLA!, Royal and celebrity news">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">HOLA!, Royal and celebrity news</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    	<li class="suscribe">
    		 <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" target="_blank" title="Subscribe" class="red">
    		 	 <span class="item">Subscribe</span>
    		 	</a>
    	</li>
                    <li class="current">
                <div class="anima">
                    <a itemprop="url" href="/en/celebrities/" title="Go to Celebs">
                        <div>
                            <span itemprop="name" class="item">Celebrities</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="How Salma Hayek inspired Kim Kardashian's famous look" href="https://us.hola.com/en/celebrities/2018072312442/salma-hayek-kim-kardashian-style-inspiration/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018072312442/salma-hayek-kim-kardashian-style-inspiration/0-28-824/salma-hayek-kim-kardashian-m.jpg" />
                                            <figcaption><h3>How Salma Hayek inspired Kim Kardashian's famous look</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Celebrity travel: See where your favorite stars are vacationing this summer" href="https://us.hola.com/en/lifestyle/2018062512290/celebrity-vacations-summer-2018/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//lifestyle/2018062512290/celebrity-vacations-summer-2018/0-28-818/sofia-vegara-joe-manganiello-private-island-fun-m.jpg" />
                                            <figcaption><h3>Celebrity travel: See where your favorite stars are vacationing this summer</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="After three years, Kylie Jenner is saying goodbye to her lip fillers" href="https://us.hola.com/en/health-and-beauty/2018070912366/kylie-jenner-removes-lip-fillers/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018070912366/kylie-jenner-removes-lip-fillers/0-28-318/kylie-jenner-m.jpg" />
                                            <figcaption><h3>After three years, Kylie Jenner is saying goodbye to her lip fillers</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Irina Shayk and Bradley Cooper take their love to the Met and we're all choked up!" href="https://us.hola.com/en/celebrities/2018050711937/met-gala-2018-bradley-cooper-irina-shayk-rare-carpet-appearance/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/2018050711937/met-gala-2018-bradley-cooper-irina-shayk-rare-carpet-appearance/0-25-413/irina-shayk-bradley-cooper-m.jpg" />
                                            <figcaption><h3>Irina Shayk and Bradley Cooper take their love to the Met and we're all choked up!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/royalty/" title="Go to Royalty">
                        <div>
                            <span itemprop="name" class="item">Royalty</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Kate Middleton's favorite hotel wins prestigious award" href="https://us.hola.com/en/royalty/2018072412448/kate-middleton-goring-hotel-award/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//royalty/2018072412448/kate-middleton-goring-hotel-award/0-28-848/kate-middleton-m.jpg" />
                                            <figcaption><h3>Kate Middleton's favorite hotel wins prestigious award</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Queen Letizia recycles THIS chic polka dot dress yet again during stylish week out with King Felipe" href="https://us.hola.com/en/fashion/2018071912427/queen-letizia-recycles-carolina-herrera-polka-dot-dress/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018071912427/queen-letizia-recycles-carolina-herrera-polka-dot-dress/0-28-689/queen-letizia-recycles-dress-husband-king-felipe-outing-m.jpg" />
                                            <figcaption><h3>Queen Letizia recycles THIS chic polka dot dress yet again during stylish week out with King Felipe</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Kate Middleton flashes new bling from Prince William at Wimbledon" href="https://us.hola.com/en/royalty/2018071612410/kate-middleton-push-present-prince-william/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//royalty/2018071612410/kate-middleton-push-present-prince-william/0-28-597/kate-middleton-m.jpg" />
                                            <figcaption><h3>Kate Middleton flashes new bling from Prince William at Wimbledon</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Meghan Markle dons most casual look since wedding as she and Harry mark Princess Diana's birthday" href="https://us.hola.com/en/royalty/2018070112323/prince-harry-meghan-markle-princess-diana-57th-birthday/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//royalty/2018070112323/prince-harry-meghan-markle-princess-diana-57th-birthday/0-28-30/meghan-markle-prince-harry-diana-m.jpg" />
                                            <figcaption><h3>Meghan Markle dons most casual look since wedding as she and Harry mark Princess Diana's birthday</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/health-and-beauty/" title="Go to Health & Beauty">
                        <div>
                            <span itemprop="name" class="item">Health & Beauty</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Heat up your workout with Jennifer Lopez's ‘booty-lifting’ and ‘tummy-tucking’ fitness style!" href="https://us.hola.com/en/fashion/2018070812362/jennifer-lopez-booty-lifting-fitness-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018070812362/jennifer-lopez-booty-lifting-fitness-style/0-28-299/jlo-workout-style-m.jpg" />
                                            <figcaption><h3>Heat up your workout with Jennifer Lopez's ‘booty-lifting’ and ‘tummy-tucking’ fitness style!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Thalía flies high in workout video: Find out the impressive way she stays in shape!" href="https://us.hola.com/en/health-and-beauty/2018040811722/thalia-shares-pilates-exercise-routine-video/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018040811722/thalia-shares-pilates-exercise-routine-video/0-23-815/thalia-workout-video-m.jpg" />
                                            <figcaption><h3>Thalía flies high in workout video: Find out the impressive way she stays in shape!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Patriots or Eagles? Show your team spirit with these themed beauty looks" href="https://us.hola.com/en/health-and-beauty/2018020211241/super-bowl-inspired-makeup/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2018020211241/super-bowl-inspired-makeup/0-19-791/superbowl_beauty_looks_1m-m.jpg" />
                                            <figcaption><h3>Patriots or Eagles? Show your team spirit with these themed beauty looks</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Ysaunny Brito and models from around the world are the muses for the Balmain x L'Oréal collaboration" href="https://us.hola.com/en/health-and-beauty/2017082210255/olivier-rousteing-balmain-loreal-lipstick-model-inspiration/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//health-and-beauty/2017082210255/olivier-rousteing-balmain-loreal-lipstick-model-inspiration/0-11-983/ysaunny-olivier-m.jpg" />
                                            <figcaption><h3>Ysaunny Brito and models from around the world are the muses for the Balmain x L'Oréal collaboration</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/fashion/" title="Go to Fashion">
                        <div>
                            <span itemprop="name" class="item">Fashion</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Royal style: All the best looks from July 2018" href="https://us.hola.com/en/fashion/2018071912430/royal-fashion-style-photos-july-2018/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018071912430/royal-fashion-style-photos-july-2018/0-28-773/sarah-ferguson-incredible-shoes-royal-style-m.jpg" />
                                            <figcaption><h3>Royal style: All the best looks from July 2018</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="What you should wear on your way to your next vacation" href="https://us.hola.com/en/fashion/2018071712417/celebrity-airport-style/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018071712417/celebrity-airport-style/0-28-647/celeb-airport-style-m.jpg" />
                                            <figcaption><h3>What you should wear on your way to your next vacation</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Meghan Markle is summer chic in a House of Nonie dress during outing with Prince Harry" href="https://us.hola.com/en/fashion/2018071712415/meghan-markle-summer-trench-dress/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//fashion/2018071712415/meghan-markle-summer-trench-dress/0-28-629/meghan-markle-southbank-style-m.jpg" />
                                            <figcaption><h3>Meghan Markle is summer chic in a House of Nonie dress during outing with Prince Harry</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="The Wonder Woman herself, Gal Gadot, resists the conventional by wearing flats" href="https://us.hola.com/en/celebrities/201706068518/wonder-woman-gal-gadot-wears-flats/">
                                        <figure>
                                            <img data-src="https://us.hola.com/en/imagenes//celebrities/201706068518/wonder-woman-gal-gadot-wears-flats/0-4-735/galgadot-m.jpg" />
                                            <figcaption><h3>The Wonder Woman herself, Gal Gadot, resists the conventional by wearing flats</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/lifestyle/" title="Go to Lifestyle">
                        <div>
                            <span itemprop="name" class="item">Lifestyle</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>
                    <li>
                <div class="anima">
                    <a itemprop="url" href="/en/magazine/" title="Go to Magazine">
                        <div>
                            <span itemprop="name" class="item">Magazine</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>
        <!--        <li class="fashion">
            <a itemprop="url" href="https://fashion.hellomagazine.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>

        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">More <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="https://www.hellomagazine.com/horoscopes/" title="Go to horoscopes">
                        <span class="item">horoscope</span>
                    </a>
                </li>
                <li>
                    <a href="https://tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.hola.com/blogs/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="https://videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">In Pictures</span>
                    </a>
                </li>
            </ul>
        </li>
        -->
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/en/" target="_top" title="HOLA!, Royal and celebrity news">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            
            <div class="loginMenuItem">
               <a itemprop="url" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" title="Subscribe" class="red">
                    <span itemprop="name">SUBSCRIBE</span>
                </a>
            </div>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Log in</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/" title="HOLA!USA in Spanish">
                    <span itemprop="name">In Spanish</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/en/" title="">
                        <span itemprop="name" class="item">Home</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/celebrities/" title="Go to Celebs">
                        <span itemprop="name" class="item">Celebrities</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/royalty/" title="Go to Royalty">
                        <span itemprop="name" class="item">Royalty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/health-and-beauty/" title="Go to Health & Beauty">
                        <span itemprop="name" class="item">Health & Beauty</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/fashion/" title="Go to Fashion">
                        <span itemprop="name" class="item">Fashion</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/en/lifestyle/" title="Go to Lifestyle">
                        <span itemprop="name" class="item">Lifestyle</span>
                    </a>
                </li>
            </ul>

            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/portsusb234.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">Subscribe to
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                                <rect class="back" width="151.9" height="63.1"/>
                                <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                                <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                                <rect x="132" y="9" width="11.8" height="29.5"/>
                                <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                            </svg>
                        </p>
                    </a>
                </div>
            </div>

            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Go to daily horoscopes" target="_blank">
                        <span itemprop="name" class="item">Horoscope</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Go to videos" target="_blank">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <!--li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Go to in Pictures section" target="_blank">
                        <span itemprop="name" class="item">In pictures</span>
                    </a>
                </li-->
                <li>
                    <a itemprop="url" href="/en/magazine/" title="Go to magazine">
                        <span itemprop="name" class="item">Magazine</span>
                    </a>
                </li>
            </ul>
<!--
            <aside class="add-newsLetter">
                <a href="https://us.hola.com/boletines/" title="Sign up to our newsletter">Sign up to our newsletter</a>
            </aside>
-->
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//www.hola.com/" rel="nofollow">Spain</a></li>
                            <li><a href="//mx.hola.com/" rel="nofollow">Mexico</a></li>
                        </ul>
                    </div>
                    <div class="sites dropdownFooter">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="//www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                        </ul>
                    </div>
                </section>
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav>		<script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"pequeña","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa-en","searchType":"","searchKeywords":"","contentType":"","section":"famosos","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180724"}]</script>                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script src="//us.hola.com/en/js/comunes/datalayer-social.js?v4"></script>
        

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866" });
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<main>
	    <div class="news-content container nopadding" data-js-wrapper>
		    <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>			<div class="row storyHeader">
				<div class="col-xs-12 col-md-11" data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
										
						        <script src='//content.jwplatform.com/libraries/XNC0NCWR.js'></script>
        <div id='MC42MzU2MzMwMCAxNTMyNDgxMTk0Mzc3OQ=='>Loading the player...</div>
    <script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': '//videos.us.hola.com/watch/related-video/dPdVGhjp',
                    'videoUrl': '//content.jwplatform.com/videos/dPdVGhjp.mp4',
                    'videoTitle': 'Ariana Grande confirms Dangerous Woman docu-series'
                }
            });
        }

        var playerInstance = jwplayer('MC42MzU2MzMwMCAxNTMyNDgxMTk0Mzc3OQ==');
        playerInstance.setup({
            sources: [
                {file: '//content.jwplatform.com/videos/dPdVGhjp-720.mp4',  label: '480'},
                {file: '//content.jwplatform.com/videos/dPdVGhjp-1280.mp4', label: '720 HD', default: 'true'},
                {file: '//content.jwplatform.com/videos/dPdVGhjp-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'//content.jwplatform.com/thumbs/dPdVGhjp-720.jpg',
                        related: {
                file: '//us.hola.com/feed/video.html?publication=hola-usa&amp;tags%5B0%5D=',
                dimensions: '240x160',
                onclick: 'link'
            },
                                        autostart: false,
                        sharing: {
                link: '//videos.us.hola.com/watch/related-video/dPdVGhjp',
                code: '<iframe src=\'//videos.us.hola.com/watch/related-video/dPdVGhjp\'  width=\'645\'  height=\'365\'  frameborder=\'0\'  scrolling=\'auto\' />'
            }
        });

        jwplayer().onPlay(function () {
            track('play');
        });
        jwplayer().onPause(function () {
            track('pause');
        });
        jwplayer().onComplete(function () {
            $('#MC42MzU2MzMwMCAxNTMyNDgxMTk0Mzc3OQ==_related div').click(function () {
                $('#MC42MzU2MzMwMCAxNTMyNDgxMTk0Mzc3OQ==_related_aanbevolen').css('display', 'none');
            });
            track('complete');
        });

        jwplayer().onSeek(function () {
            track('seek');
        });
    </script>
					
							    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text video-story">
								<header class="black">
																		<h1 itemprop="headline">Ariana Grande shares exciting news with fans ahead of social media break </h1>
									<meta itemprop="url" content="https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/"/>
									<!--hr /-->
																	</header>
								<span class="news-meta col-sm-4">
										
											<time pubdate="2018-07-24" itemprop="datePublished" datetime="2018-07-24">
											July 24, 2018											</time>
	
															                       
									<meta itemprop="dateModified" content="2018-07-24T00:00:00+01:00"/>
									<!--meta itemprop="dateModified" content="2018-07-24T00:00:00+01:00"/-->
									
																		 <a href="/tags/hola-usa" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by hola.com">
										<span itemprop="name">by HOLA! USA</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Ariana Grande confirms Dangerous Woman docu-series is in the works | https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/&text=Ariana Grande confirms Dangerous Woman docu-series is in the works&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" class="popup" data-share="gplus" title="Share on Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Ariana Grande confirms Dangerous Woman docu-series is in the works&url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Ariana Grande confirms Dangerous Woman docu-series is in the works" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>								</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row" data-sticky-container>
						<article class="col-xs-12 col-md-8">
	
							<div class="body-text">
								<p><a href="https://us.hola.com/en/tags/ariana-grande/" target="_blank"><strong>Ariana Grande</strong></a> fans will soon have two new projects from the pop star. The <em>No Tears Left to Cry</em> singer, who is set to release her upcoming album <em>Sweetene</em>r on August 17, confirmed that <strong>she is in the process of working on a docu-series</strong> about the <em>Dangerous Woman</em> tour.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p>After an eager fan <a href="https://twitter.com/ArianaGrande?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" rel="nofollow" target="_blank">took to Twitter</a> to ask when she predicted the &ldquo;movie&rdquo; would&nbsp;be done, the 24-year-old <em>God is a Woman</em> singer&nbsp;replied, &ldquo;<strong>let me surprise u w it but it ain&rsquo;t a movie issa docuseries</strong> ! there are episodes. now pls drop it before i slice off my arms.&rdquo; Ariana, who is engaged to <strong>Pete Davidson</strong>, shared the news ahead of her break from social media. Watch the video ahead to learn more.</p>
								<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad data-shortcode="MPU2"></div>																
																
							</div>
							<div class="news-share bottom text-center"> 
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Ariana Grande confirms Dangerous Woman docu-series is in the works | https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/&text=Ariana Grande confirms Dangerous Woman docu-series is in the works&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" class="popup" data-share="gplus" title="Share on Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Ariana Grande confirms Dangerous Woman docu-series is in the works&url=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Ariana Grande confirms Dangerous Woman docu-series is in the works" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/en/celebrities/2018072412447/ariana-grande-confirms-dangerous-woman-docuseries/" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
							
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            More about        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/en/tags/celebrities/ariana-grande/" title="Ariana Grande">Ariana Grande</a></li>
                                    <li itemprop="keywords"><a href="/en/tags/celebrities/entertainment/" title="Entertainment">Entertainment</a></li>
                                    <li itemprop="keywords"><a href="/en/tags/celebrities/video/" title="Video">Video</a></li>
                    </ul>
</section>
							<section id="news-comments">
																	<!-- comentarios -->
									<button class="buttonComments" data-comments-button>
										Leave a comment <span>+</span>
									</button>
									<div class="masc-comments">
										<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1532481285" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Log in to comment" data-js-logged-in-placeholder="Type your comment" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Log in to comment" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">You will reply to <span id="cmtCmtNombre"></span>, if you prefer, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Type here</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Send comment" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Log in to comment</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
									</div>
									
																		
															</section>
						</article>
						<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary" data-sticky data-sticky-top="70">
							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>														<div class="module-most-viewed vertical">
								

	
	
	
	<h3 class="title-section">lastest news</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/en/health-and-beauty/2018071812422/joan-smalls-eyebrows-makeup-mistake/" title="Don't make the same makeup mistake as Joan Smalls!">
					<figure>
						<img data-src="/en/imagenes/health-and-beauty/2018071812422/joan-smalls-eyebrows-makeup-mistake/0-28-664/joan-smalls-red-lips-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Don't make the same makeup mistake as Joan Smalls!" />
					</figure>
					<h4 class="category-title">Health &amp; Beauty</h4>
					<h3 class="title">Don't make the same makeup mistake as Joan Smalls!</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/fashion/2018071912430/royal-fashion-style-photos-july-2018/" title="Duchess Sarah Ferguson rocks delicious pair of pink shoes that are unlike anything we've ever seen">
					<figure>
						<img data-src="/en/imagenes/fashion/2018071912430/royal-fashion-style-photos-july-2018/0-28-773/sarah-ferguson-incredible-shoes-royal-style-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Duchess Sarah Ferguson rocks delicious pair of pink shoes that are unlike anything we've ever seen" />
					</figure>
					<h4 class="category-title">Fashion</h4>
					<h3 class="title">Duchess Sarah Ferguson rocks delicious pair of pink shoes that are unlike anything we've ever seen</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/celebrities/2018072412449/jennifer-lopez-birthday-alex-rodriguez-message/" title="Alex Rodriguez shares his special wish for Jennifer Lopez on her birthday">
					<figure>
						<img data-src="/en/imagenes/celebrities/2018072412449/jennifer-lopez-birthday-alex-rodriguez-message/0-28-866/alex-rodriguez-jennifer-lopez-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alex Rodriguez shares his special wish for Jennifer Lopez on her birthday" />
					</figure>
					<h4 class="category-title">Celebrities</h4>
					<h3 class="title">Alex Rodriguez shares his special wish for Jennifer Lopez on her birthday</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/lifestyle/2018010211044/celebrity-engagements-2018/" title="Karlie Kloss and Joshua Kushner are engaged!">
					<figure>
						<img data-src="/en/imagenes/lifestyle/2018010211044/celebrity-engagements-2018/0-28-854/karlie-kloss-joshua-kushner-engagement-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Karlie Kloss and Joshua Kushner are engaged!" />
					</figure>
					<h4 class="category-title">Lifestyle</h4>
					<h3 class="title">Karlie Kloss and Joshua Kushner are engaged!</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/en/royalty/2018070712360/royal-news-photos-july-2018/" title="Prince Harry and Elton John reunite for a special cause in Amsterdam">
					<figure>
						<img data-src="/en/imagenes/royalty/2018070712360/royal-news-photos-july-2018/0-28-867/elton-john-prince-harry-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Prince Harry and Elton John reunite for a special cause in Amsterdam" />
					</figure>
					<h4 class="category-title">Royalty</h4>
					<h3 class="title">Prince Harry and Elton John reunite for a special cause in Amsterdam</h3>
				</a>
			</li>
			
			</ul>

							</div>
							<div class="promoSusbcribe"> 
								<a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE" target="_blank">
									<figure class="magazineCover">
										
<img data-src="https://us.hola.com/en/imagenes/bloques-usa/bloques/bloques_comun/magazine/may-cover-d.jpg" alt="May cover">

									</figure>
									<p class="actionSuscribe">Subscribe to
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
											<rect class="back" width="151.9" height="63.1"/>
											<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
											<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
											<rect x="132" y="9" width="11.8" height="29.5"/>
											<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
										</svg>
									</p>
								</a>
							</div>
							
													</div>
											</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
						
					<section class="read-more lateral">
        <h5 class="title-section">
                    Read more
            </h5>
    <ul class="relatedList">
            </ul>
    </section>					
				</div>
			</div>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>		    <div class="row">
			    				<div class="col-xs-12 col-md-4 right" style="margin-top: 4rem;">
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>			    </div>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/celebrities/">
	                <span>back to</span>
	                <hr />
	                <h3>Celebrities</h3>
	            </a>
	        </div>
	    </div>
	</main>
	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
                        <rect class="back" width="151.9" height="63.1"/>
                        <path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
                        <ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
                        <rect x="132" y="9" width="11.8" height="29.5"/>
                        <path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
                    </svg>
                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA! sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    </a>
                    <ul>
                        <li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li>
                        <li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="/en/privacy-policy/" class="footLink" rel="nofollow">Privacy Policy</a>
                    <a href="/en/legal-notice/" class="footLink" rel="nofollow">Legal Notice</a>
                    <a href="https://us.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="https://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contact</a>
                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank">
                                <span class="text">Follow us on Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank">
                                <span class="text">Follow us on Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank">
                                <span class="text">Follow us on Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                                <span class="text">Follow us on Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/en/js/script.js?v1.6"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12"></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->
</body>
</html>