    <!doctype html><html lang="en-US"
        data-template="gallery"><head><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Shakira welcomes adorable new family addition - Photo 1</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="en-US" /><meta name="description" content="            Shakira and her kids welcomed an adorable new addition to their family! See the celebrity&#039;s announcement photos here! - Photo 1
        " /><meta name="robots" content="index,follow"/><meta name="organization" content="HOLA! USA" /><meta name="robots" content="index,follow"/><link rel="stylesheet" href="/build/front/usa/first-print.95361035.css"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"/><link rel="amphtml" href="https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1?viewas=amp"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://us.hola.com/celebrities/rss.xml"/><meta property="og:url" content="https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" /><meta property="og:title" content="Shakira welcomes adorable new family addition"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="og:description" content="Shakira and her kids welcomed an adorable new addition to their family! See the celebrity's announcement photos here!" /><meta property="og:image" content="https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg" /><meta property="og:image:width" content="1078" /><meta property="og:image:height" content="647" /><meta property="og:article:published_time" content="2020-11-01T17:47:49Z" /><meta property="og:updated_time" content="2020-11-01T18:49:11Z" /><meta property="og:article:author" content="Robert Peterpaul" /><meta property="fb:admins" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="Shakira welcomes adorable new family addition"/><meta name="twitter:description" content="Shakira and her kids welcomed an adorable new addition to their family! See the celebrity's announcement photos here!"><meta name="twitter:image" content="https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg"/><meta name="twitter:image:alt" content="Shakira and Gerard Pique's son Milan shows off poetry skills in cute letter to dad"/><meta name="twitter:creator" content="@usahola" /><meta name="news_keywords" content="celebrity pets,shakira"/><meta property="article:tag" content="celebrity pets" /><meta property="article:tag" content="shakira" /><meta name="date" content="01/11/2020 17:47" /><meta property="article:modified_time" content="2020-11-01T16:47:49Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><script src="https://browser.sentry-cdn.com/5.9.1/bundle.min.js" integrity="sha384-/x1aHz0nKRd6zVUazsV6CbQvjJvr6zQL2CHbQZf3yoLkezyEtZUpqUNnOLW9Nt3v" crossorigin="anonymous"></script><script>Sentry.init({ dsn: 'https://a27e454b6c44413eaa7bb04ef57ec78a@sentry.io/1841399', environment:'prod' });</script><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};

                    window.frontendcms.config.feature_infinitescrollnews = true;
                window.frontendcms.config.feature_permutive = true;
                window.frontendcms.config.feature_webvitals = true;
                window.frontendcms.config.feature_ampcriteoamazon = true;
                window.frontendcms.config.feature_psn_bypass = true;
                window.frontendcms.config.feature_infinitescrollnews_dynamicads = true;
                window.frontendcms.config.feature_redirection = true;
                window.frontendcms.config.feature_FR_821 = true;
                window.frontendcms.config.feature_loginradius = true;
                window.frontendcms.config.feature_webpush = true;
                window.frontendcms.config.feature_cobalt_webp = true;
    </script><!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"peque\u00f1a","comscoreGroup":"","datePublication":"20201101","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"famosos","subsection":"famosos + noticias","author":"Robert Peterpaul","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"celebrity pets,shakira","isPremium":false,"publicNewsId":"fsnpcz908l"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"6da7b56a-3097-4a8c-baaa-4a543536193b","67dc8ba3-7fe8-4c84-b14a-1a5d1b9534fa",{});
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "gallery",
        publication: "hola-us",
        content: {
          categories: ["celebrities"],
                    subsection: ["celebrities_gallery"],
                    type: ""
        }
                ,article: {
                    id: "0263-10c03fa795e6-e6c0a1973787-1000",
                              title: "Shakira welcomes adorable new family addition",
                              headline: "Shakira welcomes adorable new family addition",
                              subtitle: "The ‘Try Everything’ hitmaker gave her kids the ultimate Halloween treat",
                              description: "Congratulations!",
                              authors: ["Robert Peterpaul"],
                                        modifiedAt: "2020-11-01T16:47:49Z",
                              publishedAt: "2020-11-01T16:47:49Z",
                    premium: false,
                    extension: 271,
                    extensionElementValue: globalScore,
                    tags: ["celebrity pets","shakira"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
              }
    });
  </script><script async src="https://cdn.permutive.com/6da7b56a-3097-4a8c-baaa-4a543536193b-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag --><!-- Didomi is launch through the firstprint --><!-- End Didomi. Consent Manager Tag --><script  src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* --><script id="adConfig">

    

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

                            var ad_217c7f04881b26f38e20bf0365ae4517_0;
                                var ad_217c7f04881b26f38e20bf0365ae4517_1;
                                var ad_217c7f04881b26f38e20bf0365ae4517_2;
                                var recurrent_217c7f04881b26f38e20bf0365ae4517_1;
                                var recurrent_217c7f04881b26f38e20bf0365ae4517_2;
            
    googletag.cmd.push(function () {
        // Defining mappings
                var mapping1 = googletag.sizeMapping()
                      .addSize([0,0], [[320,50],[320,100],[2,1],[300,100],[300,75],[320,480]])
                      .addSize([728,0], [[728,90],[2,1],[728,200],[468,60]])
                      .addSize([980,0], [[728,90],[970,90],[970,250],[2,1],[728,200],[980,250],[980,90]])
                      .build();
                var mapping2 = googletag.sizeMapping()
                      .addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[300,100],[300,75],[320,480],[336,280],[250,250],[200,200],[160,600],[120,600]])
                      .addSize([728,0], [[300,250],[300,600],[728,90],[728,200],[336,280],[250,250],[200,200],[160,600],[120,600],[468,60]])
                      .addSize([980,0], [[728,90],[970,90],[970,250],[728,200],[980,250],[980,90]])
                      .build();
        
        

        // Defining slots
        
        ad_217c7f04881b26f38e20bf0365ae4517_0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/celebrities/galerias', 'div-hola-slot-outofpage1x1')
              .setTargeting('position','outofpage1x1')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_217c7f04881b26f38e20bf0365ae4517_1 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/galerias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner')
              .setTargeting('position','megabanner')
              .setTargeting('place','ATF')
            .defineSizeMapping(mapping1)
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_217c7f04881b26f38e20bf0365ae4517_2 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/galerias', [[300,250],[300,600],[336,280],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas')
              .setTargeting('position','robapaginas')
              .setTargeting('place','ATF')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
      recurrent_217c7f04881b26f38e20bf0365ae4517_1 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/galerias', [[300,250],[300,600],[320,50],[320,100],[300,100],[300,75],[320,480],[336,280],[250,250],[200,200],[160,600],[120,600],[728,90],[728,200],[468,60],[970,90],[970,250],[980,250],[980,90]], 'recurrent_217c7f04881b26f38e20bf0365ae4517_1')
              .setTargeting('position','mega-galerias')
              .setTargeting('place','MTF')
            .defineSizeMapping(mapping2)
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
      recurrent_217c7f04881b26f38e20bf0365ae4517_2 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/galerias', [[300,250],[300,600],[336,280],[250,250],[200,200],[160,600],[120,600]], 'recurrent_217c7f04881b26f38e20bf0365ae4517_2')
              .setTargeting('position','roba-galerias')
              .setTargeting('place','MTF')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

        
    });

    window.frontendcms.config.ads = {
        'urlHash' : '217c7f04881b26f38e20bf0365ae4517',
        'positions': { "OOP": true, "TOP": true, "MPU": true, "TOPG": true, "MPUG": true },
        'totalSlots': 5,
        'adUnit': '/87824813/us.hola/eningles/celebrities/galerias',
        'noAds': '/87824813/us.hola/publirreportajes/default',
              'isGallery': true,
          'slotSizesA': '[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]',
          'slotSizesB': '[[120,600],[160,600],[200,200],[250,250],[300,250],[300,600],[336,280]]',
          'mappingNameA': 'mapping1',
          'mappingNameB': '',
          'mappingSizesA': 'addSize([0,0], [[2,1],[300,100],[300,75],[320,50],[320,100],[320,480]]).addSize([728,0], [[2,1],[468,60],[728,90],[728,200]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).',
          'mappingSizesB': ''
        }
</script><!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** --><script src="/build/front/usa/runtime.03ea57bc.js"></script><script src="/build/front/usa/first-print.a1f323a4.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- DMP PERMUTIVE EVENTS --><script>
  var datosUsuario = {
    type: "guest"
  };

  if (window.cookies.get(window.nameCookie) !== undefined) {

    var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

    datosUsuario.type = "registered";

    if (myCookie['genderUser'])
      datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

    if (myCookie['ageUser'])
      datosUsuario.age = myCookie['ageUser'];
  }

  permutive.track("User", datosUsuario);
</script><!-- end DMP PERMUTIVE EVENTS --><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>--><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"
        },
        "headline": "Shakira welcomes adorable new family addition",
        "datePublished":"2020-11-01T16:47:49Z",
        "dateModified":"2020-11-01T16:47:49Z",
        "url":"https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1",
        "author":{
            "@type": "Person",
            "name": "Robert Peterpaul"
        },
        "articleSection":"celebrities",
        "description":"Shakira and her kids welcomed an adorable new addition to their family! See the celebrity&#039;s announcement photos here!",
        "publisher":{
            "@type":"Organization",
            "name":"HOLA! USA",
            "logo": {
                "@type":"ImageObject",
                "url":"https://us.hola.com/build/front/usa/images/logo.png",
                "width": 196,
                "height": 60
            }
        },
        "keywords": ["celebrity pets","shakira"]
                    ,"image": {
                "@type": "ImageObject",
                "representativeOfPage": true,
                "url": "/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg",
                "width": 1078,
                "height": 647
            }
            }



</script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "09984eca-1c5f-11eb-ad7b-057bbe614785" --><!-- BEGIN TEMPLATE: gallery.html.twig --><scroll-header><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewBox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class="section_selected"><div class="anima" data-type="SECTION" data-url="/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/royals/" data-label="ROYALS"><a itemprop="url" href="/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/fashion/" data-label="FASHION"><a itemprop="url" href="/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/food/" data-label="FOOD"><a itemprop="url" href="/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/es/" data-label="EN ESPAÑOL"><a itemprop="url" href="/es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://us.hola.com/tv/" data-label="VIDEOS"><a itemprop="url" href="https://us.hola.com/tv/" title="VIDEOS"><div><span itemprop="name" class="link">VIDEOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope="" class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                   title="CELEBRITIES"
                   class="breadcrumb-item  active "
                   href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header></scroll-header><div data-bar="gallery"><div class="scroll-views"><div class="down"><button class="goTop fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><span>Up</span></button><div class="text fLeft"><span>You're reading</span><p class="title fLeft">Shakira welcomes adorable new family addition</p></div><span class="gallery-count fLeft"><strong id="gallery-current-scroll">1</strong>/5</span><button class="thumbs fRight"><svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20"><path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/></svg><svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5"><path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/></svg></button></div><div class="up"><div class="back__container"><span class="xs-logo"><a href="/" target="_top" itemscope="itemscope" itemtype="https://schema.org/Organization"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-sin-caja" id="positivo-usa" viewBox="0 0 136.1 45.7"><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3"/><path d="M122.9,39.3c-0.1-3.6,2.8-6.7,6.4-6.8c3.6-0.1,6.7,2.8,6.8,6.4c0.1,3.6-2.8,6.7-6.4,6.8c-0.1,0-0.1,0-0.2,0C125.9,45.8,122.9,42.9,122.9,39.3C122.9,39.3,122.9,39.3,122.9,39.3z"/><rect x="123.8" width="11.8" height="29.5"/><path d="M59.9,5.6c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3c-3.4-2.5-5.4-6.4-5.5-10.6V10.4C32.8,7.3,34.4,4,37,2.6c1.9-1.2,4-2,6.3-2.1C48-0.1,56.4-0.1,59.9,5.6 M48.7,10.9c-0.7-0.6-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.4,1.8v19c0.2,0.8,0.8,1.5,1.5,1.7c0.6,0.2,1.2,0.1,1.8,0c0.8-0.3,1.2-1,1.2-1.9l0-18.8C49.3,11.7,49.1,11.3,48.7,10.9"/><path d="M113.7,0.3c0.3,0.1,7.1,44.3,7.1,44.5s-11.2,0-11.2,0l-1.2-6.6h-8.5c0,0-1.3,6.6-1.3,6.6s-11.5,0-11.5,0s8.5-44.5,8.4-44.5S113.7,0.3,113.7,0.3 M106.5,28.4c0,0-2.5-12.7-2.5-12.8s0-0.2-2.6,12.8C101.3,28.4,106.5,28.4,106.5,28.4"/><path d="M78.1,33.2h7.2v11.6H66.1l0-44.5h12L78.1,33.2"/><polygon points="11.9,16.2 16.6,16.2 16.6,0.4 28.3,0.4 28.3,44.8 16.7,44.8 16.7,27.4 12,27.4 12,44.8 0,44.8 0,0.4 11.9,0.4 "/></svg></a></span><button class="back fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><a href="" title="volver a la noticia"><span>Back</span></a></button></div><div class="news"><a id="nextGallery-url" title="" href="" class="fLeft"><div class="fLeft"><span>Next</span><p id="nextGallery-title" class="title fLeft"></p></div></a><svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg></div></div></div><div class="scrollProgressBar"></div></div><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li><a itemprop="url" href="/entertainment/"><span itemprop="name" class="item">ENTERTAINMENT</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li><a itemprop="url" href="/latinapowerhouse/"><span itemprop="name" class="item">LATINA POWERHOUSE</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="https://us.hola.com/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
                            data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
                            data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="gallery"
          data-section="celebrities"
          data-js-page-container
          data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class="container"><div id="gallery-wrapper" data-current="1" data-slug="shakira-welcomes-new-family-addition"><div class="gallery-feature col-12"><figure class="gallery-feature__figure"><picture class=""><source media="(min-width: 1024px)" srcset="/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-800/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.webp" type="image/webp"><source  srcset="/images/0263-10c03fa795e3-7e0fa8970791-1000/square-480/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg"><source media="(min-width: 640px)" srcset="/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-800/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg"><img
                    src="/images/0263-10c03fa795e3-7e0fa8970791-1000/square-480/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg"
                 alt=""
         class="news-feature__image"></picture><figcaption class="gallery-feature__caption"><div class="gallery-feature__antetitle"><span class="gallery-feature__overhead">Congratulations!</span><span class="gallery-feature__total">5 Photos |</span><a class="gallery-feature__back" href="  /celebrities/ "><span>CELEBRITIES</span></a></div><h1 class="gallery-feature__title">Shakira welcomes adorable new family addition</h1></figcaption></figure></div><div data-slice="1"><div class="row"><div class="col-12 block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
                            data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Shakira welcomes adorable new family addition&url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Shakira welcomes adorable new family addition&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg"  class="svg svg-mail" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail svg"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="news__body gallery-description gallery-description__info"><div class="new__tools"><div class="news__metadata"><time class="news__date"
              pubdate="November 1, 2020"
              itemprop="dateModified" datetime="November 1, 2020">
            November 1, 2020
        </time><meta itemprop="datePublished" content="2020-11-01T16:47:49Z"><span class="news__author">BY</span><a href="/authors/robert-peterpaul/"
               rel="nofollow"
               class="news__author news__author--link"
               itemprop="author"
               itemscope=""
               itemtype="http://schema.org/Person"
               title="Robert Peterpaul"><span itemprop="name" data-author="Robert Peterpaul">
                Robert Peterpaul
            </span></a></div></div></div><div class="news__body gallery-description gallery-description__content"><p data-score="134">Congratulations to <b> <a href="https://us.hola.com/tags/shakira" title="Shakira" target="_self">Shakira</a> </b> and her family on welcoming a brand new fuzzy friend into their lives! The 43-year-old Colombian singer took to social media to announce the arrival of <b>Max Piqué Mebara</b> who is - as she put it - a “ball of cuteness!” In actuality, Max is an adorable white lop-eared bunny. Over <b> <a href="https://us.hola.com/tags/halloween/" title="Halloween" target="_self">Halloween</a> </b> weekend, she treated fans to several snaps of the new pet cozying up to her and in costume. Scroll on through and get ready to smile from ear to (lop)ear.</p><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="130"><span class="news__extra-links-title">MORE:</span><p><a data-id="0261-105d7d44c4a3-5432f6bafd35-1000" href="/celebrities/20200913fr5kxmmzkj/shakira-son-sasha-skateboarding-video" class="news__extra-links-link">Shakira’s son Sasha loves her impressive new skateboarding video for THIS reason</a></p><p><a data-id="0262-1089f723a3cb-f8862d71220f-1000" href="/celebrities/20201005frtyfmplyr/salma-hayek-poses-with-her-dog-lobito" class="news__extra-links-link">Salma Hayek shared a selfie with her furry friend in honor of World Animal Day</a></p> </div></div><div class="gallery-image" data-pic="1"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image" data-figure-crop="square"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-1150/ball-of-cuteness.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-800/ball-of-cuteness.webp" type="image/webp"><source  data-srcset="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-480/ball-of-cuteness.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-1150/ball-of-cuteness.jpg"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-800/ball-of-cuteness.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-white.gif"
            data-src="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-480/ball-of-cuteness.jpg"
                 alt="Shakira welcomes new family addition"
         class="news-image__image"></picture><div class="news__social social-nav d-none d-md-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div><span class="image-copyright">© @shakira</span><button class="expand" data-expand-src="/images/0263-10c03fa795e4-2b4a26f6b096-1000/square-800/ball-of-cuteness.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Ball of cuteness</h3><div class="gallery-image__text"><p>“Meet Max Piqué Mebarak! AKA ball of cuteness! ❤️🐇,” Shakira wrote in her introductory post.</p></div><div class="news__social social-nav d-md-none" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="2"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-1150/bunny-kisses.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-800/bunny-kisses.webp" type="image/webp"><source  data-srcset="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-480/bunny-kisses.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-1150/bunny-kisses.jpg"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-800/bunny-kisses.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-3x5.gif"
            data-src="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-480/bunny-kisses.jpg"
                 alt="Shakira new pet bunny"
         class="news-image__image"></picture><div class="news__social social-nav d-none d-md-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div><span class="image-copyright">© @shakira</span><button class="expand" data-expand-src="/images/0263-10c03fa795e4-e907e0a90293-1000/vertical-800/bunny-kisses.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Bunny kisses</h3><div class="gallery-image__text"><p>The star seemed smitten from the start by the new pet.</p></div><div class="news__social social-nav d-md-none" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="3"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-1150/meet-max.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-800/meet-max.webp" type="image/webp"><source  data-srcset="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-480/meet-max.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-1150/meet-max.png"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-800/meet-max.png"><img
                    src="/build/front/usa/images/pixels/pixel-3x5.gif"
            data-src="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-480/meet-max.png"
                 alt="shakira pet bunny"
         class="news-image__image"></picture><div class="news__social social-nav d-none d-md-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div><span class="image-copyright">© @shakira</span><button class="expand" data-expand-src="/images/0263-10c03fa795e5-b1d462af294d-1000/vertical-800/meet-max.png"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Meet Max</h3><div class="gallery-image__text"><p>Over Halloween weekend, she treated fans to several Instagram Stories featuring the new family member.</p></div><div class="news__social social-nav d-md-none" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div data-slice="2"><div class="row"><div class="social-media d-none d-lg-block sticky-zone"><div class="news__social sticky-zone" data-hola="aaaa" data-id="newsSocialDesktop1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Shakira welcomes adorable new family addition&url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Shakira welcomes adorable new family addition&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg"  class="svg svg-mail" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail svg"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></div><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_217c7f04881b26f38e20bf0365ae4517_1" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="4"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-1150/hoppy-halloween.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-800/hoppy-halloween.webp" type="image/webp"><source  data-srcset="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-480/hoppy-halloween.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-1150/hoppy-halloween.png"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-800/hoppy-halloween.png"><img
                    src="/build/front/usa/images/pixels/pixel-3x5.gif"
            data-src="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-480/hoppy-halloween.png"
                 alt="shakira pet bunny"
         class="news-image__image"></picture><div class="news__social social-nav d-none d-md-block" data-hola="aaaa" data-id="newsSocialDesktop1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div><span class="image-copyright">© @shakira</span><button class="expand" data-expand-src="/images/0263-10c03fa795e5-71a0ba476957-1000/vertical-800/hoppy-halloween.png"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Hoppy Halloween</h3><div class="gallery-image__text"><p>“I love when my mommy helps me try on an outfit!” Shakira wrote, taking on Max’s personality.</p></div><div class="news__social social-nav d-md-none" data-hola="aaaa" data-id="newsSocialMobile1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_217c7f04881b26f38e20bf0365ae4517_2" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="5"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image" data-figure-crop="vertical"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-1150/hoppin-39-momma.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-800/hoppin-39-momma.webp" type="image/webp"><source  data-srcset="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-480/hoppin-39-momma.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-1150/hoppin-39-momma.png"><source media="(min-width: 640px)" data-srcset="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-800/hoppin-39-momma.png"><img
                    src="/build/front/usa/images/pixels/pixel-3x5.gif"
            data-src="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-480/hoppin-39-momma.png"
                 alt="Shakira Halloween costume"
         class="news-image__image"></picture><div class="news__social social-nav d-none d-md-block" data-hola="aaaa" data-id="newsSocialDesktop1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="1"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div><span class="image-copyright">© @shakira</span><button class="expand" data-expand-src="/images/0263-10c03fa795e5-31185d9f8b4e-1000/vertical-800/hoppin-39-momma.png"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Hoppin&#039; Momma</h3><div class="gallery-image__text"><p>Shakira even paid tribute to the pet with her Halloween costume! “The things I have to do for my kids,” she joked.</p></div><div class="news__social social-nav d-md-none" data-hola="aaaa" data-id="newsSocialMobile1" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&text=Shakira welcomes adorable new family addition&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1&media=https://us.hola.com/images/0263-10c03fa795e2-8806360f151e-1000/horizontal-1150/shakira-and-gerard-pique-39-s-son-milan-shows-off-poetry-skills-in-cute-letter-to-dad.jpg>&description=Shakira welcomes adorable new family addition" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20201101fsnpcz908l/shakira-welcomes-new-family-addition/1" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_217c7f04881b26f38e20bf0365ae4517_2" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_217c7f04881b26f38e20bf0365ae4517_1" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><footer data-js-page-footer="" class="container gallery-footer">
                © ¡HOLA! It is forbidden total or partial reproduction of this photo report and its photographs, even though citing its origin.
            </footer><div class="col-12"><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/celebrity-pets/" class="talk__link">celebrity pets</a></li><li class="talk__item"><a href="/tags/shakira/" class="talk__link">shakira</a></li></ul></div></div><div class="fullTextNewsletter"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-h-hola" viewBox="0 0 51.76 55"><defs><style>.a{fill:#e20d18;}</style></defs><title>h!</title><path class="a" d="M37.1,47.4A7.33,7.33,0,1,1,44.43,55a7.44,7.44,0,0,1-7.33-7.55h0Z"></path><polygon class="a" points="51.06 35.17 37.76 35.17 37.76 0 51.06 0 51.06 35.17 51.06 35.17"></polygon><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"></polygon></svg><!-- EN --><div class="text">Want more HOLA! USA News? <br/><a href="https://us.hola.com/newsletter/">Sign up to our newsletter</a> and don’t miss a thing!</div></div><div class="container_end_blocks-gallery"><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20201011fs0j5fj2tr/jennifer-aniston-welcomes-new-family-addition-puppy" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-800/photocall-of-netflix-39-s-quot-murder-mystery-quot-.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-480/photocall-of-netflix-39-s-quot-murder-mystery-quot-.webp" type="image/webp"><source  data-srcset="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-480/photocall-of-netflix-39-s-quot-murder-mystery-quot-.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-800/photocall-of-netflix-39-s-quot-murder-mystery-quot-.jpg"><source media="(min-width: 640px)" data-srcset="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-480/photocall-of-netflix-39-s-quot-murder-mystery-quot-.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0262-1095f47f3468-ef3e707ebb69-1000/horizontal-480/photocall-of-netflix-39-s-quot-murder-mystery-quot-.jpg"
                 alt="Photocall Of Netflix&#039;s &quot;Murder Mystery&quot;"
         class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20201011fs0j5fj2tr/jennifer-aniston-welcomes-new-family-addition-puppy" class="related-news__section related-news_item">
                                                                            Congratulations!
                                                                    </a><a href="/celebrities/20201011fs0j5fj2tr/jennifer-aniston-welcomes-new-family-addition-puppy" class="related-news_item"><p class="related-news__text">
                                                                                Jennifer Aniston welcomes new family member: ‘He stole my heart immediately’
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20201005frtyfmplyr/salma-hayek-poses-with-her-dog-lobito" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-800/salma-hayek.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-480/salma-hayek.webp" type="image/webp"><source  data-srcset="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-480/salma-hayek.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-800/salma-hayek.jpg"><source media="(min-width: 640px)" data-srcset="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-480/salma-hayek.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0262-1089f723a3c9-4084e4e31754-1000/horizontal-480/salma-hayek.jpg"
                 alt="Salma Hayek"
         class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/tags/celebrity-families/" class="related-news__section related-news_item">
                                                                            Celebrity Families
                                                                    </a><a href="/celebrities/20201005frtyfmplyr/salma-hayek-poses-with-her-dog-lobito" class="related-news_item"><p class="related-news__text">
                                                                                Salma Hayek shared a selfie with her furry friend in honor of World Animal Day
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20200822fqhg3zo1do/marc-anthony-pet-deer-video" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-800/marc-anthony-pet-deer.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-480/marc-anthony-pet-deer.webp" type="image/webp"><source  data-srcset="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-480/marc-anthony-pet-deer.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-800/marc-anthony-pet-deer.png"><source media="(min-width: 640px)" data-srcset="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-480/marc-anthony-pet-deer.png"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0260-103174d01c1a-78c26c7c78c0-1000/horizontal-480/marc-anthony-pet-deer.png"
                 alt="marc anthony pets"
         class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20200822fqhg3zo1do/marc-anthony-pet-deer-video" class="related-news__section related-news_item">
                                                                            Oh deer!
                                                                    </a><a href="/celebrities/20200822fqhg3zo1do/marc-anthony-pet-deer-video" class="related-news_item"><p class="related-news__text">
                                                                                Hold the phone - Marc Anthony has a pet deer?
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20200814fq8jg8jgr4/10-celebrities-whose-love-for-cats-may-suprise-you" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-800/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-480/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.webp" type="image/webp"><source  data-srcset="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-480/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-800/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.png"><source media="(min-width: 640px)" data-srcset="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-480/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.png"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0260-102132ecb079-a7f00c57f2cf-1000/horizontal-480/these-celebrities-truly-pamper-their-pets-and-in-this-case-they-love-their-cats-.png"
                 alt="These celebrities truly pamper their pets, and in this case, they love their cats!"
         class="related-news__image"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/tags/celebrity-pets/" class="related-news__section related-news_item">
                                                                            celebrity pets
                                                                    </a><a href="/celebrities/20200814fq8jg8jgr4/10-celebrities-whose-love-for-cats-may-suprise-you" class="related-news_item"><p class="related-news__text">
                                                                                10 Celebrities whose love for cats may surprise you
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --><!-- BEGIN BLOCK: blocks.relatedGalleries --><div class="gallery-recomended container"><span class="gallery-recomended-title">View Popular Slideshows</span><div class="gallery-recomended__container"><div class="row align-items-md-start"><div class="gallery-recomended__item col-12 col-md-6"><a href="/celebrities/gallery/20201031fsml6ls1al/halloween-2020-george-clooney-casamigos-party/1" title="George Clooney hosts star-studded Halloween party on wheels with Justin Bieber and more" class="gallery-recomended_item"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03045670d-bee53a768818-1000/horizontal-800/george-clooney-halloween-party.webp" type="image/webp"><source  data-srcset="/images/0263-10c03045670d-bee53a768818-1000/horizontal-480/george-clooney-halloween-party.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c03045670d-bee53a768818-1000/horizontal-800/george-clooney-halloween-party.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0263-10c03045670d-bee53a768818-1000/horizontal-480/george-clooney-halloween-party.jpg"
                 alt="george clooney halloween party"
         class=""></picture><p class="gallery-recomended__caption" >
                        George Clooney hosts star-studded Halloween party on wheels with Justin Bieber and more
                    </p></a></div><ul class="gallery-recomended__list horizontal-slide-links col-12 col-md-6  d-md-flex flex-md-wrap"><li class="gallery-recomended__item col-md-6"><a href="/celebrities/gallery/20201031fsmjbogg4d/halloween-2020-celebrity-costumes-photos/1" title="" class="gallery-recomended_item"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0263-10c01e3c0856-4063caddb9f4-1000/horizontal-480/best-celebrity-halloween-costumes.webp" type="image/webp"><source  data-srcset="/images/0263-10c01e3c0856-4063caddb9f4-1000/horizontal-200/best-celebrity-halloween-costumes.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0263-10c01e3c0856-4063caddb9f4-1000/horizontal-480/best-celebrity-halloween-costumes.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0263-10c01e3c0856-4063caddb9f4-1000/horizontal-200/best-celebrity-halloween-costumes.jpg"
                 alt="cardi b halloween costume"
         class=""></picture><p class="gallery-recomended__caption" >
                                Halloween 2020: All the best celebrity costumes
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/royals/gallery/20201031fslk4naoz2/princesa-leonor-turns-15/1" title="" class="gallery-recomended_item"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0262-10bdf6a887b9-47bb258e708e-1000/horizontal-480/665157800-collage-u71240170361ghp.webp" type="image/webp"><source  data-srcset="/images/0262-10bdf6a887b9-47bb258e708e-1000/horizontal-200/665157800-collage-u71240170361ghp.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0262-10bdf6a887b9-47bb258e708e-1000/horizontal-480/665157800-collage-u71240170361ghp.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0262-10bdf6a887b9-47bb258e708e-1000/horizontal-200/665157800-collage-u71240170361ghp.jpg"
                 alt="Princess Leonor accompanied by King Felipe VI, Queen Letizia and her sister Infanta Sofia"
         class=""></picture><p class="gallery-recomended__caption" >
                                Princess Leonor turns 15
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/fashion/gallery/20201030fslt4vndlg/jill-biden-style-and-fashion/1" title="" class="gallery-recomended_item"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0262-10bd06053a3b-cab0d83c4cc5-1000/horizontal-480/jill-biden-hosts-women-for-biden-drive-in-rally-in-florida.webp" type="image/webp"><source  data-srcset="/images/0262-10bd06053a3b-cab0d83c4cc5-1000/horizontal-200/jill-biden-hosts-women-for-biden-drive-in-rally-in-florida.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0262-10bd06053a3b-cab0d83c4cc5-1000/horizontal-480/jill-biden-hosts-women-for-biden-drive-in-rally-in-florida.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0262-10bd06053a3b-cab0d83c4cc5-1000/horizontal-200/jill-biden-hosts-women-for-biden-drive-in-rally-in-florida.jpg"
                 alt="Jill Biden Hosts Women For Biden Drive-In Rally In Florida"
         class=""></picture><p class="gallery-recomended__caption" >
                                What’s potential first lady Jill Biden’s style like?
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/lifestyle/gallery/20201030fsa7h1gcir/most-googled-celebrity-homes/1" title="" class="gallery-recomended_item"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0262-10bc644795e9-3d328fd96079-1000/horizontal-480/tom-brady-collage-u07426121070cgi.webp" type="image/webp"><source  data-srcset="/images/0262-10bc644795e9-3d328fd96079-1000/horizontal-200/tom-brady-collage-u07426121070cgi.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0262-10bc644795e9-3d328fd96079-1000/horizontal-480/tom-brady-collage-u07426121070cgi.jpg"><img
                    src="/build/front/usa/images/pixels/pixel-5x3.gif"
            data-src="/images/0262-10bc644795e9-3d328fd96079-1000/horizontal-200/tom-brady-collage-u07426121070cgi.jpg"
                 alt="The five acre home is complete with a yoga studio, gym, wine room and guest house."
         class=""></picture><p class="gallery-recomended__caption" >
                                Check out the most googled celebrity homes in the world!
                            </p></a></li></ul></div></div></div><!-- END BLOCK: blocks.relatedGalleries --></div></div><small class="gallery-footer date">© 2000-2020, HOLA S.L.</small></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2020, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit
                                            </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.d2ba9b34.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.f105b2df.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);                
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
    } catch (error) {                
        console.log('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: gallery.html.twig --></body></html>