<!doctype html><html lang="en"
        data-template="gallery"><head><meta charset="utf-8"/><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Star photos: best celebrity pictures of the week - Photo 1</title><meta name="title" content="Star photos: best celebrity pictures of the week - Photo 1" /><meta name="description" content="            Celeb pics and news from the hottest parties, events, movie premieres and awards; the best, newest photos of Hollywood&#039;s biggest actors and musicians. - Photo 1
        " /><meta name="DC.title" content="Star photos: best celebrity pictures of the week"/><meta name="classification" content="celebrity outings,red carpet,celebrity photos,Estrellas We Love,Jennifer Lopez"/><meta name="language" content="en-US" /><meta name="distribution" content="global" /><meta name="robots" content=""/><link rel="stylesheet" href="/build/front/usa/first-print.5f02837b.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1"/><link rel="amphtml" href="https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1?viewas=amp"/><meta property="og:title" content="Star photos: best celebrity pictures of the week"/><meta property="og:description" content="Celeb pics and news from the hottest parties, events, movie premieres and awards; the best, newest photos of Hollywood's biggest actors and musicians."/><meta property="og:image" content="https://us.hola.com/images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-800/cheers-.jpg" /><meta property="og:updated_time" content="2020-01-25T18:19:07Z" /><meta property="og:url" content="https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" /><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="fb:admins" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:creator" content="@usahola" /><meta name="twitter:title" content="Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun"/><meta name="twitter:description" content="MUST-SEE MOMENTS"><meta name="twitter:image" content="https://us.hola.com/images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-800/cheers-.jpg"/><meta name="twitter:image:alt" content="Cheers!"/><meta name="news_keywords" content="celebrity outings,red carpet,celebrity photos,Estrellas We Love,Jennifer Lopez"/><meta property="article:published_time" itemprop="datePublished" content="2020-01-25T17:15:00Z" /><meta property="article:modified_time" itemprop="dateModified" content="2020-01-25T17:19:07Z" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUSA/" /><meta property="article:section" content="celebrities" /><meta property="article:tag" content="celebrity outings" /><meta property="article:tag" content="red carpet" /><meta property="article:tag" content="celebrity photos" /><meta property="article:tag" content="Estrellas We Love" /><meta property="article:tag" content="Jennifer Lopez" /><meta itemprop="dateModified" content="2020-01-25T17:19:07Z"><!-- HEADER BIDDING | APPNEXUS --><script type="text/javascript">
  var hb_hola = '';
</script><script src="https://acdn.adnxs.com/prebid/c/9260/pb.js"></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
  var header_bidding = 'app_nexus';
</script><!-- END HEADER BIDDING --><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};

            window.frontendcms.config.feature_FR_821 = true;
    </script><!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"peque\u00f1a","comscoreGroup":"","datePublication":"20200125","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"famosos","subsection":"famosos + noticias","author":"Robert Peterpaul","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"celebrity outings,red carpet,celebrity photos,Estrellas We Love,Jennifer Lopez"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* --><script id="adConfig">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</script><!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** --><script src="/build/front/usa/runtime.74d70396.js"></script><script src="/build/front/usa/0.34e6ab5e.js"></script><script src="/build/front/usa/2.7121aa8e.js"></script><script src="/build/front/usa/first-print.09292fb6.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type='text/javascript'>
  (function () {
    var _sf_async_config = _sf_async_config || {};

    /* get domain */
    var domain = 'us.hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;

    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1"
        },
        "headline": "Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun",
        "datePublished":"2020-01-25T17:15:00Z",
        "dateModified":"2020-01-25T17:19:07Z",
        "url":"https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1",
        "author":{
            "@type": "Person",
            "name": "Robert Peterpaul"
        },
        "articleSection":"celebrities",
        "description":"Celeb pics and news from the hottest parties, events, movie premieres and awards; the best, newest photos of Hollywood&#039;s biggest actors and musicians.",
        "publisher":{
            "@type":"Organization",
            "name":"HOLA! USA",
            "logo": {
                "@type":"ImageObject",
                "url":"https://us.hola.com/build/front/usa/images/logo.png",
                "width": 196,
                "height": 60
            }
        },
        "keywords": ["celebrity outings","red carpet","celebrity photos","Estrellas We Love","Jennifer Lopez"],
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "url": "/images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-1150/cheers-.jpg",
            "width": 1150,
            "height": 690
        }
    }
</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdio4ge4xrmx7fq-f-af58dad37-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"869024","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6e9dbb4","ak.r":33267,"ak.a2":a,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37714,"ak.gh":"23.48.39.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1579990987"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "36b58a52-3f84-11ea-9688-e59f2d62ef6d" --><!-- BEGIN TEMPLATE: gallery.html.twig --><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
    class="svg svg-burger"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="svg-burger_title"
    aria-describedby="svg-burger_desc"
    viewBox="0 0 32.5 26.5"><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg></svg><span class="text">Menú</span></button></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope="" class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                   title="CELEBRITIES"
                   class="breadcrumb-item  active "
                   href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header><div data-bar="gallery"><div class="scroll-views"><div class="down"><button class="goTop fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><span>Up</span></button><div class="text fLeft"><span>You're reading</span><p class="title fLeft">Estrellas We Love: JLo and A-Rod's special date night and more pre-Grammys fun</p></div><span class="gallery-count fLeft"><strong id="gallery-current-scroll">1</strong>/19</span><button class="thumbs fRight"><svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20"><path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/></svg><svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5"><path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/></svg></button></div><div class="up"><div class="back__container"><span class="xs-logo"><a href="/" target="_top" itemscope="itemscope" itemtype="https://schema.org/Organization"><svg id="positivo-usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.36 54.95"><path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/><polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><path class="a" d="M172.18,33.28c3.19,0,5.25-1.58,5.25-5.2V21.86h-3.15v6.31c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V21.86H167v6.29c0,3.51,2,5.12,5.19,5.12Z"/><path class="a" d="M188,33.26c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1l1.55-2.19a7.05,7.05,0,0,0-4.61-1.49c-2.69,0-4.34,1.5-4.34,3.59v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07A7.83,7.83,0,0,0,188,33.26Z"/><path class="a" d="M209.36,33.07l-4.77-11.29h-3l-4.77,11.29h3.27l.8-2h4.32l.82,2Zm-5-4.42H201.8l1.26-3.19,1.25,3.19Z"/><rect class="a" x="166.99" width="42.37" height="1.42"/><rect class="a" x="166.99" y="53.53" width="42.37" height="1.42"/></svg></a></span><button class="back fLeft"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg><a href="" title="volver a la noticia"><span>Back</span></a></button></div><div class="news"><a id="nextGallery-url" title="" href="" class="fLeft"><div class="fLeft"><span>Next</span><p id="nextGallery-title" class="title fLeft"></p></div></a><svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px"><path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/></svg></div></div></div><div class="scrollProgressBar"></div></div><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><div class="login-btns"><div class="login-div"><span class="login-link">Log In</span></div><div class="logout-div"><div class="profile-link"></div><span class="logout-link"> / Logout</span></div></div><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">HEALTH &amp; BEAUTY</span></a></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/usahola/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
                            data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
                            data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="gallery"
          data-section="celebrities"
          data-js-page-container
          data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class="container"><div id="gallery-wrapper" data-current="1" data-slug="celebrity-news-photos-week-4"><div class="gallery-feature col-12"><figure class="gallery-feature__figure"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-1150/cheers-.jpg"
         data-srcset="/images/0259-0e8b444711e2-599447ddf0e3-1000/square-480/cheers-.jpg 480w, /images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-800/cheers-.jpg 640w, /images/0259-0e8b444711e2-e92bf36d5c49-1000/horizontal-1150/cheers-.jpg 1024w"
         alt=""
         class="news-feature__image"></picture><figcaption class="gallery-feature__caption"><div class="gallery-feature__antetitle"><span class="gallery-feature__overhead">MUST-SEE MOMENTS</span><span class="gallery-feature__total">19 Photos |</span><a class="gallery-feature__back" href="  /celebrities/ "><span>CELEBRITIES</span></a></div><h1 class="gallery-feature__title">Estrellas We Love: JLo and A-Rod's special date night and more pre-Grammys fun</h1></figcaption></figure></div><div data-slice="1"><div class="row"><div class="col-12 block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
                            data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="row"><div class="content__left"><div class="gallery-description gallery-image__caption"><div class="new__tools"><div class="news__metadata"><time class="news__date"
              pubdate="January 25, 2020"
              itemprop="datePublished" datetime="January 25, 2020">
            January 25, 2020
        </time><meta itemprop="dateModified" content="2020-01-25T17:19:07Z"><span class="news__author">BY</span><a href="/authors/robert-peterpaul/"
                   rel="nofollow"
                   class="news__author news__author--link"
                   itemprop="author"
                   itemscope=""
                   itemtype="http://schema.org/Person"
                   title="Robert Peterpaul"><span itemprop="name" data-author="Robert Peterpaul">
                        Robert Peterpaul
                    </span></a></div><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&text=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item"><a data-title="Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" data-content="This week’s top star photos to keep you in-the-know on all the latest celebrity news" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank" class="news__social__link tumblr popup"><svg
    class="svg svg-tumblr"
    xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     aria-hidden="true"
     focusable="false"
     preserveAspectRatio="xMidYMid meet" viewBox="0 0 616.059 1000"><path d="M345.603 0v252.756h237.3v156.983h-237.3v256.442c0 57.96 3.061 95.177 9.218 111.653 6.122 16.446 17.571 29.584 34.251 39.414 22.126 13.261 47.413 19.907 75.914 19.907 50.608 0 100.978-16.476 151.073-49.398V945.47c-42.746 20.124-81.441 34.283-116.056 42.382-34.653 8.099-72.119 12.149-112.384 12.149-45.694 0-86.108-5.782-121.238-17.312-35.128-11.561-65.082-28.037-89.897-49.366-24.817-21.392-42.016-44.111-51.587-68.192-9.583-24.051-14.374-58.949-14.374-104.639V409.739H0V268.224c39.276-12.766 72.958-31.048 100.94-54.899 28.025-23.815 50.493-52.44 67.432-85.855C185.335 94.085 196.997 51.58 203.37.001h142.232" /></svg></a></li></ul></div></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
                            data-shortcode="TOP"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="gallery-description gallery-image__caption"><p data-score="164">The cold temps may be rollin’ in, but the latest star photos are still hot! From spreeing <a href="https://us.hola.com/tags/sundance-film-festival/" title=" " target="_blank"><b>Sundance Film Festival</b></a> to hitting up some of the most extravagant <b><a href="https://us.hola.com/tags/awards-season" title="awards season" target="_blank">awards season</a></b> and pre-<b><a href="https://us.hola.com/tags/grammys" title="Grammys" target="_blank">Grammys</a></b> events around, the biggest names in entertainment continued to ring in the first month of 2020 with countless must-see moments. Scroll through to gaze at the best and brightest celebrity photos featuring the <b><a href="https://us.hola.com/tags/estrellas-we-love" title="estrellas we all love" target="_blank">estrellas we all love</a></b>!</p><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="372"><span class="news__extra-links-title">MORE:</span><p><a href="/celebrities/20200115fjqz07th6k/grammy-awards-2020-camila-cabello-rosalia-performers" class="news__extra-links-link">Camila Cabello and Rosalía will take the stage during the 62nd annual Grammy Awards</a></p></div></div><div class="gallery-image" data-pic="1"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-1150/cheers-.jpg"
         data-srcset="/images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-480/cheers-.jpg 480w, /images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-800/cheers-.jpg 640w, /images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-1150/cheers-.jpg 1024w"
         alt="jlo and arod"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-1150/cheers-.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© World Red Eye</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254d-47589457ee47-1000/horizontal-800/cheers-.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Cheers!</h3><div class="gallery-image__text"><p>Jennifer Lopez and Alex Rodriguez have a bounty of things to celebrate, most recently the entertainer's longtime manager Benny Medina's birthday! The "IT" couple strolled through David Grutman’s Papi Steak in South Beach Miami on Friday, January 24 for a special toast ahead Grammys 2020.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                                    data-js-maxw="990" class="d-none"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="2"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-white.gif"
         data-src="/images/0259-0e8b02b3254e-f55016d64b53-1000/square-1150/power-trio.jpg"
         data-srcset="/images/0259-0e8b02b3254e-f55016d64b53-1000/square-480/power-trio.jpg 480w, /images/0259-0e8b02b3254e-f55016d64b53-1000/square-800/power-trio.jpg 640w, /images/0259-0e8b02b3254e-f55016d64b53-1000/square-1150/power-trio.jpg 1024w"
         alt="becky g"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254e-f55016d64b53-1000/square-1150/power-trio.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254e-f55016d64b53-1000/square-800/power-trio.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Power trio</h3><div class="gallery-image__text"><p>Cyndi Lauper, Bebe Rexha and Becky G made for a fierce blue and pink threesome at the 3rd annual Women in Harmony pre-Grammy luncheon on January 24 at Ysabel in L.A.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="3"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-1150/bottle-service.jpg"
         data-srcset="/images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-480/bottle-service.jpg 480w, /images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-800/bottle-service.jpg 640w, /images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-1150/bottle-service.jpg 1024w"
         alt="diego luna and sienna miller"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-1150/bottle-service.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-800/bottle-service.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Bottle service</h3><div class="gallery-image__text"><p>Diego Luna and Sienna Miller autographed the Heineken bottle sculpture at TheWrap Studio at Sundance Film Festival on January 24 in Park City, Utah.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
                            data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div><div data-slice="2"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_1" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="4"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-1150/rosey.jpg"
         data-srcset="/images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-480/rosey.jpg 480w, /images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-800/rosey.jpg 640w, /images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-1150/rosey.jpg 1024w"
         alt="schitts creek cast"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-1150/rosey.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254e-4865f3723ab3-1000/horizontal-800/rosey.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Rose-colored convo</h3><div class="gallery-image__text"><p>The Rose family, a.k.a. Eugene Levy, Catherine O’Hara, Daniel Levy and Annie Murphy, turned up for a <i>Schitt’s Creek</i> screening and conversation at the 92Y in NYC.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_2" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="5"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-1150/hola-.jpg"
         data-srcset="/images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-480/hola-.jpg 480w, /images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-800/hola-.jpg 640w, /images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-1150/hola-.jpg 1024w"
         alt="nicky hilton"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-1150/hola-.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-800/hola-.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">HOLA!</h3><div class="gallery-image__text"><p>Nicky Hilton exuded business chic realness at the Fifth Annual Hudson River Park Friends Playground Committee Luncheon at Current at Chelsea Piers on January 24 in NYC, which raised over $260,000.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="6"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-1150/reunited.jpg"
         data-srcset="/images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-480/reunited.jpg 480w, /images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-800/reunited.jpg 640w, /images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-1150/reunited.jpg 1024w"
         alt="selena gomez and jennifer aniston"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-1150/reunited.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© Michael Rozman/Warner Bros.</span><button class="expand" data-expand-src="/images/0259-0e8b02b3254f-91a3423c4f96-1000/horizontal-800/reunited.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Reunited</h3><div class="gallery-image__text"><p>​Jennifer Aniston took over <i>The Ellen DeGeneres Show</i>, and interviewed her superfan Selena Gomez. The pretty pair matched in little black dresses.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_2" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_1" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="3"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_3" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="7"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-1150/fan-favorite.jpg"
         data-srcset="/images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-480/fan-favorite.jpg 480w, /images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-800/fan-favorite.jpg 640w, /images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-1150/fan-favorite.jpg 1024w"
         alt="Rachel Brosnahan award"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-1150/fan-favorite.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-800/fan-favorite.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Fan favorite</h3><div class="gallery-image__text"><p>Rachel Brosnahan was in shock over receiving the IMDb STARmeter Award at the 2020 Sundance Film Festival in Park City.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_4" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="8"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-1150/gettin-39-loose.jpg"
         data-srcset="/images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-480/gettin-39-loose.jpg 480w, /images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-800/gettin-39-loose.jpg 640w, /images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-1150/gettin-39-loose.jpg 1024w"
         alt="lizzo grammys"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-1150/gettin-39-loose.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b32550-f891c93aab0c-1000/horizontal-800/gettin-39-loose.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Gettin&#039; loose</h3><div class="gallery-image__text"><p>Lizzo <i>juiced</i> up Warner Music Group’s Pre-Grammy party at Hollywood Athletic Club on January 23.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="9"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b32550-1ce306149898-1000/horizontal-1150/sweater-weather.jpg"
         data-srcset="/images/0259-0e8b02b32550-1ce306149898-1000/horizontal-480/sweater-weather.jpg 480w, /images/0259-0e8b02b32550-1ce306149898-1000/horizontal-800/sweater-weather.jpg 640w, /images/0259-0e8b02b32550-1ce306149898-1000/horizontal-1150/sweater-weather.jpg 1024w"
         alt="sundance Lena Waithe"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32550-1ce306149898-1000/horizontal-1150/sweater-weather.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© Evan Agostini / Invision for Chase Sapphire / AP Images</span><button class="expand" data-expand-src="/images/0259-0e8b02b32550-1ce306149898-1000/horizontal-800/sweater-weather.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Sweater weather</h3><div class="gallery-image__text"><p>Lena Waithe stopped by Chase Sapphire on Main as part of Sundance Film Festival in Park City, Utah.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_4" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_3" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="4"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_5" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="10"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b32551-8fae917ee028-1000/vertical-1150/break-glass.jpg"
         data-srcset="/images/0259-0e8b02b32551-8fae917ee028-1000/vertical-480/break-glass.jpg 480w, /images/0259-0e8b02b32551-8fae917ee028-1000/vertical-800/break-glass.jpg 640w, /images/0259-0e8b02b32551-8fae917ee028-1000/vertical-1150/break-glass.jpg 1024w"
         alt="Angela Aguilar"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32551-8fae917ee028-1000/vertical-1150/break-glass.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© @angela_aguilar_</span><button class="expand" data-expand-src="/images/0259-0e8b02b32551-8fae917ee028-1000/vertical-800/break-glass.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Break Glass</h3><div class="gallery-image__text"><p>Pepe Aguilar’s daughter Angela and her siblings stopped by La Fleur Bouquets: Fleurtopia museum on January 23. The group tried over 20 interactive fun floral moments at the Westfield Topanga in L.A.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_6" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="11"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-1150/dynamic-duo.jpg"
         data-srcset="/images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-480/dynamic-duo.jpg 480w, /images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-800/dynamic-duo.jpg 640w, /images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-1150/dynamic-duo.jpg 1024w"
         alt="rosalia and ozuna"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-1150/dynamic-duo.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b32551-4aa2ca10a6f2-1000/horizontal-800/dynamic-duo.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Dynamic duo</h3><div class="gallery-image__text"><p>Rosalía had the wind on her side as she performed with Ozuna onstage at Spotify’s "Best New Artist" party at The Lot Studios on January 23 in L.A.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="12"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-1150/muggin-39-.jpg"
         data-srcset="/images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-480/muggin-39-.jpg 480w, /images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-800/muggin-39-.jpg 640w, /images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-1150/muggin-39-.jpg 1024w"
         alt="Carlos Ponce"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-1150/muggin-39-.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© NBCUniversal Telemundo</span><button class="expand" data-expand-src="/images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-800/muggin-39-.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Muggin&#039;</h3><div class="gallery-image__text"><p>Carlos Ponce put on a dapper display at Global Telemundo Studios’ exclusive presentation of their upcoming programming at NATPE in Miami on January 23.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_6" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_5" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="5"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_7" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="13"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-white.gif"
         data-src="/images/0259-0e8b444711e3-f34fd9074724-1000/square-1150/dazzling-dinner.jpg"
         data-srcset="/images/0259-0e8b444711e3-f34fd9074724-1000/square-480/dazzling-dinner.jpg 480w, /images/0259-0e8b444711e3-f34fd9074724-1000/square-800/dazzling-dinner.jpg 640w, /images/0259-0e8b444711e3-f34fd9074724-1000/square-1150/dazzling-dinner.jpg 1024w"
         alt="Lauren Jauregui"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b444711e3-f34fd9074724-1000/square-1150/dazzling-dinner.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© Miranda McDonald</span><button class="expand" data-expand-src="/images/0259-0e8b444711e3-f34fd9074724-1000/square-800/dazzling-dinner.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Dazzling dinner</h3><div class="gallery-image__text"><p>Puerto Rican award-winning music producer Tainy kicked off one of the biggest weekends in music to celebrate his double GRAMMY nomination alongside Buchanan’s Whisky and industry VIPs like singers Lauren Jauregui and Kali Uchis at a private dinner in L.A.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_8" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="14"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-1150/walk-of-fame.jpg"
         data-srcset="/images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-480/walk-of-fame.jpg 480w, /images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-800/walk-of-fame.jpg 640w, /images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-1150/walk-of-fame.jpg 1024w"
         alt="shawn mendes"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-1150/walk-of-fame.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-800/walk-of-fame.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Walk of Fame</h3><div class="gallery-image__text"><p>Shawn Mendes and Lionel Richie were among stars to honor famed music exec Sir Lucian Grainge as he received a star on the Hollywood Walk of Fame on January 23.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="15"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-white.gif"
         data-src="/images/0259-0e8b444711e3-9f8878f0fb95-1000/square-1150/restaurant-run-in.jpg"
         data-srcset="/images/0259-0e8b444711e3-9f8878f0fb95-1000/square-480/restaurant-run-in.jpg 480w, /images/0259-0e8b444711e3-9f8878f0fb95-1000/square-800/restaurant-run-in.jpg 640w, /images/0259-0e8b444711e3-9f8878f0fb95-1000/square-1150/restaurant-run-in.jpg 1024w"
         alt="drew barrymore"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b444711e3-9f8878f0fb95-1000/square-1150/restaurant-run-in.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© @bakan</span><button class="expand" data-expand-src="/images/0259-0e8b444711e3-9f8878f0fb95-1000/square-800/restaurant-run-in.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Restaurant run-in</h3><div class="gallery-image__text"><p>Drew Barrymore took the time to pose with a fan at Miami restaurant Bakan in the Wynwood Arts District on Wednesday, January 22.</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_8" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_7" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="6"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_9" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="16"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-white.gif"
         data-src="/images/0259-0e8b444711e3-5016356e9aba-1000/square-1150/goop-glam.jpg"
         data-srcset="/images/0259-0e8b444711e3-5016356e9aba-1000/square-480/goop-glam.jpg 480w, /images/0259-0e8b444711e3-5016356e9aba-1000/square-800/goop-glam.jpg 640w, /images/0259-0e8b444711e3-5016356e9aba-1000/square-1150/goop-glam.jpg 1024w"
         alt="Gwyneth Paltrow the goop lab"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b444711e3-5016356e9aba-1000/square-1150/goop-glam.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b444711e3-5016356e9aba-1000/square-800/goop-glam.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Flower power</h3><div class="gallery-image__text"><p>Gwyneth Paltrow had more to show off than her toned tummy this week. The goop founder gathered friends and members of <i>the goop lab</i> team to celebrate their new Netflix show in L.A.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_10" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="17"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="small-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-3x5.gif"
         data-src="/images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-1150/300-hours.jpg"
         data-srcset="/images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-480/300-hours.jpg 480w, /images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-800/300-hours.jpg 640w, /images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-1150/300-hours.jpg 1024w"
         alt="Liam Payne&amp;#39;s girlfriend Maya Henry"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-1150/300-hours.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-800/300-hours.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">300 hours</h3><div class="gallery-image__text"><p>Liam Payne's girlfriend Maya Henry closed the Georges Hobeika couture show at Paris Fashion week as a sparkling bride. The 19-year-old model was exquisite in a fully hand-embroidered bridal gown which took 300 hours to make.</p></div></figcaption></figure></div><div class="block-banner"></div><div class="gallery-image" data-pic="18"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-1150/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg"
         data-srcset="/images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-480/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg 480w, /images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-800/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg 640w, /images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-1150/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg 1024w"
         alt="ashley greene"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-1150/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© STRONG by Zumba</span><button class="expand" data-expand-src="/images/0259-0e8b02b32553-56f0c7e2d51d-1000/horizontal-800/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">Put ‘em up!</h3><div class="gallery-image__text"><p>Ashley Greene was the ultimate #MondayMotivation as she comlpeted a high-intensity workout at her favorite ‘STRONG by Zumba’ class in L.A. on Monday, January 20 . Ashley and her friends showed off their toned arms and worked up a sweat at the non-dance full-body workout class!</p></div></figcaption></figure></div><div class="block-banner"></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_10" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_9" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div data-slice="7"><div class="row"><div class="content__left"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_11" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="gallery-image" data-pic="19"><figure class="gallery-image__figure img-fluid"><div class="picture-container" data-size="big-image"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-1150/mlk-day.jpg"
         data-srcset="/images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-480/mlk-day.jpg 480w, /images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-800/mlk-day.jpg 640w, /images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-1150/mlk-day.jpg 1024w"
         alt="Dascha Polanco"
         class="news-image__image"></picture><div class="social-nav"><ul class="social-nav__list"><li class="social-nav__item"><a href="https://twitter.com/share?text=¡HOLA! USA: celebrity news, fashion and beauty&url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://wa.me/?text=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1" data-action="share/whatsapp/share"target="_blank" class="social-nav__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewBox="0 0 90 90" role="img"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="social-nav__item"><a href="https://pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/gallery/20200125fk1tsl68m7/celebrity-news-photos-week-4/1&media=https://us.hola.com/images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-1150/mlk-day.jpg&description=Estrellas We Love: JLo and A-Rod&#039;s special date night and more pre-Grammys fun" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="social-nav__item"><span class="social-nav__link social__link--icon d-none"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="share-2_title"
    aria-describedby="share-2_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="share-2_title" >Compartir</title><desc id="share-2_desc" >Compartir</desc><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></span></li></ul></div><span class="image-copyright">© GettyImages</span><button class="expand" data-expand-src="/images/0259-0e8b02b32553-c1ec131239a2-1000/horizontal-800/mlk-day.jpg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2"><polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"></polygon></svg></button></div><figcaption class="gallery-image__caption"><h3 class="gallery-image__title">MLK Day</h3><div class="gallery-image__text"><p>Dascha Polanco did Martin Luther King Jr. proud by teaming up with Feeding America and the Food Bank for New York City to host a special volunteer event. The star helped organize and pack over 500 boxes of food to distribute to low income seniors in New York City.</p></div></figcaption></figure></div><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_12" class="recurrent-banner"
                             ad
            
                                        data-js-maxw="990"
                                ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="sidebar__right d-none d-md-flex col-md-4 flex-column"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_12" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="row"><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="recurrent_86019c3cf32fa4c3b4ff64c7eadba09b_11" class="recurrent-banner"
                             ad
            
                            data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><footer data-js-page-footer="" class="container gallery-footer">
                    © ¡HOLA! It is forbidden total or partial reproduction of this photo report and its photographs, even though citing its origin.
                </footer><div class="col-12 "><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/celebrity-outings/" class="talk__link">celebrity outings</a></li><li class="talk__item"><a href="/tags/red-carpet/" class="talk__link">red carpet</a></li><li class="talk__item"><a href="/tags/celebrity-photos/" class="talk__link">celebrity photos</a></li><li class="talk__item"><a href="/tags/estrellas-we-love/" class="talk__link">Estrellas We Love</a></li><li class="talk__item"><a href="/tags/jennifer-lopez/" class="talk__link">Jennifer Lopez</a></li></ul></div></div><!-- BEGIN BLOCK: blocks.relatedGalleries --><div class="gallery-recomended container"><span class="gallery-recomended-title">View galleries</span><div class="gallery-recomended__container"><div class="row align-items-md-start"><div class="gallery-recomended__item col-12 col-md-6"><a href="/celebrities/gallery/20200118fjta7qapqr/celebrity-news-photos-week-3/1" title="Estrellas We Love: Kim Kardashian roars, Eva Longoria advocates and more"><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e7cda36d1a4-08e4d6b28e9b-1000/horizontal-800/roar.jpg"
         data-srcset="/images/0259-0e7cda36d1a4-08e4d6b28e9b-1000/horizontal-200/roar.jpg 480w, /images/0259-0e7cda36d1a4-08e4d6b28e9b-1000/horizontal-480/roar.jpg 640w, /images/0259-0e7cda36d1a4-08e4d6b28e9b-1000/horizontal-800/roar.jpg 1024w"
         alt="kim kardashian"
         class=""></picture><p class="gallery-recomended__caption" >
                        Estrellas We Love: Kim Kardashian roars, Eva Longoria advocates and more
                    </p></a></div><ul class="gallery-recomended__list horizontal-slide-links col-12 col-md-6  d-md-flex flex-md-wrap"><li class="gallery-recomended__item col-md-6"><a href="/celebrities/gallery/20200111fjmfdkvg64/celebrity-news-photos-week-2/1" title=""><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e72edd0bf40-14b5a941927e-1000/horizontal-800/familybusiness.jpg"
         data-srcset="/images/0259-0e72edd0bf40-14b5a941927e-1000/horizontal-200/familybusiness.jpg 480w, /images/0259-0e72edd0bf40-14b5a941927e-1000/horizontal-480/familybusiness.jpg 640w, /images/0259-0e72edd0bf40-14b5a941927e-1000/horizontal-800/familybusiness.jpg 1024w"
         alt="sofia vergara and son manolo"
         class=""></picture><p class="gallery-recomended__caption" >
                                Estrellas we love: Sofía Vergara and son film together and more!
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/celebrities/gallery/20200104fjeo4j4hqx/celebrity-news-photos-week-1/1" title=""><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0259-0e66d8838a9f-d83d4497684e-1000/horizontal-800/pre-globes-party.jpg"
         data-srcset="/images/0259-0e66d8838a9f-d83d4497684e-1000/horizontal-200/pre-globes-party.jpg 480w, /images/0259-0e66d8838a9f-d83d4497684e-1000/horizontal-480/pre-globes-party.jpg 640w, /images/0259-0e66d8838a9f-d83d4497684e-1000/horizontal-800/pre-globes-party.jpg 1024w"
         alt="Antonio Banderas girlfriend and Pedro Almodovar"
         class=""></picture><p class="gallery-recomended__caption" >
                                Estrellas we love: Celebs kick off 2020 at Golden Globes parties and more!
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/celebrities/gallery/20191228fj70ina47z/celebrity-news-photos-week-52/1" title=""><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0258-0e52b755fd64-00d4e8ee362a-1000/horizontal-800/79289274-104044564377892-1815759871207842637-n-collage-u68578286814nmd.jpg"
         data-srcset="/images/0258-0e52b755fd64-00d4e8ee362a-1000/horizontal-200/79289274-104044564377892-1815759871207842637-n-collage-u68578286814nmd.jpg 480w, /images/0258-0e52b755fd64-00d4e8ee362a-1000/horizontal-480/79289274-104044564377892-1815759871207842637-n-collage-u68578286814nmd.jpg 640w, /images/0258-0e52b755fd64-00d4e8ee362a-1000/horizontal-800/79289274-104044564377892-1815759871207842637-n-collage-u68578286814nmd.jpg 1024w"
         alt=""
         class=""></picture><p class="gallery-recomended__caption" >
                                Estrellas we love: Don’t miss the final must-see moments of 2019!
                            </p></a></li><li class="gallery-recomended__item col-md-6"><a href="/celebrities/gallery/20191221fiz89fgwbb/celebrity-news-photos-week-51/1" title=""><picture class=""><img src="/build/front/usa/images/pixels/pixel-5x3.gif"
         data-src="/images/0258-0e449d534c83-7d7c3f722cee-1000/horizontal-800/gettyimages-1195114606-collage-u33530214047wjt.jpg"
         data-srcset="/images/0258-0e449d534c83-7d7c3f722cee-1000/horizontal-200/gettyimages-1195114606-collage-u33530214047wjt.jpg 480w, /images/0258-0e449d534c83-7d7c3f722cee-1000/horizontal-480/gettyimages-1195114606-collage-u33530214047wjt.jpg 640w, /images/0258-0e449d534c83-7d7c3f722cee-1000/horizontal-800/gettyimages-1195114606-collage-u33530214047wjt.jpg 1024w"
         alt=""
         class=""></picture><p class="gallery-recomended__caption" >
                                Alessandra Ambrosio and Joan Smalls rock out with J Balvin and more star photos of the weekend
                            </p></a></li></ul></div></div></div><!-- END BLOCK: blocks.relatedGalleries --><small class="gallery-footer date">© 2000-2020, HOLA S.L.</small></div></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2020, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 col-xl-7 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewBox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit
                                            </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2 col-xl-3"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="facebook_title"
    aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="twitter_title"
    aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewBox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewBox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="pinterest_title"
    aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><div class="thumbnails"><ul><li><figure><a class="galleryImage" href="" title="Cheers!"><img data-src="/images/0259-0e8b02b3254e-c4d196100d92-1000/vertical-480/cheers-.jpg" alt="jlo and arod"></a></figure></li><li><figure><a class="galleryImage" href="2" title="Power trio"><img data-src="/images/0259-0e8b02b3254e-e68fe55696b4-1000/vertical-480/power-trio.jpg" alt="becky g"></a></figure></li><li><figure><a class="galleryImage" href="3" title="Bottle service"><img data-src="/images/0259-0e8b02b3254e-0a35faa1e58c-1000/vertical-480/bottle-service.jpg" alt="diego luna and sienna miller"></a></figure></li><li><figure><a class="galleryImage" href="4" title="Rose-colored convo"><img data-src="/images/0259-0e8b02b3254f-27f391910ffa-1000/vertical-480/rosey.jpg" alt="schitts creek cast"></a></figure></li><li><figure><a class="galleryImage" href="5" title="HOLA!"><img data-src="/images/0259-0e8b02b3254f-1806a6259f75-1000/vertical-480/hola-.jpg" alt="nicky hilton"></a></figure></li><li><figure><a class="galleryImage" href="6" title="Reunited"><img data-src="/images/0259-0e8b02b3254f-c4ec80563052-1000/vertical-480/reunited.jpg" alt="selena gomez and jennifer aniston"></a></figure></li><li><figure><a class="galleryImage" href="7" title="Fan favorite"><img data-src="/images/0259-0e8b02b32550-6131dfa02a38-1000/vertical-480/fan-favorite.jpg" alt="Rachel Brosnahan award"></a></figure></li><li><figure><a class="galleryImage" href="8" title="Gettin&#039; loose"><img data-src="/images/0259-0e8b02b32550-247a4728b206-1000/vertical-480/gettin-39-loose.jpg" alt="lizzo grammys"></a></figure></li><li><figure><a class="galleryImage" href="9" title="Sweater weather"><img data-src="/images/0259-0e8b02b32550-7c4167f36ab1-1000/vertical-480/sweater-weather.jpg" alt="sundance Lena Waithe"></a></figure></li><li><figure><a class="galleryImage" href="10" title="Break Glass"><img data-src="/images/0259-0e8b02b32551-8fae917ee028-1000/vertical-480/break-glass.jpg" alt="Angela Aguilar"></a></figure></li><li><figure><a class="galleryImage" href="11" title="Dynamic duo"><img data-src="/images/0259-0e8b02b32551-217ac415075d-1000/vertical-480/dynamic-duo.jpg" alt="rosalia and ozuna"></a></figure></li><li><figure><a class="galleryImage" href="12" title="Muggin&#039;"><img data-src="/images/0259-0e8b02b32551-9f359dc2764f-1000/vertical-480/muggin-39-.jpg" alt="Carlos Ponce"></a></figure></li><li><figure><a class="galleryImage" href="13" title="Dazzling dinner"><img data-src="/images/0259-0e8b02b32551-903c522e0011-1000/vertical-480/dazzling-dinner.jpg" alt="Lauren Jauregui"></a></figure></li><li><figure><a class="galleryImage" href="14" title="Walk of Fame"><img data-src="/images/0259-0e8b02b32552-ef8ac80ceba2-1000/vertical-480/walk-of-fame.jpg" alt="shawn mendes"></a></figure></li><li><figure><a class="galleryImage" href="15" title="Restaurant run-in"><img data-src="/images/0259-0e8b02b32552-8a0eb5b59caf-1000/vertical-480/restaurant-run-in.jpg" alt="drew barrymore"></a></figure></li><li><figure><a class="galleryImage" href="16" title="Flower power"><img data-src="/images/0259-0e8b02b32553-ec8d8b461c6c-1000/vertical-480/goop-glam.jpg" alt="Gwyneth Paltrow the goop lab"></a></figure></li><li><figure><a class="galleryImage" href="17" title="300 hours"><img data-src="/images/0259-0e8b444711e3-95a0613bfb98-1000/vertical-480/300-hours.jpg" alt="Liam Payne&amp;#39;s girlfriend Maya Henry"></a></figure></li><li><figure><a class="galleryImage" href="18" title="Put ‘em up!"><img data-src="/images/0259-0e8b02b32553-35ef3c6bd243-1000/vertical-480/ashley-greene-in-strong-by-zumba-class-1-20-20a.jpg" alt="ashley greene"></a></figure></li><li><figure><a class="galleryImage" href="19" title="MLK Day"><img data-src="/images/0259-0e8b02b32553-d02781409299-1000/vertical-480/mlk-day.jpg" alt="Dascha Polanco"></a></figure></li></ul></div><link rel="stylesheet" href="/build/front/usa/1.2ba8d222.css"><link rel="stylesheet" href="/build/front/usa/second-print.9ea26ebd.css"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/1.35890fab.js"></script><script async src="/build/front/usa/second-print.038d50db.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = 'portada';
    if (document.querySelector('[data-section]')) {
      section = document.querySelector('[data-section]').dataset.section;
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);                
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
    } catch (error) {                
        console.error('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: gallery.html.twig --></body></html>