    <!doctype html><html
    lang="en-US"    data-template="short_news"    ><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Wed, 15 Sep 2021 16:56:04 GMT" /><title>Kim Kardashian explains Met Gala outfit</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="en-US" /><meta name="description" content="Kim Kardashian finally explains her Met Gala outfit" /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA SL" /><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png" sizes="180x180"/><link rel="canonical" href="https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/"/><meta name="chartbeat:section" content="celebrities"/><meta property="og:url" content="https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" /><meta property="og:title" content="Kim Kardashian finally explains her Met Gala outfit"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA"/><meta property="og:description" content="Kim Kardashian finally explains her Met Gala outfit" /><meta property="og:image" content="https://us.hola.com/images/026d-133ff781602c-5007414f73f6-1000/horizontal-800/us-entertainment-fashion-metgala-celebrity-museum-people.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Kim Kardashian finally explains her Met Gala outfit" /><meta property="og:article:published_time" content="2021-09-15T16:55:57.00Z" /><meta property="og:updated_time" content="2021-09-15T16:55:57.00Z" /><meta property="og:article:author" content="Rebecah Jacobs" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta property="fb:app_id" content="141031596297673" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="Kim Kardashian finally explains her Met Gala outfit"/><meta name="twitter:description" content="Kim Kardashian finally explains her Met Gala outfit"><meta name="twitter:image" content="https://us.hola.com/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg"/><meta name="twitter:image:alt" content="US-ENTERTAINMENT-FASHION-METGALA-CELEBRITY-MUSEUM-PEOPLE"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" /><meta name="news_keywords" content="Kim Kardashian"/><meta property="article:tag" content="Kim Kardashian" /><meta name="date" content="2021-09-15T16:55:57.00Z" /><meta property="article:modified_time" content="2021-09-15T16:55:57.00Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2021-09-15T16:55:57.00Z" /><link rel="stylesheet" href="/build/front/usa/first-print-article.9ebad410.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://us.hola.com/celebrities/rss.xml"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant+Garamond:ital,wght@0,300;0,700;1,300&amp;family=Libre+Baskerville:ital,wght@0,400;0,700;1,400&amp;display=swap"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="amphtml" href="https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/?viewas=amp"/><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/entertainment\/","label":"ENTERTAINMENT"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}],"brandedContent":false};
        window.frontendcms.config.brandedContent = false;
    
                                window.frontendcms.config.feature_infinitescrollnews = true;
                    window.frontendcms.config.feature_permutive = true;
                    window.frontendcms.config.feature_permutive_new_sdk = true;
                    window.frontendcms.config.feature_ampcriteoamazon = true;
                    window.frontendcms.config.feature_app_fb = true;
                    window.frontendcms.config.feature_redirection = true;
                    window.frontendcms.config.feature_FR_821 = true;
                    window.frontendcms.config.feature_evolok = true;
                    window.frontendcms.config.feature_loginradius = true;
                    window.frontendcms.config.feature_webpush = true;
                    window.frontendcms.config.feature_cobalt_webp = true;
                    window.frontendcms.config.feature_header_bidding = true;
                    window.frontendcms.config.feature_didomi_amp = true;
                    window.frontendcms.config.feature_rtcrubicon_amp = true;
            window.frontendcms.config.global_score =1878;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"480","datePublication":"20210915","editorialGroup":"hola-us"},"search":{},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":true,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"embeddedType":"instagram,instagram","affiliates":false,"isBrandedContent":false,"dateModified":"20210915","comscore":"","section":"famosos","subsection":"famosos_story","chartbeatSection":"famosos","author":"Rebecah Jacobs","documentType":"story","tags":"Kim Kardashian","isPremium":false,"publicNewsId":"g2eb9ito2x","articleTitle":"Kim Kardashian finally explains her Met Gala outfit"},"other":{},"user":{"ageRange":"","ageUser":"","genderUser":"","idUser":"","idUserA":"","sourceUser":"","userType":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"59b03766-b24a-4d08-9110-3cfaeb8dc936");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "story",
        publication: "hola-us",
        content: {
          categories: ["celebrities"],
                    subsection: ["celebrities_story"],
                    type: ""
        }
        ,article: {
                    id: "026d-133ff781602e-61497d9c8915-1000",
                              title: "Kim Kardashian finally explains her Met Gala outfit",
                              headline: "Kim Kardashian explains Met Gala outfit",
                              subtitle: "“What’s more American that a T-shirt head to toe?!”",
                                        authors: ["Rebecah Jacobs"],
                                        modifiedAt: "2021-09-15T16:55:57Z",
                              publishedAt: "2021-09-15T16:55:57Z",
                              premium: false,
                              extension: 480,
                    extensionElementValue: globalScore,
                    tags: ["Kim Kardashian"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
        ,classifications_watson: {
          concepts: "$alchemy_concepts",
          entities: "$alchemy_entities",
          keywords: "$alchemy_keywords",
          taxonomy: "$alchemy_taxonomy",
          emotion: "$alchemy_document_emotion",
          sentiment: "$alchemy_document_sentiment"
        }
      }
    });
</script><script async src="https://cdn.permutive.app/4a2eda6c-8a3f-4d00-8755-f271a51452e4-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->

<!-- https://jira.hola.com/browse/JIRAJS-3482 -->

          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_US_web.js"></script>
   

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true && window.frontendcms.config.feature_loginradius === true) {
    window.frontendcms.config.userDataTracking = {};
    document.addEventListener('eventUserTracking', () => {
      permutive.track("User", window.frontendcms.config.userDataTracking);
    });
  } else {
    var datosUsuario = {
      type: "guest"
    };
    var started = Date.now();
    var intervalUserPermutive = setInterval(function(){
      if (Date.now() - started > 2000) {
        clearInterval(intervalUserPermutive);
        permutive.track("User", datosUsuario);
      } else {
        if (window.nameCookie && window.cookies.get(window.nameCookie) !== undefined) {
            var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));

            if(window.frontendcms.tracking.user.hasOwnProperty('type') && window.frontendcms.tracking.user.userType !== "")
                datosUsuario.type = window.frontendcms.tracking.user.userType;

            if(myCookie['type'] && myCookie['type'] !== "")
                datosUsuario.type = myCookie.userType;


            if (myCookie['genderUser'])
                datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";

            if (myCookie['ageUser'])
                datosUsuario.age = myCookie['ageUser'];

          permutive.track("User", datosUsuario);
          clearInterval(intervalUserPermutive);
        }
      }
    }, 100);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><script src="/build/front/usa/runtime.0397c609.js"></script><script src="/build/front/usa/first-print.d1c68c2d.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/"
            },
                        "headline": "Kim Kardashian explains Met Gala outfit",
                        "datePublished":"2021-09-15T16:55:57.00Z",
            "dateModified":"2021-09-15T16:55:57.00Z",
            "url":"https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/",
            "author":{
                "@type": "Person",
                "name": "Rebecah Jacobs"
            },
            "articleSection":"celebrities",
            "description":"Kim Kardashian finally explains her Met Gala outfit",
            "publisher":{
                "@type":"Organization",
                "name":"HOLA! USA",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://us.hola.com/build/front/usa/images/logo.png",
                    "width": 196,
                    "height": 60
                }
            },
                         "keywords": ["Kim Kardashian"]
                            ,"image": {
                    "@type": "ImageObject",
                    "representativeOfPage": true,
                    "url": "/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg",
                    "width": 1200,
                    "height": 720
                }
                                }

    </script><script id="amp-access" type="application/json">
                [{
                    "authorization": "https://myaccount.hola.com/acd/api/3.0/authorize/amp?articleId=g2eb9ito2x&isPremium=false&section=celebrities&subSection=&brand=hola-us&geo=AMP_GEO(ISOCountry)&article_url=SOURCE_URL&Meter=Yes&ref=DOCUMENT_REFERRER&rid=READER_ID&_=RANDOM",
                    "pingback": "https://myaccount.hola.com/acd/api/3.0/authorize/amp/pingback?articleId=g2eb9ito2x&isPremium=false&section=celebrities&subSection=&brand=hola-us&geo=AMP_GEO(ISOCountry)&article_url=SOURCE_URL&Meter=Yes&ref=DOCUMENT_REFERRER&rid=READER_ID&_=RANDOM",
                    "login": {
                        "sign-in": "https://myaccount.hola.com/connect/loginradius?rid=READER_ID&register_url=DOCUMENT_REFERRER&redirect_url=SOURCE_URL&return_url=SOURCE_URL",
                        "registration": "https://myaccount.hola.com/connect/loginradius?rid=READER_ID&register_url=DOCUMENT_REFERRER&redirect_url=SOURCE_URL&return_url=SOURCE_URL"
                    },
                    "authorizationFallbackResponse": {
                        "result": "ALLOW_ACCESS"
                    },
                    "authorizationTimeout": 3000,
                    "namespace": "evolok"
                },
                {
                    "authorization": "https://auth-dev.hola.com/ssologin/login",
                    "noPingback": true,
                    "authorizationFallbackResponse": {
                        "isauthenticated": false
                    },
                    "namespace": "loginradius"
                }]
        </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dc1c2ae7-8548-4412-ab50-01a99436617f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VPVJV-UEY89-FDMD9-2J7YA-VM2GA",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"VPVJV-UEY89-FDMD9-2J7YA-VM2GA";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubfykrcb4ykcodyq-f-32c7cfe1b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1152801","ak.ai":parseInt("713896",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2c051e60","ak.r":33946,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52864,"ak.gh":"184.28.36.150","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1631744241","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4dfLyXvnVlXftmjzxBbhL4LjADUUJfp2dKkqgxfetsYw5S8pHGupACcOa5ArotMOOe+Br4X/uqsPoU/tX0Ood1tXP3j89pFL6kiSCWR3pUoVB+41xdwU0aZrdHw0iEbM16rVh0LB4h5ueJlku4TTdiq8zm880Lz5fNIEX40ATm2mazAybFVBoC16DScdQx4bSmLWWaQTpF2K6os1smRmoecGLBe8rbTCx84eJdgyh6fp5hUhoMM0FYYGID6zEyTboboWDVoZh9vX3sA7KSqJjqb4CqwnLuoNOFPXBuDroBsXXANmYnmLOSUUScLCfFjKEEFO23WTr1y/ErIZHzHjYuoFQTA1UHoFiyASOWim4hZwzHXpAncrAmsGok/sOvWvZaqgGK6YjHkK/rqL5M3Y70XgxyrYM09kfKIu1610+RI=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"  ><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><script data-obct type="text/javascript">
    !function(_window, _document) {
        var OB_ADV_ID='00a3a201ea26d03cdc2c3130b38c20f987';
        if (_window.obApi) {var toArray = function(object){
            return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function(){api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};
        api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
</script><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "93cad6f8-1641-11ec-a7c4-d2ef422fd158" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://us.hola.com",
                "logo": "https://us.hola.com/build/front/usa/images/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA",
                "url" : "https://us.hola.com",
                "inLanguage" : "en-US",
            "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewbox="0 0 32.5 26.5"><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class="section_selected"><div class="anima" data-type="SECTION" data-url="/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/royals/" data-label="ROYALS"><a itemprop="url" href="/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/fashion/" data-label="FASHION"><a itemprop="url" href="/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/food/" data-label="FOOD"><a itemprop="url" href="/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/es/" data-label="EN ESPAÑOL"><a itemprop="url" href="/es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://us.hola.com/tv/" data-label="VIDEOS"><a itemprop="url" href="https://us.hola.com/tv/" title="VIDEOS"><div><span itemprop="name" class="link">VIDEOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"><span class="breadcrumb__slice">/</span></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a itemprop="item"
                           title="CELEBRITIES"
                           class="breadcrumb-item  active"
                           href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="1"></li></ol></nav></div></header></scroll-item><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.4"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M12 5v14M5 12h14"/></svg></button></div><form id="search-form" method='POST' class="search-form"><input id="query-search" type="text" class="query" name="query" placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path" value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Search</title><desc id="search_desc" >Search</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li><a itemprop="url" href="/entertainment/"><span itemprop="name" class="item">ENTERTAINMENT</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li><a itemprop="url" href="/latinapowerhouse/"><span itemprop="name" class="item">LATINA POWERHOUSE</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/tv/" title="Go to HOLA! Videos"><span itemprop="name" class="item">HOLA! Videos</span></a></li><li><a itemprop="url" href="/webpush/" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" href="https://th.hellomagazine.com/" title="HELLO! Thailand" rel="nofollow">HELLO! Thailand</a></li><li><a target="_blank" href="https://gr.hellomagazine.com/" title="HELLO! Greece" rel="nofollow">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" title="Follow us on Facebook" target="blank" rel="nofollow"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" title="Follow us on Twitter" target="blank" rel="nofollow"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" target="blank" rel="nofollow"><span class="text"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="celebrities"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container"><div class="news-feature-sides"><figure class="news-feature-sides__figure" itemprop="image"><picture class="news-feature-sides__image"><source media="(min-width: 1024px)" srcset="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-800/us-entertainment-fashion-metgala-celebrity-museum-people.webp" type="image/webp"><source  srcset="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-480/us-entertainment-fashion-metgala-celebrity-museum-people.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg" class="logo-image"><source media="(min-width: 640px)" srcset="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-800/us-entertainment-fashion-metgala-celebrity-museum-people.jpg" class="logo-image"><img
                            src="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-480/us-entertainment-fashion-metgala-celebrity-museum-people.jpg"
                         alt="US-ENTERTAINMENT-FASHION-METGALA-CELEBRITY-MUSEUM-PEOPLE"
             class="" width="480" height="288"></picture><meta itemprop="url" content="/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"><figcaption class="news-feature-sides__caption"><div class="square"><h1 class="news-feature-sides__title">Kim Kardashian finally explains her Met Gala outfit</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into">“What’s more American that a T-shirt head to toe?!”</h2></div></figcaption></figure></div></div><div class="container"><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1" ><div class="news__social d-lg-none news__social-fixed" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/&text=Kim Kardashian finally explains her Met Gala outfit&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/&media=https://us.hola.com/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg>&description=Kim Kardashian finally explains her Met Gala outfit" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div><div class="block-banner col-12 d-lg-none"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__container"><duplicate-item class="sidebar-left1"
        data-duplicate='{            "action": "prepend",            "actionSelector": ".news__container",            "topSelector": ".container-grid",            "topNewClass": "duplicated",            "checkMinHeight": {                "selector": ".news__body",                "minHeight": "225"            }        }'><div class="news__social sticky-zone d-none d-lg-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/&text=Kim Kardashian finally explains her Met Gala outfit&via=usahola" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/&media=https://us.hola.com/images/026d-133ff781602c-5007414f73f6-1000/horizontal-1200/us-entertainment-fashion-metgala-celebrity-museum-people.jpg>&description=Kim Kardashian finally explains her Met Gala outfit" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Kim Kardashian finally explains her Met Gala outfit&url=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow" title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: Kim Kardashian finally explains her Met Gala outfit&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://us.hola.com/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></duplicate-item><div class="news__body"><div class="new__tools"><div class="news__metadata"><div class="news__author--wrap_inside"><a href="/authors/rebecah-jacobs/"
               rel="nofollow"
               class="news__author news__author--link"
                              title="Rebecah Jacobs"><span itemprop="name" data-author="Rebecah Jacobs"><span>By</span> Rebecah Jacobs
            </span></a><span class="news__author--location__wrap"><span class="news__author--dash">-</span><span class="news__author--location">Los Angeles</span></span></div><time class="news__date dateTime" datetime="2021-09-15T16:55:57.00Z"><span class="dateTime__created">September 15, 2021 12:55 PM EDT</span></time></div></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="57">It’s been a few days since the 2021 Met Gala, and there are still a few outfits everyone can’t stop talking about. Of course, at the top of that list is <b>Kim Kardashian</b>, who showed up in a head-to-toe black Balenciaga bodysuit that covered her face...and everything else.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT p_1 --><p data-score="84">Following the initial frenzy the ensemble caused at the event, the internet started to make the <i>Keeping Up With The Kardashians</i> star into the latest meme, using a picture of her and <b>Kendall Jenner</b> at the Met Gala. Now, social media is filled with different iterations of the joke, labeling Jenner “me” and Kardashian “my student loans” or other dark clouds that continually follow them around. </p><!-- END BODY ELEMENT p_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="29">In response to chatter that went down following fashion’s biggest night, <b>the 40-year-old finally addressed her interesting outfit.</b></p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT div_3 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/CTyMM1xlVv2/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/CTyMM1xlVv2/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CTyMM1xlVv2/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTyMM1xlVv2/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow">A post shared by Kim Kardashian West (@kimkardashian)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_3 index 4--><!-- BEGIN BODY ELEMENT p_4 --><p data-score="68">In an Instagram post, the Skims founder explained that her all-black ensemble actually tied into the evening’s theme,<b> “In America: A Lexicon of Fashion,”</b> contrary to what many people theorized. The stars were told to come with couture that embodied American Independence, and according to Kim, that’s exactly what she did.</p><!-- END BODY ELEMENT p_4 index 5--><!-- BEGIN BODY ELEMENT p_5 --><p data-score="46">Though some celebrities chose to wear political statements on their dresses and handbags, others took inspiration from eras and icons past. <b>On the contrary, the reality star decided to take a more literal approach.</b></p><!-- END BODY ELEMENT p_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="38"><b>“What’s more American that a T-shirt head to toe?!”</b> the KKW Beauty founder joked in the caption of an Instagram post she uploaded of her look from the previous evening.</p><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT div_7 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/CT0ArT4FhJI/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/CT0ArT4FhJI/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CT0ArT4FhJI/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CT0ArT4FhJI/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow">A post shared by Kim Kardashian West (@kimkardashian)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                                    data-js-maxw="990"></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="33">Fans quickly took to the comments section to applaud her innovative take on the night’s theme, agreeing that <b>America is all about big, comfy T-shirts.</b></p><!-- END BODY ELEMENT p_8 index 9--><!-- BEGIN BODY ELEMENT p_9 --><p data-score="55">“Faceless, endless hair train and comfy. Taking fashion in a new direction. You and your team crushed it at the met,” one user wrote. Another fan said, “How you the most talked about person at an event & nobody can even see you? THATS LEGENDARY #respectfully.”</p></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad data-shortcode="TOP2"
                                        data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__container"><div class="news__body"><!-- END BODY ELEMENT p_9 index 10--><!-- BEGIN BODY ELEMENT p_10 --><p data-score="50">Not even referring to the dress, another commenter pointed out that Kim could represent the “In America: A Lexicon of Fashion” theme without wearing anything at all, writing, <b>“What’s more American than Kim Kardashian West tho.”</b></p><!-- END BODY ELEMENT p_10 index 11--><!-- BEGIN BODY ELEMENT div_11 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="183"><span class="news__extra-links-title">Related</span><p><a data-id="026d-133dcd16131b-24257e633fe4-1000" href="/celebrities/20210914g2d3x2m370/kim-kardashian-got-her-makeup-done-for-the-2021-met-gala/" class="news__extra-links-link">Believe it or not, Kim Kardashian got her makeup done for the 2021 Met Gala</a></p><p><a data-id="026d-1339d944f0be-f06ac5cda3c7-1000" href="/celebrities/20210912g2ayy63sg4/kim-kardashian-supports-jennifer-lopez-ben-affleck/" class="news__extra-links-link">Kim Kardashian is a fan of Bennifer, posts supportive message on Instagram</a></p><p><a data-id="026d-1335f73a5799-bd86bce760a7-1000" href="/celebrities/20210910g28ttrdfsu/kim-kardashian-son-saint-broke-arm/" class="news__extra-links-link">Kim Kardashian reveals son Saint broke his arm in multiple places</a></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_55d1751386392550ed155bf374f22b0a_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_11 index 12--><!-- BEGIN BODY ELEMENT p_12 --><p data-score="69">While the look seems to be on theme, most fans were focused on the fact that the reality star’s estranged husband, <b>Kanye West</b>, was a source of style inspiration for her all-black ensemble. During his multiple <i>Donda</i> listening sessions, West wore ski mask-like face coverings similar to the one Kardashian wore to the event.</p><!-- END BODY ELEMENT p_12 index 13--><!-- BEGIN BODY ELEMENT p_13 --><p data-score="19"><b>Clearly, the pair is still on the same wave length when it comes to fashion.</b></p><!-- EN --><div class="fullTextNewsletter" data-score="47"><a href="/newsletter/">Sign up to our newsletter to stay in touch with your cultura.</a> Get the latest on your favorite celebrities, royals, and the best beauty, fashion, and lifestyle news delivered right to your inbox!</div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/kim-kardashian/" class="talk__link">Kim Kardashian</a></li></ul></div></div><!-- END BODY ELEMENT p_13 index 14--></div></div><!-- BEGIN BLOCK: blocks.storySection --><!-- END BLOCK: blocks.storySection --><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">Read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210914g2d3x2m370/kim-kardashian-got-her-makeup-done-for-the-2021-met-gala/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-133dcd161318-6b67503afe88-1000/square-800/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-133dcd161318-4c5fa2a076fc-1000/horizontal-480/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.webp" type="image/webp"><source  data-srcset="/images/026d-133dcd161318-4c5fa2a076fc-1000/horizontal-480/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-133dcd161318-6b67503afe88-1000/square-800/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-133dcd161318-4c5fa2a076fc-1000/horizontal-480/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-133dcd161318-4c5fa2a076fc-1000/horizontal-480/the-2021-met-gala-celebrating-in-america-a-lexicon-of-fashion-street-sightings.jpg"
                         alt="The 2021 Met Gala Celebrating In America: A Lexicon Of Fashion - Street Sightings"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210914g2d3x2m370/kim-kardashian-got-her-makeup-done-for-the-2021-met-gala/" class="related-news_item"><p class="related-news__text">
                                                                                Believe it or not, Kim Kardashian got her makeup done for the 2021 Met Gala
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210912g2ayy63sg4/kim-kardashian-supports-jennifer-lopez-ben-affleck/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-1339d944f0bc-12741091135f-1000/square-800/1339591756-collage-u00728154020xpo.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-1339d944f0bc-10827f49bb45-1000/horizontal-480/1339591756-collage-u00728154020xpo.webp" type="image/webp"><source  data-srcset="/images/026d-1339d944f0bc-10827f49bb45-1000/horizontal-480/1339591756-collage-u00728154020xpo.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-1339d944f0bc-12741091135f-1000/square-800/1339591756-collage-u00728154020xpo.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-1339d944f0bc-10827f49bb45-1000/horizontal-480/1339591756-collage-u00728154020xpo.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-1339d944f0bc-10827f49bb45-1000/horizontal-480/1339591756-collage-u00728154020xpo.jpg"
                         alt=""
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210912g2ayy63sg4/kim-kardashian-supports-jennifer-lopez-ben-affleck/" class="related-news_item"><p class="related-news__text">
                                                                                Kim Kardashian is a fan of Bennifer, posts supportive message on Instagram
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210910g28ttrdfsu/kim-kardashian-son-saint-broke-arm/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-1335f73a5797-9db6ab60ccf6-1000/square-800/kim-kardashian-and-her-son-saint-west.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-1335f73a5797-bcc27f5c0208-1000/horizontal-480/kim-kardashian-and-her-son-saint-west.webp" type="image/webp"><source  data-srcset="/images/026d-1335f73a5797-bcc27f5c0208-1000/horizontal-480/kim-kardashian-and-her-son-saint-west.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-1335f73a5797-9db6ab60ccf6-1000/square-800/kim-kardashian-and-her-son-saint-west.png" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-1335f73a5797-bcc27f5c0208-1000/horizontal-480/kim-kardashian-and-her-son-saint-west.png" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-1335f73a5797-bcc27f5c0208-1000/horizontal-480/kim-kardashian-and-her-son-saint-west.png"
                         alt="Kim Kardashian and her son Saint West"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210910g28ttrdfsu/kim-kardashian-son-saint-broke-arm/" class="related-news_item"><p class="related-news__text">
                                                                                Kim Kardashian reveals son Saint broke his arm in multiple places
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210909g27lnh4xv1/north-west-called-out-kim-kardashian-for-using-a-different-voice/" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0267-11b7a4252075-d566c41ba259-1000/square-800/kim-kardashian-and-north-west.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-1333b483a8c4-07c02611dd23-1000/horizontal-480/kim-kardashian-and-north-west.webp" type="image/webp"><source  data-srcset="/images/026d-1333b483a8c4-07c02611dd23-1000/horizontal-480/kim-kardashian-and-north-west.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0267-11b7a4252075-d566c41ba259-1000/square-800/kim-kardashian-and-north-west.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-1333b483a8c4-07c02611dd23-1000/horizontal-480/kim-kardashian-and-north-west.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-1333b483a8c4-07c02611dd23-1000/horizontal-480/kim-kardashian-and-north-west.jpg"
                         alt="Kim Kardashian and North West"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210909g27lnh4xv1/north-west-called-out-kim-kardashian-for-using-a-different-voice/" class="related-news_item"><p class="related-news__text">
                                                                                North West hilariously accuses Kim Kardashian of changing her voice on social media
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="0"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210915g2ealaz5b7/kendall-jenner-on-jimmy-fallon/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-133fe8acd379-27fda0dbcc45-1000/square-200/the-tonight-show-starring-jimmy-fallon-season-8.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-133fe8acd379-27fda0dbcc45-1000/square-480/the-tonight-show-starring-jimmy-fallon-season-8.webp" type="image/webp"><source  data-srcset="/images/026d-133fe8acd378-22e02abef604-1000/horizontal-480/the-tonight-show-starring-jimmy-fallon-season-8.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-133fe8acd379-27fda0dbcc45-1000/square-200/the-tonight-show-starring-jimmy-fallon-season-8.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-133fe8acd379-27fda0dbcc45-1000/square-480/the-tonight-show-starring-jimmy-fallon-season-8.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-133fe8acd378-22e02abef604-1000/horizontal-480/the-tonight-show-starring-jimmy-fallon-season-8.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210915g2ealaz5b7/kendall-jenner-on-jimmy-fallon/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Kendall Jenner shared how Stormi loves her boyfriend Devin Booker
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210915g2e6dlsbr0/how-the-latinx-community-is-making-an-impact-in-the-us/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-133fbed41a78-3fe762d9f220-1000/square-200/hispanic-heritage-month-latinx-heritage-month.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-133fbed41a78-3fe762d9f220-1000/square-480/hispanic-heritage-month-latinx-heritage-month.webp" type="image/webp"><source  data-srcset="/images/026d-133fbed41a77-44ad9569e936-1000/horizontal-480/hispanic-heritage-month-latinx-heritage-month.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-133fbed41a78-3fe762d9f220-1000/square-200/hispanic-heritage-month-latinx-heritage-month.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-133fbed41a78-3fe762d9f220-1000/square-480/hispanic-heritage-month-latinx-heritage-month.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-133fbed41a77-44ad9569e936-1000/horizontal-480/hispanic-heritage-month-latinx-heritage-month.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210915g2e6dlsbr0/how-the-latinx-community-is-making-an-impact-in-the-us/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Hispanic Heritage Month 2021: How the Latinx community is making an impact in the United States
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210914g2dokqs5ee/channing-tatum-zoe-kravitz-leave-met-gala-together/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-133ecab06c12-bd0e63bd66f7-1000/square-200/1340155708-collage-u46480486877uxo.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-133ecab06c12-bd0e63bd66f7-1000/square-480/1340155708-collage-u46480486877uxo.webp" type="image/webp"><source  data-srcset="/images/026d-133ecab06c11-a1a5e914e8f6-1000/horizontal-480/1340155708-collage-u46480486877uxo.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-133ecab06c12-bd0e63bd66f7-1000/square-200/1340155708-collage-u46480486877uxo.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-133ecab06c12-bd0e63bd66f7-1000/square-480/1340155708-collage-u46480486877uxo.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026d-133ecab06c11-a1a5e914e8f6-1000/horizontal-480/1340155708-collage-u46480486877uxo.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210914g2dokqs5ee/channing-tatum-zoe-kravitz-leave-met-gala-together/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Channing Tatum and Zoë Kravitz spice things up at a Met Gala afterparty
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210914g2dmvk5fpm/britney-spears-deletes-instagram-account/" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/026d-133eb6a3c1a7-0aef3e157154-1000/square-200/britney-spears.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/026d-133eb6a3c1a7-0aef3e157154-1000/square-480/britney-spears.webp" type="image/webp"><source  data-srcset="/images/026c-130a5300f8b3-377515ddc384-1000/horizontal-480/britney-spears.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/026d-133eb6a3c1a7-0aef3e157154-1000/square-200/britney-spears.png" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/026d-133eb6a3c1a7-0aef3e157154-1000/square-480/britney-spears.png" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/026c-130a5300f8b3-377515ddc384-1000/horizontal-480/britney-spears.png"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210914g2dmvk5fpm/britney-spears-deletes-instagram-account/" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Britney Spears deletes her entire Instagram account and tells fans ‘don’t worry’
                                    </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="container_sponsor sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad data-shortcode="MPU2"
                                        data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="celebrities"
                                       data-subsection=""
                                       data-url="/celebrities/20210915g2eb9ito2x/kim-kardashian-explains-met-gala-outfit/"
                                       data-title="Kim Kardashian finally explains her Met Gala outfit"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA! USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2021, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www.hola.com/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="https://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit</span><a href="/contacto/" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.514948de.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.1557e689.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type="text/javascript">
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType === 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('usa' === 'cuisine' || 'usa' === 'cocina') {
      section = 'Cocina';
    }

    if (typeof window.frontendcms.tracking !== 'undefined' && window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';

    /** get user type from cookie **/
    var userType = 'anon';
    try {
      var iduserDecoded = atob(window.cookies.get('iduser'));
      var iduserData = JSON.parse(iduserDecoded);
      if (iduserData.hasOwnProperty('idUser')) {
        userType = 'lgdin';
      }
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {
        console.log('Error while try to decode iduser cookie.');
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --></body></html>