    <!doctype html><html
    lang="en-US"    data-template="short_news"><head><!-- header UserCountryCode: no UserCountryCode header --><meta charset="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" /><meta name="last_mod" content="Sun, 09 May 2021 15:00:42 GMT" /><title>Celebrity Mother's Day: Jennifer Lopez sings onstage with mom Lupe and more</title><link rel="preconnect" href="https://ib.adnxs.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://script.hotjar.com"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://use.typekit.net"><link rel="preconnect" href="https://dev.visualwebsiteoptimizer.com"><link rel="preconnect" href="https://cdn.permutive.com"><link rel="preconnect" href="https://vars.hotjar.com"><meta name="lang" content="en-US" /><meta name="description" content="Mother's Day 2021 celebrity highlights: JLo sings onstage with mom Lupe, Catherine Zeta-Jones shares rare video and more stars celebrate their moms." /><meta name="robots" content="index,follow"/><meta name="robots" content="max-image-preview:large"><meta name="organization" content="HOLA! USA" /><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo"/><meta name="chartbeat:section" content="/celebrities/"/><meta property="og:url" content="https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" /><meta property="og:title" content="JLo sings onstage with mom Lupe and more star Mother’s Day celebrations"/><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="og:description" content="Mother&#039;s Day 2021 celebrity highlights: JLo sings onstage with mom Lupe, Catherine Zeta-Jones shares rare video and more stars celebrate their moms." /><meta property="og:image" content="https://us.hola.com/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="JLo sings onstage with mom Lupe and more star Mother’s Day celebrations" /><meta property="og:article:published_time" content="2021-05-09T15:00:00.000Z" /><meta property="og:updated_time" content="2021-05-09T15:00:42.000Z" /><meta property="og:article:author" content="Robert Peterpaul" /><meta property="fb:admins" content="288444131299841" /><meta property="fb:pages" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:title" content="JLo sings onstage with mom Lupe and more star Mother’s Day celebrations"/><meta name="twitter:description" content="Mother's Day 2021 celebrity highlights: JLo sings onstage with mom Lupe, Catherine Zeta-Jones shares rare video and more stars celebrate their moms."><meta name="twitter:image" content="https://us.hola.com/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png"/><meta name="twitter:image:alt" content="Jennifer Lopez sings with mom Lupe"/><meta name="twitter:creator" content="@usahola" /><meta name="twitter:url" content="https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" /><meta name="news_keywords" content="Jennifer Lopez,Mother&#039;s Day,star photos"/><meta property="article:tag" content="Jennifer Lopez" /><meta property="article:tag" content="Mother&#039;s Day" /><meta property="article:tag" content="star photos" /><meta name="date" content="2021-05-09T15:00:00.000Z" /><meta property="article:modified_time" content="2021-05-09T15:00:42.000Z" /><meta property="article:section" content="celebrities" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUsa" /><meta property="article:published_time" content="2021-05-09T15:00:00.000Z" /><link rel="stylesheet" href="/build/front/usa/first-print-article.44db933f.css"/><link rel="alternate" type="application/rss+xml" title="RSS " href="https://us.hola.com/celebrities/rss.xml"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant+Garamond:ital,wght@0,300;0,700;1,300&amp;family=Libre+Baskerville:ital,wght@0,400;0,700;1,400&amp;display=swap"/><link rel="stylesheet" href="https://use.typekit.net/xtl3wan.css"/><link rel="amphtml" href="https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo?viewas=amp"/><script src="https://browser.sentry-cdn.com/5.9.1/bundle.min.js" integrity="sha384-/x1aHz0nKRd6zVUazsV6CbQvjJvr6zQL2CHbQZf3yoLkezyEtZUpqUNnOLW9Nt3v" crossorigin="anonymous"></script><script>Sentry.init({ dsn: 'https://a27e454b6c44413eaa7bb04ef57ec78a@sentry.io/1841399', environment:'prod' });</script><script data-id="frontendconfig">
    window.frontendcms = window.frontendconfig || {};
    window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa","evolokBrand":"hola-us","jsSpinnerType":"facebook"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};

                    window.frontendcms.config.feature_infinitescrollnews = true;
                window.frontendcms.config.feature_permutive = true;
                window.frontendcms.config.feature_permutive_new_sdk = true;
                window.frontendcms.config.feature_webvitals = true;
                window.frontendcms.config.feature_ampcriteoamazon = true;
                window.frontendcms.config.feature_redirection = true;
                window.frontendcms.config.feature_FR_821 = true;
                window.frontendcms.config.feature_loginradius = true;
                window.frontendcms.config.feature_webpush = true;
                window.frontendcms.config.feature_cobalt_webp = true;
                window.frontendcms.config.feature_header_bidding = true;
    window.frontendcms.config.global_score =4241;</script><!-- BEGIN DataLayer --><script id="gtmtracking"> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"349","comscoreGroup":"","datePublication":"20210509","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"hasVideo":false,"videoTitle":[],"hasEmbedded":true,"status":"200","contentPaidType":"free","extensionAdsNumber":[],"embeddedType":["instagram","instagram","instagram","instagram","instagram","instagram","instagram"],"contentType":"","section":"famosos","subsection":"famosos_story","chartbeatSection":"famosos","author":"Robert Peterpaul","documentType":"story","tags":"Jennifer Lopez,Mother's Day,star photos","isPremium":false,"publicNewsId":"fyfzl7jint","articleTitle":"JLo sings onstage with mom Lupe and more star Mother\u2019s Day celebrations"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":"","userType":""}}</script><!-- END DataLayer --><!-- DMP PERMUTIVE --><script>

      !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"59b03766-b24a-4d08-9110-3cfaeb8dc936");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    var globalScore = window.frontendcms.config.global_score || 0;

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "story",
        publication: "hola-us",
        content: {
          categories: ["celebrities"],
                    subsection: ["celebrities_story"],
                    type: ""
        }
                ,article: {
                    id: "0269-123c4d36d327-4d14cdedd479-1000",
                              title: "JLo sings onstage with mom Lupe and more star Mother’s Day celebrations",
                              headline: "Celebrity Mother&#039;s Day: Jennifer Lopez sings onstage with mom Lupe and more",
                              subtitle: "These celebrity Mother’s Day moments will give you all the feels",
                              description: "Mother’s Day",
                              authors: ["Robert Peterpaul"],
                                        modifiedAt: "2021-05-09T15:00:42Z",
                              publishedAt: "2021-05-09T15:00:00Z",
                              premium: false,
                              extension: 349,
                    extensionElementValue: globalScore,
                    tags: ["Jennifer Lopez","Mother's Day","star photos"],
                    classification: [""],
          video: {
                        valid: false,
            title: ""
                      }
        }
              }
    });
  </script><script async src="https://cdn.permutive.app/4a2eda6c-8a3f-4d00-8755-f271a51452e4-web.js"></script><!-- end DMP PERMUTIVE --><script data-id="adconfignews"></script><!-- Didomi Choice. Consent Manager Tag -->
<!-- Didomi is launch through the firstprint -->
<!-- End Didomi. Consent Manager Tag -->


          <!-- DEMAND_MANAGER: load your Demand Manager Prebid library before GPT -->
       <script async src="//ads.rubiconproject.com/prebid/20556_Hola_US_web.js"></script>
   

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- DMP PERMUTIVE EVENTS --><script>
  if (window.frontendcms.config.feature_evolok === true && window.frontendcms.config.feature_loginradius === true) {
    window.frontendcms.config.userDataTracking = {};
    document.addEventListener('eventUserTracking', () => {
      permutive.track("User", window.frontendcms.config.userDataTracking);
    });
  } else {
    var datosUsuario = {
      type: "guest"
    };
    var started = Date.now();
    var intervalUserPermutive = setInterval(function(){
      if (Date.now() - started > 2000) {
        clearInterval(intervalUserPermutive);
        permutive.track("User", datosUsuario);
      } else {
        if (window.nameCookie && window.cookies.get(window.nameCookie) !== undefined) {
          var myCookie = JSON.parse(atob(window.cookies.get(window.nameCookie)));
          datosUsuario.type = "registered";
          if (myCookie['genderUser'])
            datosUsuario.gender = (myCookie['genderUser']==="H") ? "M" : "F";
          if (myCookie['ageUser'])
            datosUsuario.age = myCookie['ageUser'];
          permutive.track("User", datosUsuario);
          clearInterval(intervalUserPermutive);
        }
      }
    }, 100);
  }
</script><!-- end DMP PERMUTIVE EVENTS --><script src="/build/front/usa/runtime.ea8838bf.js"></script><script src="/build/front/usa/first-print.5007317f.js"></script><!-- Google Tag Manager --><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId);
</script><!-- Start VWO Async Smartcode --><script type='text/javascript'>
  window._vwo_code = window._vwo_code || (function(){
      var account_id=482384,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        is_spa=1,
        hide_element='body',

              /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
          window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'us.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo"
            },
            "headline": "Celebrity Mother's Day: Jennifer Lopez sings onstage with mom Lupe and more",
            "datePublished":"2021-05-09T15:00:00.000Z",
            "dateModified":"2021-05-09T15:00:42.000Z",
            "url":"https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo",
            "author":{
                "@type": "Person",
                "name": "Robert Peterpaul"
            },
            "articleSection":"celebrities",
            "description":"Mother&#039;s Day 2021 celebrity highlights: JLo sings onstage with mom Lupe, Catherine Zeta-Jones shares rare video and more stars celebrate their moms.",
            "publisher":{
                "@type":"NewsMediaOrganization",
                "name":"HOLA! USA",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://us.hola.com/build/front/usa/images/logo.png",
                    "width": 196,
                    "height": 60
                }
            },
                         "keywords": ["Jennifer Lopez","Mother's Day","star photos"]
                            ,"image": {
                    "@type": "ImageObject",
                    "representativeOfPage": true,
                    "url": "/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png",
                    "width": 1200,
                    "height": 720
                }
                                }

    </script><script id="amp-access" type="application/json">
             [{
                 "authorization": "https://myaccount.hola.com/acd/api/3.0/authorize/amp?articleId=fyfzl7jint&isPremium=false&section=celebrities&subSection=&brand=hola-us&geo=AMP_GEO(ISOCountry)&url=SOURCE_URL&Meter=Yes&ref=DOCUMENT_REFERRER&rid=READER_ID&_=RANDOM",
                 "pingback": "https://myaccount.hola.com/acd/api/3.0/authorize/amp/pingback?articleId=fyfzl7jint&isPremium=false&section=celebrities&subSection=&brand=hola-us&geo=AMP_GEO(ISOCountry)&url=SOURCE_URL&Meter=Yes&ref=DOCUMENT_REFERRER&rid=READER_ID&_=RANDOM",
                 "login": {
                     "sign-in": "https://myaccount.hola.com/connect/loginradius?rid=READER_ID&register_url=DOCUMENT_REFERRER&redirect_url=SOURCE_URL&return_url=SOURCE_URL",
                     "registration": "https://myaccount.hola.com/connect/loginradius?rid=READER_ID&register_url=DOCUMENT_REFERRER&redirect_url=SOURCE_URL&return_url=SOURCE_URL"
                   },
                 "authorizationFallbackResponse": {
                      "result": "ALLOW_ACCESS"
                 },
                 "authorizationTimeout": 3000,
                 "namespace": "evolok"
             },
             {
                "authorization": "https://auth-dev.hola.com/ssologin/login",
                "noPingback": true,
                "authorizationFallbackResponse": {
                    "isauthenticated": false
                },
                "namespace": "loginradius"
            }]
    </script></head><body data-theme="usa" ><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><script data-obct type="text/javascript">
    !function(_window, _document) {
        var OB_ADV_ID='00a3a201ea26d03cdc2c3130b38c20f987';
        if (_window.obApi) {var toArray = function(object){
            return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
        };_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function(){api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};
        api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
</script><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "ae66fd5a-b0d1-11eb-ab4c-a2c8e7c89b3c" --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
                "url": "https://us.hola.com",
                "logo": "https://us.hola.com/build/front/usa/images/logo.png"
    }
</script><script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "HOLA! USA",
                "url" : "https://us.hola.com",
                    "sameAs" : [
    "https://twitter.com/usahola",
    "https://www.facebook.com/pages/HOLA-USA/288444131299841",
    "https://www.pinterest.es/usahola/",
    "https://www.instagram.com/holausa/"
    ]
    }
</script><!-- BEGIN TEMPLATE: news.html.twig --><scroll-item data-fix_mob="0" data-fix_pc="0"><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg
        class="svg svg-burger"
        version="1.1"
        xmlns="http://www.w3.org/2000/svg"
        role="img"
        aria-labelledby="svg-burger_title"
        aria-describedby="svg-burger_desc"
        viewbox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="d-lg-none"><div class="header-categories container"><nav><ul class="horizontal-slide-links"><li class="section_selected"><div class="anima" data-type="SECTION" data-url="/celebrities/" data-label="CELEBRITIES"><a itemprop="url" href="/celebrities/" title="CELEBRITIES"><div><span itemprop="name" class="link">CELEBRITIES</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/entertainment/" data-label="ENTERTAINMENT"><a itemprop="url" href="/entertainment/" title="ENTERTAINMENT"><div><span itemprop="name" class="link">ENTERTAINMENT</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/royals/" data-label="ROYALS"><a itemprop="url" href="/royals/" title="ROYALS"><div><span itemprop="name" class="link">ROYALS</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/health-and-beauty/" data-label="BEAUTY"><a itemprop="url" href="/health-and-beauty/" title="BEAUTY"><div><span itemprop="name" class="link">BEAUTY</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/fashion/" data-label="FASHION"><a itemprop="url" href="/fashion/" title="FASHION"><div><span itemprop="name" class="link">FASHION</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/lifestyle/" data-label="LIFESTYLE"><a itemprop="url" href="/lifestyle/" title="LIFESTYLE"><div><span itemprop="name" class="link">LIFESTYLE</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/food/" data-label="FOOD"><a itemprop="url" href="/food/" title="FOOD"><div><span itemprop="name" class="link">FOOD</span></div></a></div><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/es/" data-label="EN ESPAÑOL"><a itemprop="url" href="/es/" title="EN ESPAÑOL"><div><span itemprop="name" class="link">EN ESPAÑOL</span></div></a></div><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li class=""><div class="anima" data-type="SECTION" data-url="/latinapowerhouse/" data-label="LATINA POWERHOUSE"><a itemprop="url" href="/latinapowerhouse/" title="LATINA POWERHOUSE"><div><span itemprop="name" class="link">LATINA POWERHOUSE</span></div></a></div></li><li class=""><div class="anima" data-type="EXTERNAL" data-url="https://us.hola.com/tv/" data-label="VIDEOS"><a itemprop="url" href="https://us.hola.com/tv/" title="VIDEOS"><div><span itemprop="name" class="link">VIDEOS</span></div></a></div></li></ul></nav></div></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"
                   title="CELEBRITIES"
                   class="breadcrumb-item  active"
                   href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header></scroll-item><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg
    class="svg svg-close"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="plus_title"
    aria-describedby="plus_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M12 5v14M5 12h14"/></svg></button></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg
    class="svg svg-search"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="search_title"
    aria-describedby="search_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-couples/" title="Celebrity Couples"><span itemprop="name" class="link">Celebrity Couples</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-parents/" title="Celebrity Parents"><span itemprop="name" class="link">Celebrity Parents</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li></ul></li><li><a itemprop="url" href="/entertainment/"><span itemprop="name" class="item">ENTERTAINMENT</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/music/" title="Music"><span itemprop="name" class="link">Music</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/movies/" title="Movies"><span itemprop="name" class="link">Movies</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/netflix/" title="Netflix"><span itemprop="name" class="link">Netflix</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/prince-harry/" title="Prince Harry"><span itemprop="name" class="link">Prince Harry</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/spanish-royals/" title="Spanish Royals"><span itemprop="name" class="link">Spanish Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/british-royals/" title="British Royals"><span itemprop="name" class="link">British Royals</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/monaco-royals/" title="Monaco Royals"><span itemprop="name" class="link">Monaco Royals</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/street-style/" title="Street Style"><span itemprop="name" class="link">Street Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/red-carpet/" title="Red Carpet"><span itemprop="name" class="link">Red Carpet</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/runway/" title="Runway"><span itemprop="name" class="link">Runway</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health and Wellness"><span itemprop="name" class="link">Health and Wellness</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Fitness and workout"><span itemprop="name" class="link">Fitness and workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Leisure and Travel"><span itemprop="name" class="link">Leisure and Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/weddings/" title="Weddings"><span itemprop="name" class="link">Weddings</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Latin Cooking"><span itemprop="name" class="link">Latin Cooking</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/cocktails/" title="Drinks and Cocktails"><span itemprop="name" class="link">Drinks and Cocktails</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i class="icon icon-menu" data-main-button="toggle-subsection"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/entretenimiento/" title="ENTRETENIMIENTO"><span itemprop="name" class="link">ENTRETENIMIENTO</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li><li ><a itemprop="url" href="/es/latinapowerhouse/" title="LATINA POWERHOUSE"><span itemprop="name" class="link">LATINA POWERHOUSE</span></a></li></ul></li><li><a itemprop="url" href="/latinapowerhouse/"><span itemprop="name" class="item">LATINA POWERHOUSE</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/" title="Go to HOLA! Videos"><span itemprop="name" class="item">HOLA! Videos</span></a></li><li><a itemprop="url" href="/webpush/" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li><li class="newsletterMenu"><a itemprop="url" href="https://us.hola.com/newsletter/" title="Go to HOLA! USA’s newsletter"><span itemprop="name" class="item">Sign up to HOLA! USA’s newsletter</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www.hola.com/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites
                            <i class="icon openSites" data-main-button="toggle-international"><svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad
 data-shortcode="OOP"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad
 data-shortcode="SKIN"
                                                        ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"
          data-entity="news"
          data-section="celebrities"
          data-js-page-container
 data-js-top-skin="65"
          data-js-top-fixed-skin="0"><div class=><div class="container"><div class="news-feature-sides"><figure class="news-feature-sides__figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="news-feature-sides__image"><source media="(min-width: 1024px)" srcset="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.webp" type="image/webp"><source media="(min-width: 640px)" srcset="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-800/jennifer-lopez-sings-with-mom-lupe.webp" type="image/webp"><source  srcset="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-480/jennifer-lopez-sings-with-mom-lupe.webp" type="image/webp"><source media="(min-width: 1024px)" srcset="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png" class="logo-image"><source media="(min-width: 640px)" srcset="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-800/jennifer-lopez-sings-with-mom-lupe.png" class="logo-image"><img
                            src="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-480/jennifer-lopez-sings-with-mom-lupe.png"
                         alt="jennifer lopez mom"
             class="" width="480" height="288"></picture><meta itemprop="url" content="/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="720"><figcaption class="news-feature-sides__caption"><div class="square"><h3 class="news-feature-sides__section">Mother’s Day</h3><h1 class="news-feature-sides__title">JLo sings onstage with mom Lupe and more star Mother’s Day celebrations</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into">These celebrity Mother’s Day moments will give you all the feels</h2></div></figcaption></figure></div></div><div class="container"><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1" ><div class="news__social d-lg-none news__social-fixed" data-hola="aaaa" data-id="newsSocialMobile0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo&text=JLo sings onstage with mom Lupe and more star Mother’s Day celebrations&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo&media=https://us.hola.com/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png>&description=JLo sings onstage with mom Lupe and more star Mother’s Day celebrations" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li></ul></div><div class="block-banner col-12 d-lg-none"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad
 data-shortcode="TOP"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__container"><duplicate-item class="sidebar-left1"
        data-duplicate='{            "action": "prepend",            "actionSelector": ".news__container",            "topSelector": ".container-grid",            "topNewClass": "duplicated",            "checkMinHeight": {                "selector": ".news__body",                "minHeight": "225"            }        }'><div class="news__social sticky-zone d-none d-lg-block" data-hola="aaaa" data-id="newsSocialDesktop0" data-score="0"><ul class="news__social__list"><li class="news__social__item facebook-button"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo"  data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item twitter-button"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo&text=JLo sings onstage with mom Lupe and more star Mother’s Day celebrations&via=usahola" data-share="twitter" rel="nofollow"  title="Share on Twitter" target="_blank" class="news__social__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item pinterest-button"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo&media=https://us.hola.com/images/0269-123c4d36d325-8c39441cb827-1000/horizontal-1200/jennifer-lopez-sings-with-mom-lupe.png>&description=JLo sings onstage with mom Lupe and more star Mother’s Day celebrations" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="news__social__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item flipboard-button"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=JLo sings onstage with mom Lupe and more star Mother’s Day celebrations&url=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" class="news__social__link"><svg
        class="svg svg-flipboard"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        aria-hidden="true"
        focusable="false"
        preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li><li class="news__social__item whatsapp-button"><a data-layer-social-button="Whatsapp" rel="nofollow"  title="Whatsapp" target="_blank" href="https://wa.me/?text=https://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" data-action="share/whatsapp/share" class="news__social__link"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" class="svg svg-whatsapp" viewbox="0 0 90 90"><g><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522		c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982		c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537		c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938		c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537		c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333		c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882		c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977		c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344		c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223		C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/></g></svg></a></li><li class="news__social__item email-button"><a data-layer-social-button="Email" rel="nofollow" data-share="email" title="Email" target="_blank" href="mailto:?subject=HOLA!: JLo sings onstage with mom Lupe and more star Mother’s Day celebrations&amp;body=I thought you might be interested in this story. Check it out!%0D%0A%0D%0Ahttps://us.hola.com/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo" class="news__social__link"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="svg svg-mail feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg></a></li><li class="news__social__item share-button d-none d-lg-block" data-number="0"><a data-layer-social-button="Share" title="Share" rel="nofollow" class="news__social__link"><svg
    class="svg svg-share-2"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="2"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><circle cx="18" cy="5" r="3"/><circle cx="6" cy="12" r="3"/><circle cx="18" cy="19" r="3"/><path d="M8.59 13.51l6.83 3.98M15.41 6.51l-6.82 3.98"/></svg></a></li></ul></div></duplicate-item><div class="news__body"><div class="new__tools"><div class="news__metadata"><time class="news__date"
              pubdate="2021-05-09T15:00:42.000Z"
              itemprop="dateModified" datetime="2021-05-09T15:00:42.000Z">
            May 09, 2021 11:00 AM EDT
                            <em class="news__date-hour"> Updated on </em> May 09, 2021 11:00 AM EDT
                    </time><meta itemprop="datePublished" content="2021-05-09T15:00:00.000Z"><span class="news__author"></span><a href="/authors/robert-peterpaul/"
               rel="nofollow"
               class="news__author news__author--link"
               itemprop="author"
               itemscope=""
               itemtype="http://schema.org/Person"
               title="Robert Peterpaul"><span itemprop="name" data-author="Robert Peterpaul">
               By Robert Peterpaul
            </span></a></div></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="134">Happy <b><a href="https://us.hola.com/tags/mothers-day/" title="Mother’s Day" target="_self">Mother’s Day</a></b> to all the fierce mamás out there! After a year of isolation, stars like <b><a href="https://us.hola.com/tags/jennifer-lopez/" title="Jennifer Lopez" target="_self">Jennifer Lopez</a></b> and <b><a href="https://us.hola.com/tags/catherine-zeta-jones/" title="Catherine Zeta-Jones" target="_self">Catherine Zeta-Jones</a></b> are more grateful for their moms than ever. From extravagant onstage homages to intimate celebrations at home, we’ve compiled all the sweetest celebrity Mother’s Day festivities for you and your number one to gaze at.</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                                    data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT p_1 --><p data-score="15"><b><u>How your favorite stars spent Mother’s Day 2021</u>:</b></p><!-- END BODY ELEMENT p_1 index 2--><!-- BEGIN BODY ELEMENT p_2 --><p data-score="12"><b>Jennifer Lopez and mom Guadalupe Rodríguez</b></p><!-- END BODY ELEMENT p_2 index 3--><!-- BEGIN BODY ELEMENT div_3 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COossFvJNPH/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/tv/COossFvJNPH/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/tv/COossFvJNPH/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/COossFvJNPH/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Jennifer Lopez (@jlo)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad
                            data-shortcode="TOP2"
                                                    data-js-maxw="990" class="d-none"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_3 index 4--><!-- BEGIN BODY ELEMENT br_4 --><br data-score="4"><!-- END BODY ELEMENT br_4 index 5--><!-- BEGIN BODY ELEMENT p_5 --><p data-score="70">During her VAX Live performance, JLo opened up about how tough it was not being able to see her mom during the pandemic. “When I was thinking about what song to sing tonight, I remembered the song she used to sing to me when I was baby,” she added. The star then brought her mom Lupe out to sing <b>Neil Diamond</b>’s “Sweet Caroline.”</p><!-- END BODY ELEMENT p_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="11"><b>Catherine Zeta-Jones’ 3 generations</b></p><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT div_7 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COp_bbZn_vz/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COp_bbZn_vz/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COp_bbZn_vz/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COp_bbZn_vz/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Catherine Zeta-Jones (@catherinezetajones)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad
                            data-shortcode="MPU2"
                                                    data-js-maxw="990" class="d-none"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_7 index 8--><!-- BEGIN BODY ELEMENT p_8 --><p data-score="30">CZJ showed how strong the bond is between three generations of their family with this sweet clip of her, her daughter Carys and her mom Patricia.</p><!-- END BODY ELEMENT p_8 index 9--><!-- BEGIN BODY ELEMENT p_9 --><p data-score="9"><b>Sofia Carson and mom Laura</b></p><!-- END BODY ELEMENT p_9 index 10--><!-- BEGIN BODY ELEMENT div_10 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COp1D5TjCMq/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COp1D5TjCMq/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COp1D5TjCMq/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COp1D5TjCMq/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Sofia Carson (@sofiacarson)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" class="block-banner" ad
                            data-shortcode="TOP2"
                                        data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__container"><div class="news__body"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_10 index 11--><!-- BEGIN BODY ELEMENT p_11 --><p data-score="22">The <i>Feel the Beat</i> star opened up about her “entire world” in a heartfelt Mother’s Day tribute.</p><!-- END BODY ELEMENT p_11 index 12--><!-- BEGIN BODY ELEMENT div_12 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="139"><span class="news__extra-links-title">MORE MOTHER’S DAY:</span><p><a data-id="0269-1238b8780abe-17c9cab1d4a5-1000" href="/celebrities/20210507fydzy33b0g/what-john-legend-is-giving-chrissy-teigen-for-mothers-day" class="news__extra-links-link">Why John Legend give Chrissy Teigen the same gift every Mother’s Day</a></p><p><a data-id="0269-123065ce589c-510279c20a9e-1000" href="/royals/20210503fy9h2eykzg/queen-letizia-mothers-day-spain-theater-family-outing" class="news__extra-links-link">Queen Letizia celebrates Mother’s Day in Spain with Spanish Princesses and King Felipe</a></p></div><!-- END BODY ELEMENT div_12 index 13--><!-- BEGIN BODY ELEMENT br_13 --><br data-score="4"><!-- END BODY ELEMENT br_13 index 14--><!-- BEGIN BODY ELEMENT p_14 --><p data-score="10"><b>Khloé Kardashian and Kris Jenner</b></p><!-- END BODY ELEMENT p_14 index 15--><!-- BEGIN BODY ELEMENT div_15 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COp25v5tI2A/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COp25v5tI2A/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COp25v5tI2A/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COp25v5tI2A/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Khloé Kardashian (@khloekardashian)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div></div></div></div><div class="area_top top3"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_3" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content3"><div class="news__container"><div class="news__body"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_4" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_15 index 16--><!-- BEGIN BODY ELEMENT p_16 --><p data-score="17">The ultimate mom-ager received lots of love on social media from her famous kids.</p><!-- END BODY ELEMENT p_16 index 17--><!-- BEGIN BODY ELEMENT p_17 --><p data-score="9"><b>Kate Hudson and Goldie Hawn</b></p><!-- END BODY ELEMENT p_17 index 18--><!-- BEGIN BODY ELEMENT div_18 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COntf2mLEJH/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COntf2mLEJH/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COntf2mLEJH/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COntf2mLEJH/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Goldie Hawn (@goldiehawn)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div></div></div></div><div class="area_top top4"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_5" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content4"><div class="news__container"><div class="news__body"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_5" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_18 index 19--><!-- BEGIN BODY ELEMENT p_19 --><p data-score="18">The iconic mother-daughter duo celebrated with an at-home spa day sponsored by La Mer.</p><!-- END BODY ELEMENT p_19 index 20--><!-- BEGIN BODY ELEMENT p_20 --><p data-score="11"><b>Chris Hemsworth honors wife Elsa Pataky</b></p><!-- END BODY ELEMENT p_20 index 21--><!-- BEGIN BODY ELEMENT div_21 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COom7qmpy5s/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COom7qmpy5s/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COom7qmpy5s/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COom7qmpy5s/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Chris Hemsworth (@chrishemsworth)</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_6" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_21 index 22--><!-- BEGIN BODY ELEMENT p_22 --><p data-score="35">Chris summed up his wife Elsa’s top mothering skills in one photo! The<i> Thor</i> star﻿ wished all the “husband-putting-up-with-ing” woman out there a happy day.</p><!-- END BODY ELEMENT p_22 index 23--><!-- BEGIN BODY ELEMENT p_23 --><p data-score="9"><b>Amy Schumer was a modish mama</b></p><!-- END BODY ELEMENT p_23 index 24--><!-- BEGIN BODY ELEMENT div_24 --><div data-layout="responsive" data-height="1" data-width="1" data-data-shortcode="" data-url="https://www.instagram.com/p/COpuJjuJPDR/" data-provider="instagram" class="center" data-type="embed instagram" data-score="500"><blockquote class="instagram-media" data-instgrm-captioned =1 data-instgrm-permalink="https://www.instagram.com/p/COpuJjuJPDR/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/COpuJjuJPDR/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COpuJjuJPDR/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @amyschumer</a></p></div></blockquote><script async =1 src="//platform.instagram.com/en_US/embeds.js"></script></div></div></div></div><div class="area_top top5"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_7" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content5"><div class="news__container"><div class="news__body"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_7" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_24 index 25--><!-- BEGIN BODY ELEMENT p_25 --><p data-score="16">The comedian joked that her and her son Gene made the holiday “fashion.”</p><!-- END BODY ELEMENT p_25 index 26--><!-- BEGIN BODY ELEMENT p_26 --><p data-score="19"><b><i>Stay tuned for more updates from around the world throughout the day!</i></b></p><!-- EN --><div class="fullTextNewsletter" data-score="47"><a href="https://us.hola.com/newsletter/">Sign up to our newsletter to stay in touch with your cultura.</a> Get the latest on your favorite celebrities, royals, and the best beauty, fashion, and lifestyle news delivered right to your inbox!</div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_8" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/jennifer-lopez/" class="talk__link">Jennifer Lopez</a></li><li class="talk__item"><a href="/tags/mothers-day/" class="talk__link">Mother&#039;s Day</a></li><li class="talk__item"><a href="/tags/star-photos/" class="talk__link">star photos</a></li></ul></div></div><!-- END BODY ELEMENT p_26 index 27--></div></div><!-- BEGIN BLOCK: blocks.storySection --><!-- END BLOCK: blocks.storySection --><!-- BEGIN BLOCK: blocks.relatedItems --><div class="related-news" data-score="0"><span class="title-section">read more</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210504fyajipvp39/jennifer-lopez-shared-sweet-moment-mom-global-citizen-vax-concert" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-12326cc15bd0-418cf41908f6-1000/square-800/global-citizen-vax-live-the-concert-to-reunite-the-world.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-12326cc15bd0-d8597eeeccca-1000/horizontal-480/global-citizen-vax-live-the-concert-to-reunite-the-world.webp" type="image/webp"><source  data-srcset="/images/0269-12326cc15bd0-d8597eeeccca-1000/horizontal-480/global-citizen-vax-live-the-concert-to-reunite-the-world.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-12326cc15bd0-418cf41908f6-1000/square-800/global-citizen-vax-live-the-concert-to-reunite-the-world.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-12326cc15bd0-d8597eeeccca-1000/horizontal-480/global-citizen-vax-live-the-concert-to-reunite-the-world.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-12326cc15bd0-d8597eeeccca-1000/horizontal-480/global-citizen-vax-live-the-concert-to-reunite-the-world.jpg"
                         alt="Global Citizen VAX LIVE: The Concert To Reunite The World"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210504fyajipvp39/jennifer-lopez-shared-sweet-moment-mom-global-citizen-vax-concert" class="related-news_item"><p class="related-news__text">
                                                                                Jennifer Lopez invited her mom onstage for special performance
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210503fy9vfczzqq/ben-affleck-sends-video-to-woman-who-unmatched-him-on-dating-app" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-1231261bdf4d-4c5033f332dc-1000/square-800/1188902296-collage-u15631530308dqr.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-1231261bdf4c-c8c0e56425e8-1000/horizontal-480/1188902296-collage-u15631530308dqr.webp" type="image/webp"><source  data-srcset="/images/0269-1231261bdf4c-c8c0e56425e8-1000/horizontal-480/1188902296-collage-u15631530308dqr.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-1231261bdf4d-4c5033f332dc-1000/square-800/1188902296-collage-u15631530308dqr.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-1231261bdf4c-c8c0e56425e8-1000/horizontal-480/1188902296-collage-u15631530308dqr.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-1231261bdf4c-c8c0e56425e8-1000/horizontal-480/1188902296-collage-u15631530308dqr.jpg"
                         alt="Celebrity Sightings In Los Angeles - December 15, 2019"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210503fy9vfczzqq/ben-affleck-sends-video-to-woman-who-unmatched-him-on-dating-app" class="related-news_item"><p class="related-news__text">
                                                                                Ben Affleck sent a video to someone who unmatched him on a dating app explaining ‘it’s me’
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210503fy9hawujsq/jennifer-lopez-and-selena-gomez-at-the-global-citizen-vax-live-benefit-concert" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-12306632ee7a-e13df311ad96-1000/square-800/1315938145-collage-u51420648004ugf.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-12306632ee79-09c3778e5504-1000/horizontal-480/1315938145-collage-u51420648004ugf.webp" type="image/webp"><source  data-srcset="/images/0269-12306632ee79-09c3778e5504-1000/horizontal-480/1315938145-collage-u51420648004ugf.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-12306632ee7a-e13df311ad96-1000/square-800/1315938145-collage-u51420648004ugf.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-12306632ee79-09c3778e5504-1000/horizontal-480/1315938145-collage-u51420648004ugf.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-12306632ee79-09c3778e5504-1000/horizontal-480/1315938145-collage-u51420648004ugf.jpg"
                         alt="Global Citizen: Vax Live benefit concert"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210503fy9hawujsq/jennifer-lopez-and-selena-gomez-at-the-global-citizen-vax-live-benefit-concert" class="related-news_item"><p class="related-news__text">
                                                                                Jennifer Lopez and Selena Gomez looked fabulous at the Global Citizen: Vax Live benefit concert
                                    </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure"><a href="/celebrities/20210430fy6ikstgc3/jennifer-lopez-ben-affleck-hanging-out-following-a-rod-split" class="related-news__item-url related-news_item col-5 col-lg-12"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0265-115b04acaf65-59459d47bfff-1000/square-800/jennifer-lopez-and-ben-affleck.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-122b1937d6e9-49daaf6df185-1000/horizontal-480/jennifer-lopez-and-ben-affleck.webp" type="image/webp"><source  data-srcset="/images/0269-122b1937d6e9-49daaf6df185-1000/horizontal-480/jennifer-lopez-and-ben-affleck.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0265-115b04acaf65-59459d47bfff-1000/square-800/jennifer-lopez-and-ben-affleck.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-122b1937d6e9-49daaf6df185-1000/horizontal-480/jennifer-lopez-and-ben-affleck.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-122b1937d6e9-49daaf6df185-1000/horizontal-480/jennifer-lopez-and-ben-affleck.jpg"
                         alt="Jennifer Lopez and Ben Affleck"
             class="related-news__image" width="480" height="288"></picture></a><figcaption class="related-news__caption col-lg-12"><a href="/celebrities/20210430fy6ikstgc3/jennifer-lopez-ben-affleck-hanging-out-following-a-rod-split" class="related-news_item"><p class="related-news__text">
                                                                                Jennifer Lopez and Ben Affleck have hung out ‘multiple times’ since her split from Alex Rodriguez
                                    </p></a></figcaption></figure></li></ul></div></div><!-- END BLOCK: blocks.relatedItems --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad
 data-shortcode="MPU"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="0"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/gallery/20210508fyahoc7ocu/latest-celebrity-sightings-and-photos/1" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-123c3eb81868-afa733fd8074-1000/square-200/red-hot-housewife.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-123c3eb81868-afa733fd8074-1000/square-480/red-hot-housewife.webp" type="image/webp"><source  data-srcset="/images/0269-123c3eb81867-b6b8fef5031e-1000/horizontal-480/red-hot-housewife.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-123c3eb81868-afa733fd8074-1000/square-200/red-hot-housewife.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-123c3eb81868-afa733fd8074-1000/square-480/red-hot-housewife.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-123c3eb81867-b6b8fef5031e-1000/horizontal-480/red-hot-housewife.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/gallery/20210508fyahoc7ocu/latest-celebrity-sightings-and-photos/1" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/gallery/20210508fyahoc7ocu/latest-celebrity-sightings-and-photos/1" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Eva Longoria teases Desperate Housewives fans with red hot bikini and more star photos
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210508fydpyd4hno/ximena-duque-introduces-newborn-skye" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-123a72c19170-62d3fef74667-1000/square-200/digital-cover-exclusive-ximena-duque.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-123a72c19170-62d3fef74667-1000/square-480/digital-cover-exclusive-ximena-duque.webp" type="image/webp"><source  data-srcset="/images/0269-123a70848be0-f533e7aae6f2-1000/horizontal-480/digital-cover-exclusive-ximena-duque.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-123a72c19170-62d3fef74667-1000/square-200/digital-cover-exclusive-ximena-duque.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-123a72c19170-62d3fef74667-1000/square-480/digital-cover-exclusive-ximena-duque.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-123a70848be0-f533e7aae6f2-1000/horizontal-480/digital-cover-exclusive-ximena-duque.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/20210508fydpyd4hno/ximena-duque-introduces-newborn-skye" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210508fydpyd4hno/ximena-duque-introduces-newborn-skye" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Mother’s Day exclusive: Ximena Duque introduces her newborn girl Skye
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210508fyeyzg9qdw/jennifer-aniston-celebrates-being-fully-vaccinated" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-123a6744d158-8b6f6f1c8ee3-1000/square-200/57th-annual-icg-publicists-awards.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-123a6744d158-8b6f6f1c8ee3-1000/square-480/57th-annual-icg-publicists-awards.webp" type="image/webp"><source  data-srcset="/images/0269-123a6744d157-f4ab2753dda6-1000/horizontal-480/57th-annual-icg-publicists-awards.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-123a6744d158-8b6f6f1c8ee3-1000/square-200/57th-annual-icg-publicists-awards.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-123a6744d158-8b6f6f1c8ee3-1000/square-480/57th-annual-icg-publicists-awards.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-123a6744d157-f4ab2753dda6-1000/horizontal-480/57th-annual-icg-publicists-awards.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210508fyeyzg9qdw/jennifer-aniston-celebrates-being-fully-vaccinated" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Jennifer Aniston celebrates major milestone by giving back
                                    </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20210508fyewwqe3hw/kelly-ripa-mark-consuelos-love-tattoo" class="latest-news__link-image latest-news_item col-4 col-lg-5 d-none d-lg-block"><picture class=""><source media="(min-width: 1024px)" data-srcset="/images/0269-123a50bdc418-425b8fa26738-1000/square-200/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.webp" type="image/webp"><source media="(min-width: 640px)" data-srcset="/images/0269-123a50bdc418-425b8fa26738-1000/square-480/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.webp" type="image/webp"><source  data-srcset="/images/0269-123a50bdc418-df6e05ad1cbd-1000/horizontal-480/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.webp" type="image/webp"><source media="(min-width: 1024px)" data-srcset="/images/0269-123a50bdc418-425b8fa26738-1000/square-200/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.jpg" class="logo-image"><source media="(min-width: 640px)" data-srcset="/images/0269-123a50bdc418-425b8fa26738-1000/square-480/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.jpg" class="logo-image"><img
                            src="/build/front/usa/images/pixels/pixel-5x3.gif"
                data-src="/images/0269-123a50bdc418-df6e05ad1cbd-1000/horizontal-480/kelly-ripa-gets-tattoo-in-honor-of-mark-conuselos.jpg"
                         alt=""
             class="latest-news__image" width="480" height="288"></picture></a><figcaption class="latest-news__caption d-flex col-12 col-lg-7"><a href="/celebrities/" class="latest-news__link latest-news_item d-none d-lg-block"><span class="latest-news__section">                                    CELEBRITIES
    </span></a><a href="/celebrities/20210508fyewwqe3hw/kelly-ripa-mark-consuelos-love-tattoo" class="latest-news__link latest-news_item"><p class="latest-news__text">
                                                                                Kelly Ripa gets tattoo in honor of Mark Consuelos: See the photo!
                                    </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="container_sponsor sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad
 data-shortcode="NAT"
                                        data-js-minw="991"
                                            ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="div-hola-slot-robainferior" class="block-banner" ad
                            data-shortcode="MPU2"
                                        data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_sidebar sidebar3"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_4" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_sidebar sidebar4"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_6" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="area_sidebar sidebar5"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_1c8de176812af216e564b5fa426ab4ed_8" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div><infinite-scroller data-max-pages="10"
                                       data-entity="story"
                                       data-section="celebrities"
                                       data-subsection=""
                                       data-url="/celebrities/20210509fyfzl7jint/celebrity-mothers-day-2021-photos-jlo"
                                       data-title="JLo sings onstage with mom Lupe and more star Mother’s Day celebrations"
                                       data-initial-waypoint-up-offset="300px"
                                       data-initial-waypoint-down-offset="100%"
                                       data-waypoint-up-offset="300px"
                                       data-waypoint-down-offset="300px"></infinite-scroller></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2021, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www.hola.com/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites
                        <svg
    class="svg svg-play"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="play_title"
    aria-describedby="play_desc"
    viewbox="0 0 24 24"
    stroke="currentColor"
    stroke-width="1.5"
    stroke-linecap="round"
    stroke-linejoin="round"
    fill="none"><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="javascript:Didomi.preferences.show()" class="footer__link">Privacy settings</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit
                                            </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg
    class="svg svg-facebook"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg
    class="svg svg-twitter"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg
    class="svg svg-instagram"
    viewbox="0 0 20 20"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"
    aria-labelledby="instagram_title"
    aria-describedby="instagram_desc"><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg
    class="svg svg-pinterest"
    viewbox="0 0 57 57"
    version="1.1"
    xmlns="http://www.w3.org/2000/svg"
    role="img"><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/second-print.1e2007df.css" media="print" onload="this.media='all'; this.onload=null;"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/second-print.2c459109.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'> 
  (function () {

    var autor = '';
    if (document.querySelector('[data-author]')) {
      autor = document.querySelector('[data-author]').dataset.author;
    }

    var section = '';
    if(window.frontendcms.tracking) {
      section = window.frontendcms.tracking.page.contentType  == 'tags' ? window.frontendcms.tracking.page.contentType : 'portada';
    }

    var metaSection = document.querySelector('meta[name="chartbeat:section"]');
    if (metaSection) {
      section = metaSection.getAttribute('content');
    }

    if ('usa' == 'cuisine' && section == '') {
      section = 'Cocina';
    }

    if (window.frontendcms.tracking.page.status >= 300) {
        section = '';
    }

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = window.frontendcms.tracking ? window.frontendcms.tracking.page.contentPaidType : '';
            
    /* get user type from cookie */         
    var userType = 'anon';
    try {                
      var iduserDecoded = atob(window.cookies.get('iduser'));                
      var iduserData = JSON.parse(iduserDecoded);     
      if (iduserData.hasOwnProperty('idUser')) {                    
        userType = 'lgdin';                
      }            
      document.addEventListener('DOMContentLoaded', () => {
        if (window.frontendcms.config.feature_gtm_events === true && window.frontendcms.tracking.user.userType && window.frontendcms.tracking.user.userType.length > 0) {
          userType = window.frontendcms.tracking.user.userType;
        }
      }, false);
    } catch (error) {                
        console.log('Error while try to decode iduser cookie.');            
    }

    var _cbq = window._cbq = (window._cbq || []);            
    _cbq.push(['_acct', userType]);
    /** CONFIGURATION END **/

    function loadChartbeat() {                
      var e = document.createElement('script');                
      var n = document.getElementsByTagName('script')[0];                
      e.type = 'text/javascript';                
      e.async = true;                
      e.src = '//static.chartbeat.com/js/chartbeat.js';                
      n.parentNode.insertBefore(e, n);            
    }

    loadChartbeat();        
  })();
</script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --></body></html>