    <!doctype html><html lang="en"         data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Marc Anthony's ex Dayanara Torres sets challenge for son's girl</title><meta name="title" content="Marc Anthony's ex Dayanara Torres sets challenge for son's girl" /><meta name="description" content="Dayanara Torres is self-isolating but is keeping active by doing a fitness challenge and she wants son Cristian Muñiz's love kylie Jane Marco to join her" /><meta name="DC.title" content="Marc Anthony's ex Dayanara Torres sets challenge for son's girl"/><meta name="classification" content="Dayanara Torres,Kylie Jane Marco,Cristian Muniz"/><meta name="language" content="en-US" /><meta name="distribution" content="global" /><meta name="robots" content=""/><link rel="stylesheet" href="/build/front/usa/first-print.368eea79.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend"/><link rel="amphtml" href="https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend?viewas=amp"/><meta property="og:title" content="Marc Anthony's ex Dayanara Torres sets challenge for son's girl"/><meta property="og:description" content="Dayanara Torres is self-isolating but is keeping active by doing a fitness challenge and she wants son Cristian Muñiz's love kylie Jane Marco to join her"/><meta property="og:image" content="https://us.hola.com/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-800/dayanara-torres-1-collage-u51664048305yga.jpg" /><meta property="og:updated_time" content="2020-03-20T13:23:58Z" /><meta property="og:url" content="https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend" /><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="fb:admins" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:creator" content="@usahola" /><meta name="twitter:title" content="Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony"/><meta name="twitter:description" content="FITNESS GOALS"><meta name="twitter:image" content="https://us.hola.com/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-800/dayanara-torres-1-collage-u51664048305yga.jpg"/><meta name="twitter:image:alt" content="dayanara-torres--1-Collage-U51664048305yGA"/><meta name="news_keywords" content="Dayanara Torres,Kylie Jane Marco,Cristian Muniz"/><meta property="article:published_time" itemprop="datePublished" content="2020-03-20T12:23:58Z" /><meta property="article:modified_time" itemprop="dateModified" content="2020-03-20T12:23:58Z" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUSA/" /><meta property="article:section" content="celebrities" /><meta property="article:tag" content="Dayanara Torres" /><meta property="article:tag" content="Kylie Jane Marco" /><meta property="article:tag" content="Cristian Muniz" /><meta itemprop="dateModified" content="2020-03-20T12:23:58Z"><!-- HEADER BIDDING | APPNEXUS --><script type="text/javascript">   var hb_hola = ''; </script><script src="https://acdn.adnxs.com/prebid/c/9260/pb.js"></script><script>   var googletag = googletag || {};   googletag.cmd = googletag.cmd || [];   googletag.cmd.push(function () {     googletag.pubads().disableInitialLoad();   });   var header_bidding = 'app_nexus'; </script><!-- END HEADER BIDDING --><script data-id="frontendconfig">     window.frontendcms = window.frontendconfig || {};     window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa"},"indigital":{"appKey":"13258592325afd7089c7a915.61949886"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};              window.frontendcms.config.feature_FR_821 = true;     </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">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</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"Alta","comscoreGroup":"","datePublication":"20200320","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"famosos","subsection":"famosos + noticias","author":"HOLA! USA","documentType":"noticias","hasVideo":"no","hasEmbedded":"no","tags":"Dayanara Torres,Kylie Jane Marco,Cristian Muniz"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="/build/front/usa/runtime.c02a6ef5.js"></script><script src="/build/front/usa/0.a665da51.js"></script><script src="/build/front/usa/2.00ae3a75.js"></script><script src="/build/front/usa/first-print.9f4b1564.js"></script><!-- Google Tag Manager --><script>   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':       new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);   })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId); </script><!-- Start VWO Async Smartcode --><script type='text/javascript'>   window._vwo_code = window._vwo_code || (function(){       var account_id=482384,         settings_tolerance=2000,         library_tolerance=2500,         use_existing_jquery=false,         is_spa=1,         hide_element='body',                /* DO NOT EDIT BELOW THIS LINE */         f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){           window.settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }()); </script><!-- End VWO Async Smartcode --><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type='text/javascript'>   (function () {     var _sf_async_config = _sf_async_config || {};      /* get domain */     var domain = 'us.hola.com';      /** CONFIGURATION START **/     _sf_async_config.uid = 51448;     _sf_async_config.domain = domain;     _sf_async_config.flickerControl = false;     _sf_async_config.useCanonical = true;     _sf_async_config.useCanonicalDomain = true;      /** CONFIGURATION END **/     function loadChartbeat() {       var e = document.createElement('script');       var n = document.getElementsByTagName('script')[0];       e.type = 'text/javascript';       e.async = true;       e.src = '//static.chartbeat.com/js/chartbeat.js';       n.parentNode.insertBefore(e, n);     }      loadChartbeat();   })(); </script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">     {         "@context": "https://schema.org",         "@type": "NewsArticle",         "mainEntityOfPage":{             "@type": "WebPage",             "@id": "https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend"         },         "headline": "Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony",         "datePublished":"2020-03-20T12:23:58Z",         "dateModified":"2020-03-20T12:23:58Z",         "url":"https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend",         "author":{             "@type": "Person",             "name": "HOLA! USA"         },         "articleSection":"celebrities",         "description":"Dayanara Torres is self-isolating but is keeping active by doing a fitness challenge and she wants son Cristian Muñiz&#039;s love kylie Jane Marco to join her",         "publisher":{             "@type":"Organization",             "name":"HOLA! USA",             "logo": {                 "@type":"ImageObject",                 "url":"https://us.hola.com/build/front/usa/images/logo.png",                 "width": 196,                 "height": 60             }         },         "keywords": ["Dayanara Torres","Kylie Jane Marco","Cristian Muniz"],         "image": {             "@type": "ImageObject",             "representativeOfPage": true,             "url": "/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg",             "width": 1148,             "height": 689         }     } </script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdipftcyxtux64a-f-786ef2d66-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"869024","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"64220882","ak.r":27471,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47746,"ak.gh":"23.55.57.68","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1584709560","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3G7tfwRlle1nHyNt5QuPf9eBDzmapw0t9MTU9XNv+rgwp51LONc9W1ZhHc7X0vxRUHUJs0uNjWiNts5DD3mvRmTVSl+2mst4xxs+CIxAqffktRzcP5HOab2rIoEwbjr4tjB9qoF2FreaWZXXx5Wyz3EsiIKttnCgkP6kWfqixfwdlgeCZzGvmWo8165vylDAwU/4EH/spmB2j1LWrvLYn94g1XR5UlwAgsqVDfjdCBw8Q6lnPab9bvSouzTd/nWY3tLwdcqflYUVTDJ/q9IbptUcM2UvWCdJJgJpVFo7yKQZqU/GfmB89U62BQ8hiurn0nDLQhe/NdvjyEZZYTQY/DKZ7mNMyW2D7IpwYFYqRd8IkmJgzBGEpDN5CkYyabV2MMdQgD5UCw8eE7WqUvOK2T35iicyDkkt05VtiTSh7cw="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "1ac268d8-6a95-11ea-a24f-f9606057c3fd" --><!-- BEGIN TEMPLATE: news.html.twig --><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg         class="svg svg-burger"         version="1.1"         xmlns="http://www.w3.org/2000/svg"         role="img"         aria-labelledby="svg-burger_title"         aria-describedby="svg-burger_desc"         viewbox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope="" class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"                    title="CELEBRITIES"                    class="breadcrumb-item  active"                    href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg     class="svg svg-close"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="plus_title"     aria-describedby="plus_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><div class="login-btns"><div class="login-div"><span class="login-link">Log In</span></div><div class="logout-div"><div class="profile-link"></div><span class="logout-link"> / Logout</span></div></div><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg     class="svg svg-search"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="search_title"     aria-describedby="search_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-moms/" title="Celebrity Moms"><span itemprop="name" class="link">Celebrity Moms</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-kids/" title="Celebrity Kids"><span itemprop="name" class="link">Celebrity Kids</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/latina-powerhouse/" title="Latina Powerhouse"><span itemprop="name" class="link">Latina Powerhouse</span></a></li></ul></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/kate-middleton/" title="Kate Middleton"><span itemprop="name" class="link">Kate Middleton</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/meghan-markle/" title="Meghan Markle"><span itemprop="name" class="link">Meghan Markle</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/charlotte-casiraghi/" title="Charlotte Casiraghi"><span itemprop="name" class="link">Charlotte Casiraghi</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-letizia/" title="Queen Letizia"><span itemprop="name" class="link">Queen Letizia</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/queen-maxima/" title="Queen Maxima"><span itemprop="name" class="link">Queen Maxima</span></a></li></ul></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">BEAUTY</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/skincare/" title="Skincare"><span itemprop="name" class="link">Skincare</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/makeup/" title="Makeup"><span itemprop="name" class="link">Makeup</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/nails/" title="Nails"><span itemprop="name" class="link">Nails</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/hair/" title="Hair"><span itemprop="name" class="link">Hair</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-beauty/" title="Celebrity Beauty"><span itemprop="name" class="link">Celebrity Beauty</span></a></li></ul></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-style/" title="Celebrity Style"><span itemprop="name" class="link">Celebrity Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/royal-style/" title="Royal Style"><span itemprop="name" class="link">Royal Style</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-trends/" title="Fashion Trends"><span itemprop="name" class="link">Fashion Trends</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/fashion-week/" title="Fashion Week"><span itemprop="name" class="link">Fashion Week</span></a></li></ul></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/travel/" title="Travel"><span itemprop="name" class="link">Travel</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/celebrity-homes/" title="Celebrity Homes"><span itemprop="name" class="link">Celebrity Homes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/workout/" title="Workout"><span itemprop="name" class="link">Workout</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/health/" title="Health"><span itemprop="name" class="link">Health</span></a></li></ul></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="https://us.hola.com/tags/recipes/" title="Recipes"><span itemprop="name" class="link">Recipes</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/healthy-food/" title="Healthy Food"><span itemprop="name" class="link">Healthy Food</span></a></li><li ><a itemprop="url" href="https://us.hola.com/tags/basic-cooking/" title="Basic Cooking"><span itemprop="name" class="link">Basic Cooking</span></a></li></ul></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a><i data-icon-hola="}" class="icon" data-main-button="toggle-subsection"></i><ul><li ><a itemprop="url" href="/es/celebrities/" title="CELEBRITIES"><span itemprop="name" class="link">CELEBRITIES</span></a></li><li ><a itemprop="url" href="/es/realeza/" title="REALEZA"><span itemprop="name" class="link">REALEZA</span></a></li><li ><a itemprop="url" href="/es/salud-y-belleza/" title="BELLEZA"><span itemprop="name" class="link">BELLEZA</span></a></li><li ><a itemprop="url" href="/es/moda/" title="MODA"><span itemprop="name" class="link">MODA</span></a></li><li ><a itemprop="url" href="/es/lifestyle/" title="LIFESTYLE"><span itemprop="name" class="link">LIFESTYLE</span></a></li></ul></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites                             <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites                             <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg     class="svg svg-instagram"     viewbox="0 0 20 20"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="instagram_title"     aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"           data-entity="news"           data-section="celebrities"           data-js-page-container data-js-top-skin="65"           data-js-top-fixed-skin="0"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article"/><div itemprop="publisher" class="organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/build/front/usa/images/holacom.gif"><meta itemprop="width" content="986"><meta itemprop="height" content="189"></div><meta itemprop="name" content="hola.com"></div><div class="container"><div class="news-feature-sides col-12" data-score="689"><figure class="news-feature-sides__figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture class="news-feature-sides__image right"><img src="/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg"          data-src="/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg"          data-srcset="/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-480/dayanara-torres-1-collage-u51664048305yga.jpg 480w, /images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-800/dayanara-torres-1-collage-u51664048305yga.jpg 640w, /images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg 1024w"          alt="Dayanara Torres"          class=""></picture><meta itemprop="url" content="/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg"><meta itemprop="width" content="1148"><meta itemprop="height" content="689"><figcaption class="news-feature-sides__caption left"><div class="square"><h3 class="news-feature-sides__section">FITNESS GOALS</h3><h1 class="news-feature-sides__title">Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony</h1><h2 class="news-feature-sides__subtitle news-feature__subtitle--into">The model is getting back into exercising after a year of cancer treatment, and she wants Cristian’s love Kylie to join her</h2></div></figcaption></figure></div><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1"><div class="new__tools"><div class="news__metadata"><time class="news__date"               pubdate="March 20, 2020"               itemprop="dateModified" datetime="March 20, 2020">             March 20, 2020         </time><meta itemprop="datePublished" content="2020-03-20T12:23:58Z"><span class="news__author">BY</span><a href="/authors/hola-usa/"                    rel="nofollow"                    class="news__author news__author--link"                    itemprop="author"                    itemscope=""                    itemtype="http://schema.org/Person"                    title="HOLA! USA"><span itemprop="name" data-author="HOLA! USA">                         HOLA! USA                     </span></a></div><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend&text=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend&media=https://us.hola.com/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg>&description=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="popup news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony&url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend" class="news__social__link"><svg         class="svg svg-flipboard"         xmlns="http://www.w3.org/2000/svg"         xmlns:xlink="http://www.w3.org/1999/xlink"         aria-hidden="true"         focusable="false"         preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li></ul></div></div><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news__body"><div class="news-translate"><a hreflang="es"                class="news-translate__button"                href="/es/celebrities/20200319flph6ieo8v/dayanara-torres-hijo-novia-reto-fitness-aislamiento">                 LEER EN ESPAñOL             </a></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="164">As lockdowns and self-isolating become the new norm, people are keen to be able to keep up their fitness routine at home. And none more so than <a href="https://us.hola.com/tags/dayanara-torres/" title=" " target="_self"><b>Dayanara Torres</b></a>, who, after a year of treatment for skin cancer limiting her ability to work out, is now determined to get back into a fitness regime. Inviting her followers to join her on a 30-day squat challenge has been a great way to keep her personal motivation up. And even better motivation is that her son <a href="https://us.hola.com/tags/cristian-muniz/" title=" " target="_self"><b>Cristian Muñiz</b>’s</a> girlfriend <a href="https://us.hola.com/tags/kylie-jane-marco/" title=" " target="_self"><b>Kylie Jane Marco</b></a> has also signed up for the challenge! </p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div data-type="figure picture"  data-title="Hijo de Dayanara Torres"  data-credits="@sunnysidekylie"  data-caption="Cris Muñiz and Kylie Jane celebrated their first anniversary together back in February"  data-src="/images/025b-0ef93eda2c4a-9989445cea0b-1000/square-800/hijo-de-dayanara-torres.jpg"  data-height="800"  data-width="800"  data-alt="Dayanara Torres’ son"  data-figure-crop="square"  data-big-src="/images/025b-0ef93eda2c4a-9989445cea0b-1000/square-800/hijo-de-dayanara-torres.jpg"  data-big-size="99266"  data-big-height="800"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/025b-0ef93eda2c4a-9989445cea0b-1000/square-480/hijo-de-dayanara-torres.jpg"  data-small-size="44225"  data-small-height="480"  data-small-width="480"  data-small-type="image/jpeg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img src="/build/front/usa/images/pixels/pixel-1x1.gif"                  data-src="/images/025b-0ef93eda2c4a-9989445cea0b-1000/square-800/hijo-de-dayanara-torres.jpg"                  data-srcset="/images/025b-0ef93eda2c4a-9989445cea0b-1000/square-480/hijo-de-dayanara-torres.jpg 480w, /images/025b-0ef93eda2c4a-9989445cea0b-1000/square-800/hijo-de-dayanara-torres.jpg 800w" alt="Dayanara Torres’ son"/></picture><span class="news-figure_copyright">©@sunnysidekylie</span></div><figcaption class="news-figure__caption">Cris Muñiz and Kylie Jane celebrated their first anniversary together back in February</figcaption></figure></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT br_2 --><br data-score="4"><!-- END BODY ELEMENT br_2 index 3--><!-- BEGIN BODY ELEMENT p_3 --><p data-score="86"><b><a href="https://us.hola.com/tags/marc-anthony/" title="Marc Anthony" target="_self">Marc Anthony</a></b>’s ex-wife shared the fitness challenge on her Instagram profile, which has an impressive 1.4 million followers, starting with 50 squats on March 20 and aiming to do 250 by mid-April. She tagged son Cristian’s girlfriend Kylie in the post writing that they’re going to do the challenge carefully together.</p><!-- END BODY ELEMENT p_3 index 4--><!-- BEGIN BODY ELEMENT div_4 --><div data-type="figure picture"  data-title="Dayanara Torres"  data-credits="@dayanara_pr"  data-caption="This photo from 2017 is what the model used to announce the challenge"  data-src="/images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-800/dayanara-torres.jpg"  data-height="1310"  data-width="786"  data-alt="Dayanara Torres"  data-figure-crop="vertical"  data-big-src="/images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-800/dayanara-torres.jpg"  data-big-size="76434"  data-big-height="1310"  data-big-width="786"  data-big-type="image/jpeg"  data-small-src="/images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-480/dayanara-torres.jpg"  data-small-size="34141"  data-small-height="800"  data-small-width="480"  data-small-type="image/jpeg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img src="/build/front/usa/images/pixels/pixel-3x5.gif"                  data-src="/images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-800/dayanara-torres.jpg"                  data-srcset="/images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-480/dayanara-torres.jpg 480w, /images/025b-0ef93eda2c4a-394f528bc66a-1000/vertical-800/dayanara-torres.jpg 786w" alt="Dayanara Torres"/></picture><span class="news-figure_copyright">©@dayanara_pr</span></div><figcaption class="news-figure__caption">This photo from 2017 is what the model used to announce the challenge</figcaption></figure></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_033e22fa483c5473c300df717bea3949_1" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_4 index 5--><!-- BEGIN BODY ELEMENT br_5 --><br data-score="4"><!-- END BODY ELEMENT br_5 index 6--><!-- BEGIN BODY ELEMENT p_6 --><p data-score="84">“I’ve always wanted to do this challenge,” she wrote in the post. “For just over a year I’ve not been able to exercise because of back pain (caused by my treatment). I bought the #DBMethod [a squat-based workout machine] nearly two years ago and haven’t been able to use it until now! Really carefully and with my lovely Kylie by my side, we’re going to start on March 20! Who’s going to join us?” </p><!-- END BODY ELEMENT p_6 index 7--><!-- BEGIN BODY ELEMENT div_7 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="405"><span class="news__extra-links-title">RELATED:</span><p><a href="https://us.hola.com/celebrities/20200302fl6czuk3ix/marc-anthony-son-cristian-muniz-girlfriend-kylie-jane-marco-birthday" class="news__extra-links-link">Marc Anthony’s son Cristian and family celebrate as girlfriend Kylie turns 19</a></p></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_033e22fa483c5473c300df717bea3949_2" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="mpu2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --><!-- END BODY ELEMENT div_7 index 8--><!-- BEGIN BODY ELEMENT br_8 --><br data-score="4"><!-- END BODY ELEMENT br_8 index 9--><!-- BEGIN BODY ELEMENT div_9 --><div data-type="figure picture"  data-title="Dayanara Torres"  data-credits="@dayanara_pr"  data-caption="During Dayanara Torres’ treatment, Kylie gave a lot of support to the family"  data-src="/images/025b-0ef93eda2c4a-534231bc3671-1000/square-800/dayanara-torres.jpg"  data-height="800"  data-width="800"  data-alt="Dayanara Torres"  data-figure-crop="square"  data-big-src="/images/025b-0ef93eda2c4a-534231bc3671-1000/square-800/dayanara-torres.jpg"  data-big-size="76115"  data-big-height="800"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/025b-0ef93eda2c4a-534231bc3671-1000/square-480/dayanara-torres.jpg"  data-small-size="33769"  data-small-height="480"  data-small-width="480"  data-small-type="image/jpeg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img src="/build/front/usa/images/pixels/pixel-1x1.gif"                  data-src="/images/025b-0ef93eda2c4a-534231bc3671-1000/square-800/dayanara-torres.jpg"                  data-srcset="/images/025b-0ef93eda2c4a-534231bc3671-1000/square-480/dayanara-torres.jpg 480w, /images/025b-0ef93eda2c4a-534231bc3671-1000/square-800/dayanara-torres.jpg 800w" alt="Dayanara Torres"/></picture><span class="news-figure_copyright">©@dayanara_pr</span></div><figcaption class="news-figure__caption">During Dayanara Torres’ treatment, Kylie gave a lot of support to the family</figcaption></figure></div></div></div><div class="area_top top2"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_033e22fa483c5473c300df717bea3949_1" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="top2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content2"><div class="news__body"><!-- END BODY ELEMENT div_9 index 10--><!-- BEGIN BODY ELEMENT p_10 --><p data-score="44">As well as working out together, Dayanara and Kylie have a great relationship. During the former’s cancer treatment, the young girlfriend of Cristian was a source of great support to her and the rest of the family. </p><!-- END BODY ELEMENT p_10 index 11--><!-- BEGIN BODY ELEMENT div_11 --><div data-type="figure picture"  data-title="Novia de hijo de Marc Anthony"  data-credits="@sunnysidekylie"  data-caption="Cristian’s family care greatly for Kylie Jane"  data-src="/images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-800/novia-de-hijo-de-marc-anthony.jpg"  data-height="800"  data-width="800"  data-alt="Marc Anthony’s son’s girlfriend"  data-figure-crop="square"  data-big-src="/images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-800/novia-de-hijo-de-marc-anthony.jpg"  data-big-size="137043"  data-big-height="800"  data-big-width="800"  data-big-type="image/jpeg"  data-small-src="/images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-480/novia-de-hijo-de-marc-anthony.jpg"  data-small-size="51520"  data-small-height="480"  data-small-width="480"  data-small-type="image/jpeg" data-score="200"><figure class="news-figure"><div class="picture-container"><picture class="news-figure__picture"><img src="/build/front/usa/images/pixels/pixel-1x1.gif"                  data-src="/images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-800/novia-de-hijo-de-marc-anthony.jpg"                  data-srcset="/images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-480/novia-de-hijo-de-marc-anthony.jpg 480w, /images/025b-0ef93eda2c4b-63d69c8f5157-1000/square-800/novia-de-hijo-de-marc-anthony.jpg 800w" alt="Marc Anthony’s son’s girlfriend"/></picture><span class="news-figure_copyright">©@sunnysidekylie</span></div><figcaption class="news-figure__caption">Cristian’s family care greatly for Kylie Jane</figcaption></figure></div><!-- END BODY ELEMENT div_11 index 12--><!-- BEGIN BODY ELEMENT p_12 --><p data-score="46">In fact, Cristian Muñiz and Kylie Jane started dating in February 2019, just when Dayanara announced that she had been diagnosed with skin cancer. So the 19-year-old has been witness to the strength and unity of the family.</p><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend&text=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend&media=https://us.hola.com/images/025b-0ef93eda2c48-7d94eb30f3a8-1000/horizontal-1150/dayanara-torres-1-collage-u51664048305yga.jpg>&description=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="popup news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dayanara Torres sets big challenge for girlfriend of Cristian, her son with Marc Anthony&url=https://us.hola.com/celebrities/20200320flq93dx6xs/marc-anthony-ex-dayanara-torres-son-cristian-girlfriend" class="news__social__link"><svg         class="svg svg-flipboard"         xmlns="http://www.w3.org/2000/svg"         xmlns:xlink="http://www.w3.org/1999/xlink"         aria-hidden="true"         focusable="false"         preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li></ul></div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/dayanara-torres/" class="talk__link">Dayanara Torres</a></li><li class="talk__item"><a href="/tags/kylie-jane-marco/" class="talk__link">Kylie Jane Marco</a></li><li class="talk__item"><a href="/tags/cristian-muniz/" class="talk__link">Cristian Muniz</a></li></ul></div></div><!-- END BODY ELEMENT p_12 index 13--></div><div class="related-news" data-score="400"><span class="title-section">Read More</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200317fln3hg9r33/dayanara-torres-marc-anthony-son-ryan-stay-home-coronavirus" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025b-0ef386198dc8-e47869de2a38-1000/square-800/dayanara-torres-shares-details-on-how-she-stays-at-home-with-her-and-marc-anthony-39-s-son-ryan.jpg"          data-src="/images/025b-0ef386198dc8-e47869de2a38-1000/square-800/dayanara-torres-shares-details-on-how-she-stays-at-home-with-her-and-marc-anthony-39-s-son-ryan.jpg"          data-srcset="/images/025b-0ef386198dc8-e47869de2a38-1000/square-200/dayanara-torres-shares-details-on-how-she-stays-at-home-with-her-and-marc-anthony-39-s-son-ryan.jpg 480w, /images/025b-0ef386198dc8-e47869de2a38-1000/square-480/dayanara-torres-shares-details-on-how-she-stays-at-home-with-her-and-marc-anthony-39-s-son-ryan.jpg 640w, /images/025b-0ef386198dc8-e47869de2a38-1000/square-800/dayanara-torres-shares-details-on-how-she-stays-at-home-with-her-and-marc-anthony-39-s-son-ryan.jpg 1024w"          alt="Dayanara Torres cuddling her cat"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/dayanara-torres/" class="related-news__section">                                                                             Dayanara Torres                                                                     </a><a href="/celebrities/20200317fln3hg9r33/dayanara-torres-marc-anthony-son-ryan-stay-home-coronavirus"><p class="related-news__text">                                                                                 Dayanara Torres is staying home with her and Marc Anthony’s son Ryan and this is how they spend their time                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200316fllwzj640a/marc-anthony-ex-wife-dayanara-torres-hilarious-cake-failure" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025b-0ef14d6b4cc7-c34c1ba4a680-1000/square-800/dayanara-torres-39-hilarious-cake-rage-story.jpg"          data-src="/images/025b-0ef14d6b4cc7-c34c1ba4a680-1000/square-800/dayanara-torres-39-hilarious-cake-rage-story.jpg"          data-srcset="/images/025b-0ef14d6b4cc7-c34c1ba4a680-1000/square-200/dayanara-torres-39-hilarious-cake-rage-story.jpg 480w, /images/025b-0ef14d6b4cc7-c34c1ba4a680-1000/square-480/dayanara-torres-39-hilarious-cake-rage-story.jpg 640w, /images/025b-0ef14d6b4cc7-c34c1ba4a680-1000/square-800/dayanara-torres-39-hilarious-cake-rage-story.jpg 1024w"          alt="Dayanara Torres during Mira Quien Baila All Stars"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/dayanara-torres/" class="related-news__section">                                                                             Dayanara Torres                                                                     </a><a href="/celebrities/20200316fllwzj640a/marc-anthony-ex-wife-dayanara-torres-hilarious-cake-failure"><p class="related-news__text">                                                                                 Dayanara Torres shares hilarious story of her cake rage incident                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200313flinae51ws/dayanara-torres-unrecognizable-pixie-haircut" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025b-0eeb4c0eedfd-9e0c6c099c08-1000/square-800/dayanara-torres-unrecognizable-with-pixie-haircut.jpg"          data-src="/images/025b-0eeb4c0eedfd-9e0c6c099c08-1000/square-800/dayanara-torres-unrecognizable-with-pixie-haircut.jpg"          data-srcset="/images/025b-0eeb4c0eedfd-9e0c6c099c08-1000/square-200/dayanara-torres-unrecognizable-with-pixie-haircut.jpg 480w, /images/025b-0eeb4c0eedfd-9e0c6c099c08-1000/square-480/dayanara-torres-unrecognizable-with-pixie-haircut.jpg 640w, /images/025b-0eeb4c0eedfd-9e0c6c099c08-1000/square-800/dayanara-torres-unrecognizable-with-pixie-haircut.jpg 1024w"          alt="Dayanara Torres"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/dayanara-torres/" class="related-news__section">                                                                             Dayanara Torres                                                                     </a><a href="/celebrities/20200313flinae51ws/dayanara-torres-unrecognizable-pixie-haircut"><p class="related-news__text">                                                                                 Dayanara Torres is unrecognizable with gorgeous pixie cut                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200311flgfwc75qx/marc-anthony-ex-dayanara-torres-univision-gift" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025b-0ee7378263ce-ab9eec147f7b-1000/square-800/dayanara-torres.jpg"          data-src="/images/025b-0ee7378263ce-ab9eec147f7b-1000/square-800/dayanara-torres.jpg"          data-srcset="/images/025b-0ee7378263ce-ab9eec147f7b-1000/square-200/dayanara-torres.jpg 480w, /images/025b-0ee7378263ce-ab9eec147f7b-1000/square-480/dayanara-torres.jpg 640w, /images/025b-0ee7378263ce-ab9eec147f7b-1000/square-800/dayanara-torres.jpg 1024w"          alt="Dayanara Torres"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/dayanara-torres/" class="related-news__section">                                                                             Dayanara Torres                                                                     </a><a href="/celebrities/20200311flgfwc75qx/marc-anthony-ex-dayanara-torres-univision-gift"><p class="related-news__text">                                                                                 Dayanara Torres can’t contain her emotion at thoughtful gift                                     </p></a></figcaption></figure></li></ul></div></div><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_033e22fa483c5473c300df717bea3949_3" class="recurrent-banner"
            
                                        data-js-maxw="990"
                                        data-block="top2_mobile"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="600"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flpg2oqlg3/coronavirus-celebrity-funny-memes" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef943bea040-78a583b4e641-1000/square-480/coronavirus-meme-pretty-woman.png"          data-src="/images/025b-0ef943bea040-78a583b4e641-1000/square-480/coronavirus-meme-pretty-woman.png"          data-srcset="/images/025b-0ef943bea040-e58844f6b079-1000/horizontal-480/coronavirus-meme-pretty-woman.png 480w, /images/025b-0ef943bea040-78a583b4e641-1000/square-480/coronavirus-meme-pretty-woman.png 640w, /images/025b-0ef943bea040-78a583b4e641-1000/square-480/coronavirus-meme-pretty-woman.png 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flpg2oqlg3/coronavirus-celebrity-funny-memes" class="latest-news__link"><p class="latest-news__text">                                                                                 10 of the funniest celebrity coronavirus memes                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flplgrfufb/kobe-bryant-vanessa-bryant-trust-documents" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef93d41ed4b-9edfbeb92b77-1000/square-480/vanessa-bryant.jpg"          data-src="/images/025b-0ef93d41ed4b-9edfbeb92b77-1000/square-480/vanessa-bryant.jpg"          data-srcset="/images/025b-0ef93d41ed4b-ec59adc4bdf5-1000/horizontal-480/vanessa-bryant.jpg 480w, /images/025b-0ef93d41ed4b-9edfbeb92b77-1000/square-480/vanessa-bryant.jpg 640w, /images/025b-0ef93d41ed4b-9edfbeb92b77-1000/square-480/vanessa-bryant.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flplgrfufb/kobe-bryant-vanessa-bryant-trust-documents" class="latest-news__link"><p class="latest-news__text">                                                                                 Kobe Bryant’s wife Vanessa Bryant asks judge to make a change to his trust                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flpgxss37o/jennifer-lopez-funny-celebrity-coronavirus-quarantine-viral-videos" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef7c630f9f0-500adb5722e0-1000/square-480/celebrity-viral-moments.jpg"          data-src="/images/025b-0ef7c630f9f0-500adb5722e0-1000/square-480/celebrity-viral-moments.jpg"          data-srcset="/images/025b-0ef7c630f9f0-e5d5bf8571f3-1000/horizontal-480/celebrity-viral-moments.jpg 480w, /images/025b-0ef7c630f9f0-500adb5722e0-1000/square-480/celebrity-viral-moments.jpg 640w, /images/025b-0ef7c630f9f0-500adb5722e0-1000/square-480/celebrity-viral-moments.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flpgxss37o/jennifer-lopez-funny-celebrity-coronavirus-quarantine-viral-videos" class="latest-news__link"><p class="latest-news__text">                                                                                 Anuel AA, Jessica Alba and more hilarious viral videos from stars practicing social distancing                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flpemsetu2/j-balvin-depression-parents" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef809bc2c3a-9263ec737497-1000/square-480/pap-s-de-j-balvin.jpg"          data-src="/images/025b-0ef809bc2c3a-9263ec737497-1000/square-480/pap-s-de-j-balvin.jpg"          data-srcset="/images/025b-0ef7a14e43c2-6500d9671a93-1000/horizontal-480/pap-s-de-j-balvin.jpg 480w, /images/025b-0ef809bc2c3a-9263ec737497-1000/square-480/pap-s-de-j-balvin.jpg 640w, /images/025b-0ef809bc2c3a-9263ec737497-1000/square-480/pap-s-de-j-balvin.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flpemsetu2/j-balvin-depression-parents" class="latest-news__link"><p class="latest-news__text">                                                                                 J Balvin’s parents talk about the singer’s depression                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flpetz1cud/coronavirus-hand-sanitizer-inventor-lupe-hernandez" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef79fdc542e-0063aea37161-1000/square-480/woman-holding-hand-sanitizer.jpg"          data-src="/images/025b-0ef79fdc542e-0063aea37161-1000/square-480/woman-holding-hand-sanitizer.jpg"          data-srcset="/images/025b-0ef79fdc542d-97a3bd75de28-1000/horizontal-480/woman-holding-hand-sanitizer.jpg 480w, /images/025b-0ef79fdc542e-0063aea37161-1000/square-480/woman-holding-hand-sanitizer.jpg 640w, /images/025b-0ef79fdc542e-0063aea37161-1000/square-480/woman-holding-hand-sanitizer.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flpetz1cud/coronavirus-hand-sanitizer-inventor-lupe-hernandez" class="latest-news__link"><p class="latest-news__text">                                                                                 Meet Lupe Hernandez - the Latina who created hand sanitizer                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200319flpchaywnz/kim-kardashian-sister-kourtney-kardashian-quarantine-message-photo" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025b-0ef793609b32-8cb21c33b784-1000/square-480/kim-kardashian.jpg"          data-src="/images/025b-0ef793609b32-8cb21c33b784-1000/square-480/kim-kardashian.jpg"          data-srcset="/images/025b-0ef7dd052714-a06a72ef4cbb-1000/horizontal-480/kim-kardashian.jpg 480w, /images/025b-0ef793609b32-8cb21c33b784-1000/square-480/kim-kardashian.jpg 640w, /images/025b-0ef793609b32-8cb21c33b784-1000/square-480/kim-kardashian.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200319flpchaywnz/kim-kardashian-sister-kourtney-kardashian-quarantine-message-photo" class="latest-news__link"><p class="latest-news__text">                                                                                 Kim Kardashian hasn’t seen her family – and this is how she feels about it                                     </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"                                         data-js-minw="1025"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div><div class="news__back-section"><a href="/celebrities/"><span>back to</span><hr><p>CELEBRITIES</p></a></div></div><div class="area_sidebar sidebar2"><div class="sticky-zone"><!-- BEGIN BLOCK: blocks.AdslotBlock --> <div data-js-ad-manager-slot="recurrent_033e22fa483c5473c300df717bea3949_2" class="recurrent-banner"
            
                            data-js-minw="991"
                                                    data-block="mpu2_desktop"
                    ></div> <!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2020, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 col-xl-7 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites                         <svg     class="svg svg-play"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="play_title"     aria-describedby="play_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="1.5"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites                         <svg     class="svg svg-play"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="play_title"     aria-describedby="play_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="1.5"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit                                             </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2 col-xl-3"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg     class="svg svg-instagram"     viewbox="0 0 20 20"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="instagram_title"     aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/1.2ba8d222.css"><link rel="stylesheet" href="/build/front/usa/second-print.9ea26ebd.css"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/1.d3e7f506.js"></script><script async src="/build/front/usa/second-print.387429de.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'>    (function () {      var autor = '';     if (document.querySelector('[data-author]')) {       autor = document.querySelector('[data-author]').dataset.author;     }      var section = 'portada';     if (document.querySelector('[data-section]')) {       section = document.querySelector('[data-section]').dataset.section;     }      /** CONFIGURATION START **/     var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});     _sf_async_config.sections = section;     _sf_async_config.authors = autor;                  /* get user type from cookie */              var userType = 'anon';     try {                       var iduserDecoded = atob(window.cookies.get('iduser'));                       var iduserData = JSON.parse(iduserDecoded);                       if (iduserData.hasOwnProperty('idUser')) {                             userType = 'lgdin';                       }                 } catch (error) {                         console.error('Error while try to decode iduser cookie.');                 }      var _cbq = window._cbq = (window._cbq || []);                 _cbq.push(['_acct', userType]);     /** CONFIGURATION END **/      function loadChartbeat() {                       var e = document.createElement('script');                       var n = document.getElementsByTagName('script')[0];                       e.type = 'text/javascript';                       e.async = true;                       e.src = '//static.chartbeat.com/js/chartbeat.js';                       n.parentNode.insertBefore(e, n);                 }      loadChartbeat();           })(); </script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: news.html.twig --></body></html>