<!doctype html><html lang="en"         data-template="short_news"><head><meta charset="utf-8"/><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><title>Serena Williams&#039; daughter Olympia gives dad a manicure</title><meta name="title" content="Serena Williams' daughter Olympia gives dad a manicure" /><meta name="description" content="Just when we thought she couldn't be more adorable, 2-year-old Alexis Olympia seriously ups the aww factor in a new video shared by dad Alexis Ohanian" /><meta name="DC.title" content="Serena Williams' daughter Olympia gives dad a manicure"/><meta name="classification" content="Serena Williams,Alexis Olympia"/><meta name="language" content="en-US" /><meta name="distribution" content="global" /><link rel="stylesheet" href="/build/front/usa/first-print.b47c8f6d.css"/><link rel="shortcut icon" type="image/png" href="/build/front/usa/images/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" href="/build/front/usa/images/favicons/favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/build/front/usa/images/favicons/apple-touch-icon-180x180.png"/><link rel="canonical" href="https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure"/><link rel="amphtml" href="https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure?viewas=amp"/><meta property="og:title" content="Serena Williams&amp;#039; daughter Olympia gives dad a manicure"/><meta property="og:description" content="Just when we thought she couldn&amp;#039;t be more adorable, 2-year-old Alexis Olympia seriously ups the aww factor in a new video shared by dad Alexis Ohanian"/><meta property="og:image" content="https://us.hola.com/images/025a-0ecb01f5715f-5ae0ad78a2c1-1000/horizontal-800/serena-williams-daughter-olympia-gives-dad-a-manicure.jpg" /><meta property="og:updated_time" content="2020-02-26T13:31:00Z" /><meta property="og:url" content="https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure" /><meta property="og:type" content="article"/><meta property="og:site_name" content="HOLA! USA"/><meta property="fb:admins" content="288444131299841" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@usahola" /><meta name="twitter:creator" content="@usahola" /><meta name="twitter:title" content="Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!"/><meta name="twitter:description" content="HOLA! USA is your source for the latest celebrity news, pictures, exclusive interviews and features. Be the first to know hot celebrity news with HOLA!"><meta name="twitter:image" content="https://us.hola.com/images/025a-0ecb01f5715f-5ae0ad78a2c1-1000/horizontal-800/serena-williams-daughter-olympia-gives-dad-a-manicure.jpg"/><meta name="twitter:image:alt" content="serena williams daughter olympia gives dad a manicure"/><meta name="robots" content=""/><meta name="news_keywords" content="Serena Williams,Alexis Olympia"/><meta property="article:published_time" itemprop="datePublished" content="2020-02-26T12:31:00Z" /><meta property="article:modified_time" itemprop="dateModified" content="2020-02-26T12:45:39Z" /><meta property="article:publisher" content="https://www.facebook.com/revistaHolaUSA/" /><meta property="article:section" content="celebrities" /><meta property="article:tag" content="Serena Williams" /><meta property="article:tag" content="Alexis Olympia" /><meta itemprop="dateModified" content="2020-02-26T12:45:39Z"><!-- HEADER BIDDING | APPNEXUS --><script type="text/javascript">   var hb_hola = ''; </script><script src="https://acdn.adnxs.com/prebid/c/9260/pb.js"></script><script>   var googletag = googletag || {};   googletag.cmd = googletag.cmd || [];   googletag.cmd.push(function () {     googletag.pubads().disableInitialLoad();   });   var header_bidding = 'app_nexus'; </script><!-- END HEADER BIDDING --><script data-id="frontendconfig">     window.frontendcms = window.frontendconfig || {};     window.frontendcms.config = {"common":{"currentTheme":"usa","appSite":"hola-us","siteUrl":"https:\/\/us.hola.com","env":"prod","comscoreKey":"6035866","comscoreAmpKw":"amp","locale":"en","pub":"hola-usa"},"indigital":{"appKey":"17091319395b212e82afbfa4.34065870"},"gtm":{"appId":"GTM-PXRXC6"},"comscore":{"options_keyword":null,"valid_host":false},"reloadSection":[{"type":"SECTION","url":"\/celebrities\/","label":"CELEBRITIES"},{"type":"SECTION","url":"\/royals\/","label":"ROYALS"},{"type":"SECTION","url":"\/health-and-beauty\/","label":"HEALTH & BEAUTY"},{"type":"SECTION","url":"\/fashion\/","label":"FASHION"},{"type":"SECTION","url":"\/lifestyle\/","label":"LIFESTYLE"},{"type":"SECTION","url":"\/food\/","label":"FOOD"},{"type":"SECTION","url":"\/es\/","label":"EN ESPA\u00d1OL"}]};              window.frontendcms.config.feature_FR_821 = true;     </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script id="adConfig">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

                            var ad_548a5dfa32a94ef5b222d4a9dbc01b89_0;
                                var ad_548a5dfa32a94ef5b222d4a9dbc01b89_1;
                                var ad_548a5dfa32a94ef5b222d4a9dbc01b89_2;
                                var ad_548a5dfa32a94ef5b222d4a9dbc01b89_3;
                                var ad_548a5dfa32a94ef5b222d4a9dbc01b89_4;
            
    googletag.cmd.push(function () {
        // Defining mappings
                var mapping1 = googletag.sizeMapping()
                      .addSize([0,0], [[2,1],[320,480],[320,50],[320,100],[300,75],[300,100]])
                      .addSize([728,0], [[2,1],[728,90],[728,200],[468,60]])
                      .addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,90],[980,250]])
                      .build();
                var mapping2 = googletag.sizeMapping()
                      .addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600],[300,100],[300,75]])
                      .addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[250,250],[200,200],[120,600],[468,60]])
                      .addSize([980,0], [[970,90],[970,250],[728,90],[980,90],[980,250]])
                      .build();
        
        // Defining slots
        
        ad_548a5dfa32a94ef5b222d4a9dbc01b89_0 = googletag.defineOutOfPageSlot('/87824813/us.hola/eningles/celebrities/noticias', 'div-hola-slot-outofpage1x1')
              .setTargeting('position','outofpage1x1')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_548a5dfa32a94ef5b222d4a9dbc01b89_1 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[320,480],[320,100],[320,50],[468,60],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner')
              .setTargeting('position','megabanner')
              .setTargeting('place','ATF')
            .defineSizeMapping(mapping1)
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_548a5dfa32a94ef5b222d4a9dbc01b89_2 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[300,250],[300,600],[336,280],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas')
              .setTargeting('position','robapaginas')
              .setTargeting('place','ATF')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_548a5dfa32a94ef5b222d4a9dbc01b89_3 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', ["fluid",[300,250],[300,600],[336,280],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior')
              .setTargeting('position','robainferior')
              .setTargeting('place','BTF')
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        ad_548a5dfa32a94ef5b222d4a9dbc01b89_4 = googletag.defineSlot('/87824813/us.hola/eningles/celebrities/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior')
              .setTargeting('position','bannerinferior')
              .setTargeting('place','BTF')
            .defineSizeMapping(mapping2)
              .setCollapseEmptyDiv(true)
              .addService(googletag.pubads());

        
        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });

    window.frontendcms.config.ads = {
        'urlHash' : '548a5dfa32a94ef5b222d4a9dbc01b89',
        'positions': { "OOP": true, "TOP": true, "MPU": true, "MPU2": true, "TOP2": true },
        'totalSlots': 5,
        'adUnit': '/87824813/us.hola/eningles/celebrities/noticias',
            'isGallery': false
        }
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<!-- BEGIN DataLayer --><script> window.frontendcms.tracking = {"site":{"publication":"US","countryEdition":"Usa","subdomain":"us","extension":"peque\u00f1a","comscoreGroup":"","datePublication":"20200226","editorialGroup":"hola-us"},"search":{"searchType":"","searchKeywords":""},"page":{"contentType":"","section":"famosos","subsection":"famosos + noticias","author":"Cristina No\u00e9","documentType":"noticias","hasVideo":"si","hasEmbedded":"no","tags":"Serena Williams,Alexis Olympia"},"other":{},"user":{"ageRange":"","ageRangeB":"","ageUser":"","ageUserB":"","genderUser":"","genderUserB":"","idUser":"","idUserA":"","idUserB":"","sourceUser":"","sourceUserB":""}}</script><!-- END DataLayer --><script src="/build/front/usa/runtime.cd528cc6.js"></script><script src="/build/front/usa/0.25727c23.js"></script><script src="/build/front/usa/2.67aa725e.js"></script><script src="/build/front/usa/first-print.6003bdd2.js"></script><!-- Google Tag Manager --><script>   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':       new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);   })(window,document,'script','dataLayer',window.frontendcms.config.gtm.appId); </script><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><script type="text/javascript">        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};        (function() {        var as = document.createElement('script');        as.type = 'text/javascript';        as.async = true;                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";                var s = document.getElementsByTagName('script')[0];        s.parentNode.insertBefore(as, s);    })();</script><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'></script><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelChartbeatHead --><!-- begin chartbeat head tracking --><script type='text/javascript'>   (function () {     var _sf_async_config = _sf_async_config || {};      /* get domain */     var domain = 'us.hola.com';      /** CONFIGURATION START **/     _sf_async_config.uid = 51448;     _sf_async_config.domain = domain;     _sf_async_config.flickerControl = false;     _sf_async_config.useCanonical = true;     _sf_async_config.useCanonicalDomain = true;      /** CONFIGURATION END **/     function loadChartbeat() {       var e = document.createElement('script');       var n = document.getElementsByTagName('script')[0];       e.type = 'text/javascript';       e.async = true;       e.src = '//static.chartbeat.com/js/chartbeat.js';       n.parentNode.insertBefore(e, n);     }      loadChartbeat();   })(); </script><!-- end chartbeat head tracking --><!-- END BLOCK: blocks.pixelChartbeatHead --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><script>    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,            document,'script','https://connect.facebook.net/en_US/fbevents.js');    fbq('init', '858230647564408');    fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><script type='text/javascript'>  window._tfa = window._tfa || [];  window._tfa.push({ notify: 'event', name: 'page_view', id: 1013876 });  !function (t, f, a, x) {         if (!document.getElementById(x)) {            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);         }  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/unip/1013876/tfa.js',  'tb_tfa_script');</script><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelZeotap --><!--  Zeotap Javascript --><script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script><!-- End Zeotap Javascript --><!-- END BLOCK: blocks.pixelZeotap --><script type="application/ld+json">     {         "@context": "https://schema.org",         "@type": "NewsArticle",         "mainEntityOfPage":{             "@type": "WebPage",             "@id": "https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure"         },         "headline": "Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!",         "datePublished":"2020-02-26T12:31:00Z",         "dateModified":"2020-02-26T12:45:39Z",         "url":"https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure",         "author":{             "@type": "Person",             "name": "Cristina Noé"         },         "articleSection":"celebrities",         "description":"Just when we thought she couldn&amp;#039;t be more adorable, 2-year-old Alexis Olympia seriously ups the aww factor in a new video shared by dad Alexis Ohanian",         "publisher":{             "@type":"Organization",             "name":"HOLA! USA",             "logo": {                 "@type":"ImageObject",                 "url":"https://us.hola.com/build/front/usa/images/logo.png",                 "width": 196,                 "height": 60             }         },         "keywords": ["Serena Williams","Alexis Olympia"],         "image": {             "@type": "ImageObject",             "representativeOfPage": true,             "url": "/images/025a-0ecb01f5715f-5ae0ad78a2c1-1000/horizontal-1150/serena-williams-daughter-olympia-gives-dad-a-manicure.jpg",             "width": 697,             "height": 418         }     } </script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdiizblixswsk5q-f-9c4c85452-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"869024","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"344f542e","ak.r":23308,"ak.a2":a,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54508,"ak.gh":"184.25.157.185","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582731963"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-theme="usa"><!-- BEGIN BLOCK: blocks.pixelAlexa --><!-- Publication Alexa Script:hola --><!-- Start Alexa Certify Javascript --><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --><!-- END BLOCK: blocks.pixelAlexa --><!-- BEGIN BLOCK: blocks.pixelOneplusx --><!-- Tag dmp 1plusx --><noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/></noscript><!-- END Tag dmp 1plusx --><!-- END BLOCK: blocks.pixelOneplusx --><!-- BEGIN BLOCK: blocks.pixelFacebook --><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- END BLOCK: blocks.pixelFacebook --><!-- BEGIN BLOCK: blocks.pixelTaboola --><!-- Taboola Pixel Code --><noscript><img src='//trc.taboola.com/1013876/log/3/unip?en=page_view'      width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><!-- END BLOCK: blocks.pixelTaboola --><!-- BEGIN BLOCK: blocks.pixelOutbrain --><!-- Outbrain Code --><img class='hidden' src='//amplifypixel.outbrain.com/pixel?mid=00a3a201ea26d03cdc2c3130b38c20f987'><!-- End Outbrain  Code --><!-- END BLOCK: blocks.pixelOutbrain --><!-- Methode uuid: "b6d12988-5886-11ea-980f-fbfe0584462b" --><!-- BEGIN TEMPLATE: video.html.twig --><header class="site-header-mini"><div class="site-header-mini_top container"><a href="/" title="HOLA!, Royal and celebrity news" class="logo"><div class="site-logo-mini"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></div></a><button class="icon nav-open menu-btn js-menu-btn" data-main-button="toggle-menu"><svg         class="svg svg-burger"         version="1.1"         xmlns="http://www.w3.org/2000/svg"         role="img"         aria-labelledby="svg-burger_title"         aria-describedby="svg-burger_desc"         viewbox="0 0 32.5 26.5"><title id="minus_circle_title" lang="es">Menu</title><desc id="minus_circle_desc" lang="es">Menu</desc><title id="minus_circle_title">Menu</title><desc id="minus_circle_desc">Menu</desc><g class="exclama"><rect y="0.5" width="21" height="8"/><circle cx="28" cy="4.5" r="4.5"/></g><rect class="top" y="11.5" width="32" height="6"/><rect class="bottom" y="20.5" width="32" height="6"/></svg><span class="text">Menú</span></button></div><div class="site-header-mini-links"><nav class="breadcrumb__menu col-12"><ol itemscope="" class="d-flex" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a class="breadcrumb-item-home" href="/" itemprop="item" title="HOLA! USA"><span itemprop="name">HOME</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><span class="breadcrumb__slice">/</span><a itemprop="item"                    title="CELEBRITIES"                    class="breadcrumb-item  active"                    href="/celebrities/"><span itemprop="name">CELEBRITIES</span></a><meta itemprop="position" content="2"></li></ol></nav></div></header><nav class="mainLateralMenu" role="navigation"><div class="masc"><div class="back-color"><div class="bg-lateralMenu"><div class="logo"><a href="//us.hola.com/" target="_top" title="HOLA!, Royal and celebrity news"><svg xmlns="http://www.w3.org/2000/svg" class="svg svg-logo-usa" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a></div><button class="js-menu-close-btn closeNav fRight" data-main-button><svg     class="svg svg-close"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="plus_title"     aria-describedby="plus_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="plus_title" >Mas</title><desc id="plus_desc" >Mas</desc><path d="M12 5v14M5 12h14"/></svg></button><div class="login-btns"><div class="login-div"><span class="login-link">Log In</span></div><div class="logout-div"><div class="profile-link"></div><span class="logout-link"> / Logout</span></div></div><a href="https://us.hola.com/tv/" class="menuVideos">HOLA! Videos</a></div><form id="search-form" method='POST'  class="search-form"><input id="query-search" type="text" class="query" name="query"  placeholder="SEARCH"><input type="hidden" id="search-path" name="search-path" class="search-path"  value='/a/-DEFAULT-/'><label><input class="search-menu__btn" type="submit"/><svg     class="svg svg-search"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="search_title"     aria-describedby="search_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="2"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="search_title" >Buscar</title><desc id="search_desc" >Buscar</desc><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.35-4.35"/></svg></label></form><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li><a itemprop="url" href="/celebrities/"><span itemprop="name" class="item">CELEBRITIES</span></a></li><li><a itemprop="url" href="/royals/"><span itemprop="name" class="item">ROYALS</span></a></li><li><a itemprop="url" href="/health-and-beauty/"><span itemprop="name" class="item">HEALTH &amp; BEAUTY</span></a></li><li><a itemprop="url" href="/fashion/"><span itemprop="name" class="item">FASHION</span></a></li><li><a itemprop="url" href="/lifestyle/"><span itemprop="name" class="item">LIFESTYLE</span></a></li><li><a itemprop="url" href="/food/"><span itemprop="name" class="item">FOOD</span></a></li><li><a itemprop="url" href="/es/"><span itemprop="name" class="item">EN ESPAÑOL</span></a></li><li><a itemprop="url" href="https://us.hola.com/tv/"><span itemprop="name" class="item">VIDEOS</span></a></li><li><a itemprop="url" href="https://us.hola.com/horoscope/" title="Go to daily horoscopes"><span itemprop="name" class="item">Horoscope</span></a></li><li><a itemprop="url" href="/webpush" title="Go to Notifications"><span itemprop="name" class="item">Manage your notifications</span></a></li></ul><footer class="lateralfooter"><section class="linksFooter"><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">HOLA! sites                             <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//us.hola.com/int/" rel="nofollow">Spain</a></li><li><a target="_blank" href="//mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="sites"><span class="footLink footer-dropdown footer-dropdown--footer">International sites                             <i data-icon-hola="}" class="icon openSites" data-main-button="toggle-international"></i></span><ul><li><a target="_blank" href="//www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a target="_blank" href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a target="_blank" href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">HELLO! Thailand</a></li><li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">HELLO! Greece</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a></div></section><aside class="socialmedia"><ul><li class="facebook"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Follow us on Facebook" target="blank"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="twitter"><a href="https://twitter.com/usahola" rel="nofollow" title="Follow us on Twitter" target="blank"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="instagram"><a href="https://www.instagram.com/holausa/" title="Follow us on Instagram" target="blank" rel="nofollow"><svg     class="svg svg-instagram"     viewbox="0 0 20 20"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="instagram_title"     aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="pinterest"><a href="https://www.pinterest.com/usahola/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></span></a></li></ul></aside></footer></div></div></nav><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" class="block-banner" ad data-shortcode="OOP"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-skin2x1" class="block-banner" ad data-shortcode="SKIN"                                                         ></div><!-- END BLOCK: blocks.AdslotBlock --><main role="main"           data-entity="news"           data-section="celebrities"           data-js-page-container data-js-top-skin="65"           data-js-top-fixed-skin="0"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article"/><div itemprop="publisher" class="organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/build/front/usa/images/holacom.gif"><meta itemprop="width" content="986"><meta itemprop="height" content="189"></div><meta itemprop="name" content="hola.com"></div><div class="container"><div class="news-feature__caption video"><h1 class="news-feature__title video">Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!</h1><h2 class="news-feature__subtitle news-feature__subtitle--into d-none d-md-block video">The 2-year-old shows off her beauty skills in the cutest video we’ve seen so far. Just when we thought she couldn’t be more adorable!</h2><hr></div><div class="container-grid"><div class="block-banner area_top top1"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="area_content content1"><div class="new__tools"><div class="news__metadata"><time class="news__date"               pubdate="February 26, 2020"               itemprop="dateModified" datetime="February 26, 2020">             February 26, 2020         </time><meta itemprop="datePublished" content="2020-02-26T12:31:00Z"><span class="news__author">BY</span><a href="/authors/cristina-noe/"                    rel="nofollow"                    class="news__author news__author--link"                    itemprop="author"                    itemscope=""                    itemtype="http://schema.org/Person"                    title="Cristina Noé"><span itemprop="name" data-author="Cristina Noé">                         Cristina Noé                     </span></a></div><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure&text=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure&media=https://us.hola.com/images/025a-0ecb01f5715f-5ae0ad78a2c1-1000/horizontal-1150/serena-williams-daughter-olympia-gives-dad-a-manicure.jpg>&description=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="popup news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!&url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure" class="news__social__link"><svg         class="svg svg-flipboard"         xmlns="http://www.w3.org/2000/svg"         xmlns:xlink="http://www.w3.org/1999/xlink"         aria-hidden="true"         focusable="false"         preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li></ul></div></div><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-megabanner" class="block-banner" ad data-shortcode="TOP"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="news-feature news-feature__video" data-module="videoPlayer" data-video-provider="Webtv-Usa" data-video-id="7WUuoRpS"><div class="video__container"><script src='//content.jwplatform.com/libraries/XNC0NCWR.js'></script><div id='MC43MTQzMTIwMCAxNTgyNzMxNDIwMjAzOA=='>Loading the player...</div><script type='text/javascript'>         var track = function (evt_name) {             dataLayer.push({                 'event': evt_name,                 'eventValue': {                     'category': 'videos',                     'action': evt_name,                     'label': 'WEBTV-USA - 7WUuoRpS',                     'videoUrl': 'https://content.jwplatform.com/videos/7WUuoRpS.mp4',                     'videoTitle': 'Serena Williams daughter Olympia gives dad a manicure'                 }             });         };          var playerInstance = playerInstance || [];         playerInstance['7WUuoRpS'] = jwplayer('MC43MTQzMTIwMCAxNTgyNzMxNDIwMjAzOA==');         playerInstance['7WUuoRpS'].setup({             sources: [                 {file: 'https://content.jwplatform.com/videos/7WUuoRpS-720.mp4',  label: '480'},                 {file: 'https://content.jwplatform.com/videos/7WUuoRpS-1280.mp4', label: '720 HD', default: 'true'},                 {file: 'https://content.jwplatform.com/videos/7WUuoRpS-1920.mp4', label: '1080 HD'}],              primary: 'html5',             image:'https://content.jwplatform.com/thumbs/7WUuoRpS-720.jpg',                                           autostart: false,                          sharing: {}            });           jwplayer().onPlay(function () {              track('play');          });          jwplayer().onPause(function () {              track('pause');          });          jwplayer().onComplete(function () {              track('complete');                      });         jwplayer().onSeek(function () {             track('seek');         });     </script></div></div><div class="news__body"><div class="news-translate"><a hreflang="es"                class="news-translate__button"                href="/es/celebrities/20200226fl13n9rxhc/serena-williams-hija-olympia-manicure-papa">                 LEER EN ESPAñOL             </a></div><!-- BEGIN BODY ELEMENT p_0 --><p data-score="254">Thank you, <b><a href="https://us.hola.com/tags/alexis-ohanian" title="Alexis Ohanian" target="_self">Alexis Ohanian</a>, </b>for making our days brighter! <a href="https://us.hola.com/tags/serena-williams" title=" " target="_self"><b>Serena Williams</b></a>’ husband has shared a new dad-and-daughter video that is the most adorable thing we have seen so far, just when we thought it was literally impossible for the little girl to be any cuter! In the new footage, we can see not only the artistic skills of the little one, but also that she’s a clever girl and she can count at least up to ten! In the hilarious video, we witness a bonding moment between Alexis and his daughter, both super focused on what appears to be an art session, but <b><a href="https://us.hola.com/tags/alexis-olympia/" title="Olympia" target="_self">Olympia</a></b> decides to turn the kitchen into a beauty parlor and gives her dad the most creative manicure. “Olympia, you giving me nail polish???” he laughs while his daughter applies a “lovely” shade of purple, “what do you know about nail polish?” he adds completely bemused. If you want to see what the adorable toddler decides to do next, be advised there’s a surprise ending - you just have to press play!</p><div class="block-banner col-12"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                                     data-js-maxw="990"></div><!-- END BLOCK: blocks.AdslotBlock --></div><!-- END BODY ELEMENT p_0 index 1--><!-- BEGIN BODY ELEMENT div_1 --><div class="news__extra-links-container" data-type="blockquote extra-links-container" data-score="654"><span class="news__extra-links-title">RELATED:</span><p><a href="/celebrities/20200217fkqzh5lnh3/serena-williams-daughter-olympia-baby-shark-outfit" class="news__extra-links-link">Serena Williams’ daughter Olympia in her baby shark outfit is the cutest thing you’ll see today</a></p><p><a href="/celebrities/20200224fkyrtnae8h/serena-williams-daughter-olympia-tutu-reacts-rain-vido" class="news__extra-links-link">Serena Williams’ daughter Olympia freaks out over sudden rain shower – but dad Alexis hilariously comes to the rescue</a></p></div><!-- END BODY ELEMENT div_1 index 2--><!-- BEGIN BODY ELEMENT br_2 --><br data-score="4"><div class="news__social" data-score="50"><ul class="news__social__list"><li class="news__social__item"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure"  data-share="facebook" rel="nofollow" alt="Share on Facebook" title="Share on Facebook" target="_blank" class="popup news__social__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure&text=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!&via=USAHOLA" data-share="twitter" rel="nofollow"  alt="Share on Twitter" title="Share on Twitter" target="_blank" class="news__social__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="news__social__item"><a data-pin-do="buttonPin" data-pin-custom="true" data-posttype="text" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure&media=https://us.hola.com/images/025a-0ecb01f5715f-5ae0ad78a2c1-1000/horizontal-1150/serena-williams-daughter-olympia-gives-dad-a-manicure.jpg>&description=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!" rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank" class="popup news__social__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li><li class="news__social__item"><a data-layer-social-button="Flipboard" rel="nofollow" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Serena Williams’ daughter Olympia gives dad a manicure and proves she can count and we can’t handle the cuteness!&url=https://us.hola.com/celebrities/20200226fl0x24na44/serena-williams-daughter-olympia-gives-dad-manicure" class="news__social__link"><svg         class="svg svg-flipboard"         xmlns="http://www.w3.org/2000/svg"         xmlns:xlink="http://www.w3.org/1999/xlink"         aria-hidden="true"         focusable="false"         preserveaspectratio="xMidYMid meet" viewbox="0 0 24 24"><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg></a></li></ul></div><div class="talk" data-score="100"><span class="talk__title">More about</span><div class="talk__container"><ul class="talk__list"><li class="talk__item"><a href="/tags/serena-williams/" class="talk__link">Serena Williams</a></li><li class="talk__item"><a href="/tags/alexis-olympia/" class="talk__link">Alexis Olympia</a></li></ul></div></div><!-- END BODY ELEMENT br_2 index 3--></div><div class="related-news" data-score="400"><span class="title-section">Read More</span><div class="last-news__container"><ul class="related-news__list"><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200225fl0035a0uj/serena-williams-stressed-motherhood-daughter-candid-photo" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025a-0ec939a62de3-aead3ca9a6e7-1000/square-800/serena-williams-daughter-olympia.jpg"          data-src="/images/025a-0ec939a62de3-aead3ca9a6e7-1000/square-800/serena-williams-daughter-olympia.jpg"          data-srcset="/images/025a-0ec939a62de3-aead3ca9a6e7-1000/square-200/serena-williams-daughter-olympia.jpg 480w, /images/025a-0ec939a62de3-aead3ca9a6e7-1000/square-480/serena-williams-daughter-olympia.jpg 640w, /images/025a-0ec939a62de3-aead3ca9a6e7-1000/square-800/serena-williams-daughter-olympia.jpg 1024w"          alt="Serena Williams daughter Olympia"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/serena-williams/" class="related-news__section">                                                                             Serena Williams                                                                     </a><a href="/celebrities/20200225fl0035a0uj/serena-williams-stressed-motherhood-daughter-candid-photo"><p class="related-news__text">                                         Serena Williams’ daughter takes a nap on her ‘stressed mom’ in candid photo                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200224fkz0xbdmw5/serena-williams-missing-daughters-first-steps" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025a-0ec77460490c-8b6ed325cc08-1000/square-800/serena-williams-and-daughter-olympia.jpg"          data-src="/images/025a-0ec77460490c-8b6ed325cc08-1000/square-800/serena-williams-and-daughter-olympia.jpg"          data-srcset="/images/025a-0ec77460490c-8b6ed325cc08-1000/square-200/serena-williams-and-daughter-olympia.jpg 480w, /images/025a-0ec77460490c-8b6ed325cc08-1000/square-480/serena-williams-and-daughter-olympia.jpg 640w, /images/025a-0ec77460490c-8b6ed325cc08-1000/square-800/serena-williams-and-daughter-olympia.jpg 1024w"          alt="Serena Williams and daughter Olympia"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/serena-williams/" class="related-news__section">                                                                             Serena Williams                                                                     </a><a href="/celebrities/20200224fkz0xbdmw5/serena-williams-missing-daughters-first-steps"><p class="related-news__text">                                         Serena Williams shares how she overcame the heartbreak of missing daughter’s first steps                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200224fkyrtnae8h/serena-williams-daughter-olympia-tutu-reacts-rain-vido" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025a-0ec71524a6d2-b1d499c0629b-1000/square-800/serena-williams-daughter-olympia-freaks-out-with-rain.jpg"          data-src="/images/025a-0ec71524a6d2-b1d499c0629b-1000/square-800/serena-williams-daughter-olympia-freaks-out-with-rain.jpg"          data-srcset="/images/025a-0ec71524a6d2-b1d499c0629b-1000/square-200/serena-williams-daughter-olympia-freaks-out-with-rain.jpg 480w, /images/025a-0ec71524a6d2-b1d499c0629b-1000/square-480/serena-williams-daughter-olympia-freaks-out-with-rain.jpg 640w, /images/025a-0ec71524a6d2-b1d499c0629b-1000/square-800/serena-williams-daughter-olympia-freaks-out-with-rain.jpg 1024w"          alt="serena williams daughter olympia freaks out with rain"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/serena-williams/" class="related-news__section">                                                                             Serena Williams                                                                     </a><a href="/celebrities/20200224fkyrtnae8h/serena-williams-daughter-olympia-tutu-reacts-rain-vido"><p class="related-news__text">                                         Serena Williams’ daughter Olympia freaks out over sudden rain shower – but dad Alexis hilariously comes to the rescue                                     </p></a></figcaption></figure></li><li class="related-news__item"><figure class="related-news__figure d-flex d-lg-block"><a href="/celebrities/20200217fkqzh5lnh3/serena-williams-daughter-olympia-baby-shark-outfit" class="related-news__item-url col-5 col-lg-12"><picture class=""><img src="/images/025a-0eb8e7f32ab7-532f6caa2b33-1000/square-800/serena-williams-daughter-alexis-olympia-cute-baby-shark-outfit.jpg"          data-src="/images/025a-0eb8e7f32ab7-532f6caa2b33-1000/square-800/serena-williams-daughter-alexis-olympia-cute-baby-shark-outfit.jpg"          data-srcset="/images/025a-0eb8e7f32ab7-532f6caa2b33-1000/square-200/serena-williams-daughter-alexis-olympia-cute-baby-shark-outfit.jpg 480w, /images/025a-0eb8e7f32ab7-532f6caa2b33-1000/square-480/serena-williams-daughter-alexis-olympia-cute-baby-shark-outfit.jpg 640w, /images/025a-0eb8e7f32ab7-532f6caa2b33-1000/square-800/serena-williams-daughter-alexis-olympia-cute-baby-shark-outfit.jpg 1024w"          alt="Serena Williams and daughter Alexis Olympia together"          class="related-news__image"></picture></a><figcaption class="related-news__caption col-7 col-lg-12"><a href="/tags/serena-williams/" class="related-news__section">                                                                             Serena Williams                                                                     </a><a href="/celebrities/20200217fkqzh5lnh3/serena-williams-daughter-olympia-baby-shark-outfit"><p class="related-news__text">                                         Serena Williams’ daughter Olympia in her baby shark outfit is the cutest thing you’ll see today                                     </p></a></figcaption></figure></li></ul></div></div></div><div class="area_sidebar sidebar1"><div class="sticky-zone"><div class="block-banner"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-robapaginas" class="block-banner" ad data-shortcode="MPU"                                         data-js-minw="991"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.latestSectionNewsBlock --><div class="latest-news d-lg-block" data-score="600"><span class="title-section title-section--less-margin sidebar__title-section">Latest News</span><div class="latest-news__container"><div class="latest-news__list"><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200226fl0yzk24kz/enrique-iglesias-sister-tamara-falco-denies-brother-wedding-rumors" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0ecb28efa317-ccadb9efb694-1000/square-480/enrique-iglesias-39-sister-tamara-falc-talks-brother-39-s-wedding-rumors.jpg"          data-src="/images/025a-0ecb28efa317-ccadb9efb694-1000/square-480/enrique-iglesias-39-sister-tamara-falc-talks-brother-39-s-wedding-rumors.jpg"          data-srcset="/images/025a-0ecb28efa316-cc891929a4ed-1000/horizontal-480/enrique-iglesias-39-sister-tamara-falc-talks-brother-39-s-wedding-rumors.jpg 480w, /images/025a-0ecb28efa317-ccadb9efb694-1000/square-480/enrique-iglesias-39-sister-tamara-falc-talks-brother-39-s-wedding-rumors.jpg 640w, /images/025a-0ecb28efa317-ccadb9efb694-1000/square-480/enrique-iglesias-39-sister-tamara-falc-talks-brother-39-s-wedding-rumors.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200226fl0yzk24kz/enrique-iglesias-sister-tamara-falco-denies-brother-wedding-rumors" class="latest-news__link"><p class="latest-news__text">                                         Enrique Iglesias’ sister Tamara Falcó sets the record straight on those wedding rumors                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200226fl0xgksf9g/marc-anthony-ex-dayanara-torres-final-treatment-cancer-siblings-tears" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0ecb09390641-9ba8b57a4406-1000/square-480/dayanara-torres-tratamiento.jpg"          data-src="/images/025a-0ecb09390641-9ba8b57a4406-1000/square-480/dayanara-torres-tratamiento.jpg"          data-srcset="/images/025a-0ecb09390640-37f2784695fc-1000/horizontal-480/dayanara-torres-tratamiento.jpg 480w, /images/025a-0ecb09390641-9ba8b57a4406-1000/square-480/dayanara-torres-tratamiento.jpg 640w, /images/025a-0ecb09390641-9ba8b57a4406-1000/square-480/dayanara-torres-tratamiento.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200226fl0xgksf9g/marc-anthony-ex-dayanara-torres-final-treatment-cancer-siblings-tears" class="latest-news__link"><p class="latest-news__text">                                         Dayanara Torres bursts into tears before last cancer treatment as she gets sweet surprise                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200225fl08c7u9ej/tom-brady-feelings-about-kobe-gianna-bryant-death" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0ec9af78a499-14e5655d9cb9-1000/square-480/gisele-bundchen-and-tom-brady.jpg"          data-src="/images/025a-0ec9af78a499-14e5655d9cb9-1000/square-480/gisele-bundchen-and-tom-brady.jpg"          data-srcset="/images/025a-0ec9af78a498-c8ae2942c8eb-1000/horizontal-480/gisele-bundchen-and-tom-brady.jpg 480w, /images/025a-0ec9af78a499-14e5655d9cb9-1000/square-480/gisele-bundchen-and-tom-brady.jpg 640w, /images/025a-0ec9af78a499-14e5655d9cb9-1000/square-480/gisele-bundchen-and-tom-brady.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200225fl08c7u9ej/tom-brady-feelings-about-kobe-gianna-bryant-death" class="latest-news__link"><p class="latest-news__text">                                         Tom Brady gets real on how Kobe and Gianna Bryant’s passing affected him                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200225fl05opa1oj/eva-mendes-acting-roles-disney-daughters" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0eca96a57fe4-b129d457ffa6-1000/square-480/eva-mendes-reveals-she-39-d-return-to-acting-for-these-roles.jpg"          data-src="/images/025a-0eca96a57fe4-b129d457ffa6-1000/square-480/eva-mendes-reveals-she-39-d-return-to-acting-for-these-roles.jpg"          data-srcset="/images/025a-0ec9a4580697-dfd5a4e667ca-1000/horizontal-480/eva-mendes-reveals-she-39-d-return-to-acting-for-these-roles.jpg 480w, /images/025a-0eca96a57fe4-b129d457ffa6-1000/square-480/eva-mendes-reveals-she-39-d-return-to-acting-for-these-roles.jpg 640w, /images/025a-0eca96a57fe4-b129d457ffa6-1000/square-480/eva-mendes-reveals-she-39-d-return-to-acting-for-these-roles.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200225fl05opa1oj/eva-mendes-acting-roles-disney-daughters" class="latest-news__link"><p class="latest-news__text">                                         Eva Mendes reveals the roles that would make her return to acting, and you will be surprised!                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200225fl053v0fjr/karol-g-net-worth" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0ec986558f2a-cd5959357458-1000/square-480/karol-g.jpg"          data-src="/images/025a-0ec986558f2a-cd5959357458-1000/square-480/karol-g.jpg"          data-srcset="/images/025a-0ec986558f29-bc10a3bd274f-1000/horizontal-480/karol-g.jpg 480w, /images/025a-0ec986558f2a-cd5959357458-1000/square-480/karol-g.jpg 640w, /images/025a-0ec986558f2a-cd5959357458-1000/square-480/karol-g.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200225fl053v0fjr/karol-g-net-worth" class="latest-news__link"><p class="latest-news__text">                                         This is how much Karol G is worth                                     </p></a></figcaption></figure></div><div class="latest-news__item"><figure class="latest-news__figure d-flex"><a href="/celebrities/20200225fl04bavf2n/thalia-medical-treatment-cake-accident" class="latest-news__link-image col-4 col-lg-5"><picture class=""><img src="/images/025a-0ec97607b3d3-3d50728b1a68-1000/square-480/thalia.jpg"          data-src="/images/025a-0ec97607b3d3-3d50728b1a68-1000/square-480/thalia.jpg"          data-srcset="/images/025a-0ec97607b3d2-43f140bcf72a-1000/horizontal-480/thalia.jpg 480w, /images/025a-0ec97607b3d3-3d50728b1a68-1000/square-480/thalia.jpg 640w, /images/025a-0ec97607b3d3-3d50728b1a68-1000/square-480/thalia.jpg 1024w"          alt=""          class="latest-news__image"></picture></a><figcaption class="latest-news__caption d-flex col-8 col-lg-7"><a href="/celebrities/" class="latest-news__link"><span class="latest-news__section">                                    CELEBRITIES     </span></a><a href="/celebrities/20200225fl04bavf2n/thalia-medical-treatment-cake-accident" class="latest-news__link"><p class="latest-news__text">                                         Thalía needs medical treatment after unexpected accident with cake                                     </p></a></figcaption></figure></div></div></div></div><!-- END BLOCK: blocks.latestSectionNewsBlock --></div><div class="sponsored__news"><!-- BEGIN BLOCK: blocks.AdslotBlock --><div data-js-ad-manager-slot="div-hola-slot-native" class="block-banner" ad data-shortcode="NAT"                                         data-js-minw="1025"                                             ></div><!-- END BLOCK: blocks.AdslotBlock --></div></div></div></div></div></main><div id="load-section-waypoint"></div><footer class="footer"><div class="container"><div class="row"><section class="col-xs-12 col-lg-2 footer-copyright"><a href="/" title="HOLA!USA homepage, The place for daily celebrity, fashion and beauty news" class="footer-copyright__logo"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 151.9 63.1"><rect class="back" width="151.9" height="63.1"></rect><path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"></path><ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"></ellipse><rect x="132" y="9" width="11.8" height="29.5"></rect><path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"></path><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"></path><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"></path><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"></polygon></svg></a><small> © 2000-2020, HOLA S.L.</small></section><section class="col-xs-12 col-lg-8 col-xl-7 footer-links"><div class="footer-sites" id="footer-hola-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">HOLA! sites                         <svg     class="svg svg-play"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="play_title"     aria-describedby="play_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="1.5"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://us.hola.com/int/" rel="nofollow">Spain</a></li><li><a href="https://mx.hola.com/loc/?site=mx" rel="nofollow">Mexico</a></li></ul></div><div class="footer-sites" id="footer-int-sites"><span class="footer__link footer-dropdown footer-dropdown--footer">International sites                         <svg     class="svg svg-play"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="play_title"     aria-describedby="play_desc"     viewbox="0 0 24 24"     stroke="currentColor"     stroke-width="1.5"     stroke-linecap="round"     stroke-linejoin="round"     fill="none"><title id="play_title">Play</title><desc id="play_desc">Play</desc><path d="M5 3l14 9-14 9V3z"/></svg></span><ul class="footer-sites__list"><li><a href="https://www1.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li><li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canada</a></li><li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Russia</a></li></ul></div><div class="footer-policy"><a href="/privacy-policy/" class="footer__link" rel="nofollow">Privacy Policy</a><a href="/legal-notice/" class="footer__link" rel="nofollow">Legal Notice</a><a href="https://us.hola.com/contacto/cookies/" class="footer__link" rel="nofollow">Cookies</a><span class="footer__link">Media Kit                                             </span><ul class="footer-policy__list"><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" rel="nofollow" target="_blank">Media Kit Magazine</a></li><li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" rel="nofollow" target="_blank">Media Kit Digital</a></li></ul><a href="/contacto/" target="_blank" class="footer__link" rel="nofollow">Contact</a></div></section><section class="col-xs-12 col-lg-2 col-xl-3"><aside class="footer-socialmedia"><ul><li class="social-nav__item"><a href="https://www.facebook.com/pages/HOLA-USA/288444131299841" target="_blank" class="social-nav__link"><svg     class="svg svg-facebook"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="facebook_title"     aria-describedby="facebook_desc"><title id="facebook_title">facebook</title><desc id="facebook_desc">facebook</desc><path d="M40.43 21.739h-7.645v-5.014c0-1.883 1.248-2.322 2.127-2.322h5.395V6.125l-7.43-.029c-8.248 0-10.125 6.174-10.125 10.125v5.518h-4.77v8.53h4.77v24.137h10.033V30.269h6.77l.875-8.53z"/></svg></a></li><li class="social-nav__item"><a href="https://twitter.com/usahola" target="_blank" class="social-nav__link"><svg     class="svg svg-twitter"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="twitter_title"     aria-describedby="twitter_desc"><title id="twitter_title">twitter</title><desc id="twitter_desc">twitter</desc><path d="M52.837 15.065a20.11 20.11 0 0 1-5.805 1.591 10.125 10.125 0 0 0 4.444-5.592 20.232 20.232 0 0 1-6.418 2.454 10.093 10.093 0 0 0-7.377-3.192c-5.581 0-10.106 4.525-10.106 10.107 0 .791.089 1.562.262 2.303-8.4-.422-15.848-4.445-20.833-10.56a10.055 10.055 0 0 0-1.368 5.082c0 3.506 1.784 6.6 4.496 8.412a10.078 10.078 0 0 1-4.578-1.265l-.001.128c0 4.896 3.484 8.98 8.108 9.91a10.162 10.162 0 0 1-4.565.172c1.287 4.015 5.019 6.938 9.441 7.019a20.276 20.276 0 0 1-12.552 4.327c-.815 0-1.62-.048-2.411-.142a28.6 28.6 0 0 0 15.493 4.541c18.591 0 28.756-15.4 28.756-28.756 0-.438-.009-.875-.028-1.309a20.47 20.47 0 0 0 5.042-5.23z"/></svg></a></li><li class="social-nav__item"><a href="https://www.instagram.com/holausa/" target="_blank" class="social-nav__link"><svg     class="svg svg-instagram"     viewbox="0 0 20 20"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="instagram_title"     aria-describedby="instagram_desc"><title id="instagram_title">instagram</title><desc id="instagram_desc">instagram</desc><path d="M17.433 0H2.567A2.578 2.578 0 0 0-.001 2.56v14.88A2.571 2.571 0 0 0 2.567 20h14.866a2.571 2.571 0 0 0 2.568-2.56V2.57A2.58 2.58 0 0 0 17.433 0zm-3.15 3.14a.764.764 0 0 1 .76-.76h1.816a.764.764 0 0 1 .76.76v1.82a.765.765 0 0 1-.76.76h-1.816a.758.758 0 0 1-.76-.76V3.14zM10 5.72A4.285 4.285 0 1 1 5.717 10 4.284 4.284 0 0 1 10 5.72zm8.109 11.59a.8.8 0 0 1-.794.79H2.7a.8.8 0 0 1-.794-.79V8.57h2.061A6.024 6.024 0 0 0 3.798 10a6.209 6.209 0 1 0 12.24-1.43h2.077l-.008 8.74z" fill-rule="evenodd"/></svg></a></li><li class="social-nav__item"><a href="https://www.pinterest.com/usahola/" target="_blank" class="social-nav__link"><svg     class="svg svg-pinterest"     viewbox="0 0 57 57"     version="1.1"     xmlns="http://www.w3.org/2000/svg"     role="img"     aria-labelledby="pinterest_title"     aria-describedby="pinterest_desc"><title id="pinterest_title">pinterest</title><desc id="pinterest_desc">pinterest</desc><path d="M30.374 4.622c-13.586 0-20.437 9.74-20.437 17.864 0 4.918 1.862 9.293 5.855 10.922.655.27 1.242.01 1.432-.715.132-.5.445-1.766.584-2.295.191-.717.117-.967-.412-1.594-1.151-1.357-1.888-3.115-1.888-5.607 0-7.226 5.407-13.695 14.079-13.695 7.679 0 11.898 4.692 11.898 10.957 0 8.246-3.649 15.205-9.065 15.205-2.992 0-5.23-2.473-4.514-5.508.859-3.623 2.524-7.531 2.524-10.148 0-2.34-1.257-4.292-3.856-4.292-3.058 0-5.515 3.164-5.515 7.401 0 2.699.912 4.525.912 4.525l-3.678 15.582c-1.092 4.625-.164 10.293-.085 10.865.046.34.482.422.68.166.281-.369 3.925-4.865 5.162-9.359.351-1.271 2.011-7.859 2.011-7.859.994 1.896 3.898 3.562 6.986 3.562 9.191 0 15.428-8.379 15.428-19.595.001-8.483-7.183-16.382-18.101-16.382z"/></svg></a></li></ul></aside></section></div></div></footer><aside class="main-Over" data-main-button></aside><link rel="stylesheet" href="/build/front/usa/1.2ba8d222.css"><link rel="stylesheet" href="/build/front/usa/second-print.9ea26ebd.css"><!-- comScore Identifier: comscorekw= --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=" /></noscript><!-- End comScore Tag --><script async src="/build/front/usa/1.8e122b7d.js"></script><script async src="/build/front/usa/second-print.562c3a4c.js"></script><!-- BEGIN BLOCK: blocks.pixelChartbeatBody --><!-- begin chartbeat body tracking --><script type='text/javascript'>    (function () {      var autor = '';     if (document.querySelector('[data-author]')) {       autor = document.querySelector('[data-author]').dataset.author;     }      var section = 'portada';     if (document.querySelector('[data-section]')) {       section = document.querySelector('[data-section]').dataset.section;     }      /** CONFIGURATION START **/     var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});     _sf_async_config.sections = section;     _sf_async_config.authors = autor;                  /* get user type from cookie */              var userType = 'anon';     try {                       var iduserDecoded = atob(window.cookies.get('iduser'));                       var iduserData = JSON.parse(iduserDecoded);                       if (iduserData.hasOwnProperty('idUser')) {                             userType = 'lgdin';                       }                 } catch (error) {                         console.error('Error while try to decode iduser cookie.');                 }      var _cbq = window._cbq = (window._cbq || []);                 _cbq.push(['_acct', userType]);     /** CONFIGURATION END **/      function loadChartbeat() {                       var e = document.createElement('script');                       var n = document.getElementsByTagName('script')[0];                       e.type = 'text/javascript';                       e.async = true;                       e.src = '//static.chartbeat.com/js/chartbeat.js';                       n.parentNode.insertBefore(e, n);                 }      loadChartbeat();           })(); </script><!-- end chartbeat body tracking --><!-- END BLOCK: blocks.pixelChartbeatBody --><!-- END TEMPLATE: video.html.twig --></body></html>