<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>¿Y si el aceite de coco tuviera rival en 2018? </title>
    <meta charset="utf-8" />
    <meta name="title" content="¿Y si el aceite de coco tuviera rival en 2018? " />
    <meta name="description" content="Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza" />
    <meta name="keywords" content="Cuerpo, Trucos belleza, Piel, Cosméticos" />
    <meta name="dc.title" content="¿Y si el aceite de coco tuviera rival en 2018? " />
    <meta http-equiv="title" content="¿Y si el aceite de coco tuviera rival en 2018? " />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Cuerpo, Trucos belleza, Piel, Cosméticos"/>

    <meta property="og:title" content="¿Y si el aceite de coco tuviera rival en 2018?"/>
    <meta property="og:description" content="Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-01-02T15:56:49+01:00" />

    <meta property="og:url" content="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-01-02T15:56:49+01:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-01-02T15:56:49+01:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" />
    <meta name="twitter:title" content="¿Y si el aceite de coco tuviera rival en 2018?" />
    <meta name="twitter:description" content="Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

		<link rel="canonical" href="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/">
	<link rel="amphtml" href="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/?viewas=amp">
  
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.07">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola -->					<link rel="alternate" hreflang="es-US" href="https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" />
									<link rel="alternate" hreflang="es-ES" href="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" />
									<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" />
				 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v1");
    } else {
        loadScript("//www.hola.com/js/comunes/outbrain.js?v1");
    }
</script><script>
    loadScript("//us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '164142987394731'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=164142987394731&ev=PageView&noscript=1"
        /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- ad2 -->
<!-- cad belleza bellezacaraycuerpo --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/belleza\/caracuerpo","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/belleza\/caracuerpo","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/belleza\/caracuerpo","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/belleza\/caracuerpo","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/us.hola\/belleza\/caracuerpo","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->	
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>			
	</head>
<body data-template="news">

<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="¿Cómo hará Jennifer López para lucir aún más 'sexy' en 2018?" href="https://us.hola.com/moda/2018010210335/jennifer-lopez-sexy-vestidos-transparencias/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018010210335/jennifer-lopez-sexy-vestidos-transparencias/0-67-22/jlo_sexy_looks_3m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Cómo hará Jennifer López para lucir aún más 'sexy' en 2018?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Shakira y Piqué, la viva imagen del amor tras sus 'accidentadas' vacaciones en Nueva York" href="https://www.hola.com/actualidad/20180102104089/shakira-pique-enamorados-instagram-vacaciones-nueva-york-crisis-gt/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//actualidad/20180102104089/shakira-pique-enamorados-instagram-vacaciones-nueva-york-crisis-gt/0-523-89/shakira-pique-romance-crisis-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Shakira y Piqué, la viva imagen del amor tras sus 'accidentadas' vacaciones en Nueva York</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Marc Anthony, el nuevo mejor amigo de Luis Miguel" href="https://us.hola.com/actualidad/2018010210339/marc-anthony-luis-miguel-amigos/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018010210339/marc-anthony-luis-miguel-amigos/0-67-58/marcluismi-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Marc Anthony, el nuevo mejor amigo de Luis Miguel</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¡En forma! Así reciben JLo y Alex Rodríguez el Año Nuevo" href="https://us.hola.com/actualidad/2017123110330/jlo-alex-rodriguez-ejercicio-fin-ano/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2017123110330/jlo-alex-rodriguez-ejercicio-fin-ano/0-66-972/alexjlo3244-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¡En forma! Así reciben JLo y Alex Rodríguez el Año Nuevo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/realeza/casa_belga/">Bélgica</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_danesa/">Dinamarca</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_espanola/">España</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_holanda/">Holanda</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_liechtenstein/">Liechtenstein</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_luxemburgo/">Luxemburgo</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_monaco/">Mónaco</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_noruega/">Noruega</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_inglesa/">Reino Unido</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_suecia/">Suecia</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Descubre por qué esta semana es muy importante para la princesa Charlotte" href="https://us.hola.com/realeza/2018010210344/princesa-charlotte-inicia-semana-guarderia/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018010210344/princesa-charlotte-inicia-semana-guarderia/0-67-85/charlotteguarderia-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Descubre por qué esta semana es muy importante para la princesa Charlotte</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Esta semana en ¡HOLA!: Meghan Markle, a examen" href="https://www.hola.com/realeza/casa_inglesa/20180103104086/meghan-markle-portada-hola/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//realeza/casa_inglesa/20180103104086/meghan-markle-portada-hola/0-523-59/portada3832-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Esta semana en ¡HOLA!: Meghan Markle, a examen</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Paula Echevarría emula con su vestido de Nochevieja a la reina Letizia" href="https://www.hola.com/moda/20180101104063/paula-echevarria-vestido-nochevieja-reina-moda/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//moda/20180101104063/paula-echevarria-vestido-nochevieja-reina-moda/0-522-939/paula-echevarria-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Paula Echevarría emula con su vestido de Nochevieja a la reina Letizia</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Ellas fueron las más estilosas del 2017" href="https://us.hola.com/moda/2017122610291/mejor-vestidas-mas-estilosas-2017/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2017122610291/mejor-vestidas-mas-estilosas-2017/0-66-689/mujeres-estilosas-2017_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Ellas fueron las más estilosas del 2017</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li class="current">

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/belleza/actualidad/">News</a>
                        </li>
                                            <li>
                            <a href="/tags/peinados">Peinados</a>
                        </li>
                                            <li>
                            <a href="/belleza/caraycuerpo/">Cara y Cuerpo</a>
                        </li>
                                            <li>
                            <a href="/tags/maquillaje">Maquillaje</a>
                        </li>
                                            <li>
                            <a href="//videos.hola.com/belleza/">Videos Beauty</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Kim, Khloe y ¿qué otra Kardashian ha empezado el año rubia?" href="https://us.hola.com/belleza/2018010310354/kris-jenner-pelo-rubio/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018010310354/kris-jenner-pelo-rubio/0-67-167/kris_jenner_pelo_rubio_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Kim, Khloe y ¿qué otra Kardashian ha empezado el año rubia?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Detrás de estos rizos de Khloé Kardashian hay un uso inesperado de la plancha" href="https://www.hola.com/belleza/actualidad/20180103104125/secreto-ondas-khloe-kardashian/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//belleza/actualidad/20180103104125/secreto-ondas-khloe-kardashian/0-523-406/khloe_kardashian_ondas_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Detrás de estos rizos de Khloé Kardashian hay un uso inesperado de la plancha</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Cinco formas de incluir el 'ultra violet' (color del año) en tus looks por Rihanna & cía" href="https://www.hola.com/belleza/20180103104107/rihanna-como-usar-ultra-violet-en-looks-beauty-rj/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//belleza/20180103104107/rihanna-como-usar-ultra-violet-en-looks-beauty-rj/0-523-206/morado-1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Cinco formas de incluir el 'ultra violet' (color del año) en tus looks por Rihanna & cía</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Katie Holmes se apunta a una de las grandes tendencias 'beauty' de 2018" href="https://us.hola.com/belleza/2018010210336/katie-holmes-beauty-look-eyelashes-xl/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018010210336/katie-holmes-beauty-look-eyelashes-xl/0-67-39/katie_holmes_eyelashes_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Katie Holmes se apunta a una de las grandes tendencias 'beauty' de 2018</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Según el último estreno de Melania Trump, así se lleva el nuevo pantalón de cuero" href="https://www.hola.com/moda/actualidad/20180102104082/melania-trump-pantalon-cuero-look/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//moda/actualidad/20180102104082/melania-trump-pantalon-cuero-look/0-523-61/melania_trump_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Según el último estreno de Melania Trump, así se lleva el nuevo pantalón de cuero</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Kate Hudson, Karlie Kloss... inspírate en las 'celebs' para lucir vestidos con escote asimétrico" href="https://www.hola.com/moda/20180102104055/tendencias-vestidos-de-fiesta-escotes-asimetricos-rj/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//moda/20180102104055/tendencias-vestidos-de-fiesta-escotes-asimetricos-rj/0-522-888/asimetrico-1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Kate Hudson, Karlie Kloss... inspírate en las 'celebs' para lucir vestidos con escote asimétrico</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Beyoncé despide el año con su nueva melena 'curly bob'" href="https://www.hola.com/belleza/actualidad/20171228103939/beyonce-pelo-bob/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//belleza/actualidad/20171228103939/beyonce-pelo-bob/0-522-87/beyonce-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Beyoncé despide el año con su nueva melena 'curly bob'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Buscando tu vestido de novia ideal? Estas son las cinco opciones más comunes para dar con él" href="https://www.hola.com/novias/20171226103824/opciones-para-escoger-vestidos-de-novias-rj/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//novias/20171226103824/opciones-para-escoger-vestidos-de-novias-rj/0-521-256/novias-1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Buscando tu vestido de novia ideal? Estas son las cinco opciones más comunes para dar con él</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/cocina/" title="Ir a la portada de Cocina">
                        <div>
                            <span itemprop="name" class="item">Cocina</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Esta es la forma más sencilla de preparar el tradicional roscón de Reyes" href="https://www.hola.com/cocina/20180103104071/roscon-reyes-tradicional-hk/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/20180103104071/roscon-reyes-tradicional-hk/0-522-997/roscon de reyes-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Esta es la forma más sencilla de preparar el tradicional roscón de Reyes</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Las diez recetas más vistas del año en Hola.com" href="https://www.hola.com/cocina/escuela/20171229103859/recetas-mas-vistas-2017/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/escuela/20171229103859/recetas-mas-vistas-2017/0-521-485/recetas-vistas-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Las diez recetas más vistas del año en Hola.com</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Pollo a la cerveza con chía, un almuerzo delicioso y rico en proteínas" href="https://www.hola.com/cocina/20171228103891/pollo-cerveza-chia-hk/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/20171228103891/pollo-cerveza-chia-hk/0-521-793/chia-beneficios-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Pollo a la cerveza con chía, un almuerzo delicioso y rico en proteínas</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Cocina vegetariana: Hamburguesa, ‘pizza’, lasaña… disfruta de estas recetas, en versión ‘veggie’" href="https://www.hola.com/cocina/nutricion/2017091899382/recetas-vegetarianas-hamburguesa-pizza-lasana/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/nutricion/2017091899382/recetas-vegetarianas-hamburguesa-pizza-lasana/0-487-336/vegetarianas_m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Cocina vegetariana: Hamburguesa, ‘pizza’, lasaña… disfruta de estas recetas, en versión ‘veggie’</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/viajes/" title="Ir a la portada de Viajes">
                        <div>
                            <span itemprop="name" class="item">Viajes</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Calendario ¡Hola Viajes 2018!: doce destinos, para los doce meses del año, por España" href="https://www.hola.com/viajes/20180103104153/doce-destinos-para-los-doce-meses-del-ano-en-espana/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180103104153/doce-destinos-para-los-doce-meses-del-ano-en-espana/0-523-546/12-destinos-12-meses-del-ano-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Calendario ¡Hola Viajes 2018!: doce destinos, para los doce meses del año, por España</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Trieste, Venecia, Piran, Dubrovnik… y otras joyas del Adriático para enlazar en una ruta" href="https://www.hola.com/viajes/20171226103834/ciudades-espectaculares-adriatico-mediterraneo-europa/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20171226103834/ciudades-espectaculares-adriatico-mediterraneo-europa/0-521-310/destinos-enlazados-con-el-adriatico-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Trieste, Venecia, Piran, Dubrovnik… y otras joyas del Adriático para enlazar en una ruta</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Qué hay de nuevo en Miami? Tiene sello español y espíritu 'art déco'" href="https://www.hola.com/viajes/20171220103595/iberostar-berkeley-miami-beach/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20171220103595/iberostar-berkeley-miami-beach/0-519-827/Iberostar-Berkeley-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Qué hay de nuevo en Miami? Tiene sello español y espíritu 'art déco'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="La eterna Roma en 10 instantáneas sorprendentes, para verla de un vistazo" href="https://www.hola.com/viajes/20171025101101/roma-eterna-10-imagenes-sorprendentes-italia/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20171025101101/roma-eterna-10-imagenes-sorprendentes-italia/0-500-361/imprescindibles-roma-italia-top-no-te-pierdas-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La eterna Roma en 10 instantáneas sorprendentes, para verla de un vistazo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://hol.pcdfusion.com/pcd/Order?iKey=I**PRE">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/">Digital Español</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/shopping/">Shopping Revista</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/#/">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Consigue los productos de la revista aquí" href="https://us.hola.com/shopping/">
                <figure>
                    <img itemprop="image" alt="Consigue los productos de la revista aquí" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista4.png" />
                    <figcaption><h3>Consigue los productos de la revista aquí</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/musica/" title="Ir a la portada de Música">
                        <div>
                            <span itemprop="name" class="item">Música</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="¿Cómo hará Jennifer López para lucir aún más 'sexy' en 2018?" href="https://us.hola.com/moda/2018010210335/jennifer-lopez-sexy-vestidos-transparencias/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018010210335/jennifer-lopez-sexy-vestidos-transparencias/0-67-22/jlo_sexy_looks_3m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Cómo hará Jennifer López para lucir aún más 'sexy' en 2018?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Shakira y Piqué, la viva imagen del amor tras sus 'accidentadas' vacaciones en Nueva York" href="https://www.hola.com/actualidad/20180102104089/shakira-pique-enamorados-instagram-vacaciones-nueva-york-crisis-gt/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//actualidad/20180102104089/shakira-pique-enamorados-instagram-vacaciones-nueva-york-crisis-gt/0-523-89/shakira-pique-romance-crisis-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Shakira y Piqué, la viva imagen del amor tras sus 'accidentadas' vacaciones en Nueva York</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Marc Anthony, el nuevo mejor amigo de Luis Miguel" href="https://us.hola.com/actualidad/2018010210339/marc-anthony-luis-miguel-amigos/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018010210339/marc-anthony-luis-miguel-amigos/0-67-58/marcluismi-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Marc Anthony, el nuevo mejor amigo de Luis Miguel</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="El susto que vivió Shakira cuando la madre de Piqué tuvo que ser trasladada en ambulancia en Nueva York" href="https://us.hola.com/actualidad/2017122910319/shakira-pique-mama-accidente-nueva-york/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2017122910319/shakira-pique-mama-accidente-nueva-york/0-66-908/shak789789-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El susto que vivió Shakira cuando la madre de Piqué tuvo que ser trasladada en ambulancia en Nueva York</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

        
        <li class="fashion">
            <a itemprop="url" href="//fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">Más <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="/horoscopo/" title="Ir a Horóscopo">
                        <span class="item">horóscopo</span>
                    </a>
                </li>
                <li>
                    <a href="//tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="http://blog.us.hola.com/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="//videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">EN IMÁGENES</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
    <div class="container" data-js-page-container></div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Cerrar sesión</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/en/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/cocina/" title="Ir a portada de Cocina">
                        <span itemprop="name" class="item">Cocina</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/viajes/" target="_blank" title="Ir a portada de Viajes">
                        <span itemprop="name" class="item">Viajes</span>
                    </a>
                </li>
            </ul>

            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="//us.hola.com/revista/">
                        <figure class="magazineCover">
                            <img src="//www.himgs.com/cdnholausa/magazine/cover/cover-240.jpg" alt="Suscríbete a la revista ¡HOLA! USA">
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>

            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Ir a portada de vídeos">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a portada de En Imágenes">
                        <span itemprop="name" class="item">En imágenes</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="//us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                            <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                            <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="https://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola estilo","searchType":"","searchKeywords":"","contentType":"","section":"belleza","subsection":"belleza/bellezacaraycuerpo","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180102"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 belleza bellezacaraycuerpo  -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<!-- Top Banner  -->
<aside id="top-banner"  data-ad>
    <div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
</aside><main>
    <div class="news-content container nopadding" data-js-wrapper>
		<div class="row storyHeader">
			<div class="col-xs-12" data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
						<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
						<meta itemprop="width" content="986">
						<meta itemprop="height" content="189">
					</div>
					<meta itemprop="name" content="hola.com">
				</div>
													<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
														<a href="/belleza/caraycuerpo/galeria/20180102104095/aceite-pratima-canela-clavo-cardamomo/1/">
									<picture>
										<source media="(max-width: 425px)" srcset="/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
										<img src="/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-t.jpg" alt="jenna-tatum">
									</picture>
								</a>
													<meta itemprop="url" content="https://www.hola.com/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-t.jpg">
						<meta itemprop="width" content="800">
						<meta itemprop="height" content="480">
											</figure>
					    	</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-2"></div>
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<header class="">
																<h1 itemprop="headline">¿Y si el aceite de coco tuviera rival en 2018? </h1>
								<meta itemprop="url" content="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/"/>
								<!--hr /-->
								<h2 class="subtitle">Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza</h2>							</header>
							<span class="news-meta col-sm-4">

							
			                        <time pubdate="2018-01-02"  datetime="2018-01-02T15:56:49+01:00">
			                            <span>02 de Enero de 2018</span>
			                            <meta itemprop="datePublished" content="2018-01-02T15:56:49+01:00"/>
			                            <meta itemprop="dateModified" content="2018-01-02T15:56:49+01:00"/>
			                        </time>

			                    
								<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

								 <a href="/tags/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
									<span itemprop="name">by Elena R. Ballano</span>
								</a>
							</span>
							<div class="news-share lateral text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=¿Y si el aceite de coco tuviera rival en 2018?  | https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/&text=¿Y si el aceite de coco tuviera rival en 2018? &via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=¿Y si el aceite de coco tuviera rival en 2018? &url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="¿Y si el aceite de coco tuviera rival en 2018? " data-content="Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
						</div>
					</article>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<p>Desde que descubri&eacute;ramos los beneficios del aceite de coco, el n&uacute;mero de adeptas a este ingrediente natural no ha parado de crecer. Miranda Kerr lo usa como complemento para sus infusiones, Gwyneth Paltrow&nbsp;para hidratar su cuerpo despu&eacute;s de exfoliarlo,&nbsp;<a href="https://fashion.hola.com/belleza/2017121864075/truco-pelo-brillante-gigi-hadid/" target="_blank">Gigi Hadid lo aplica a modo de mascarilla capilar,</a> y la mism&iacute;sima Gisele B&uuml;ndchen lo ha incluido en su propia l&iacute;nea de productos corporales.&nbsp;Un dulce elixir que, sin embargo, podr&iacute;a encontrar en 2018 un duro rival: <strong>un aceite ayurv&eacute;dico, elaborado a base de canela, clavo y cardamomo </strong>del que ya disfrutan&nbsp;Jenna Dewan Tatum y su esposo Channing Tatum&nbsp;y la fot&oacute;grafa y bloguera Garance Dor&eacute;.&nbsp;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p>
    	<span class="photo">
	    	<img  alt="" itemprop="url" src="/imagenes/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-149/tatum-z.jpg">
	    	<span class="copyright" data-copy=""></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    

<p>Si en 2011 Miranda Kerr fue de las primeras famosas en hablarnos de su secreto de belleza, siete a&ntilde;os despu&eacute;s, el uso del aceite de coco se ha extendido por todo el mundo. Es hidratante, limpia en profundidad la piel, combate el acn&eacute;, cuida el cabello y previene las estr&iacute;as; m&uacute;ltiples usos que lo convierten en el mejor aliado en materia de belleza, salvo para los que ya conocen el que podr&iacute;a ser su sustituto en 2018:&nbsp;<strong>Love Oil, de Pratima Skincare (38 d&oacute;lares).</strong></p>

<fieldset class="embed embed-es" data-code="%3Cblockquote%20class%3D%22instagram-media%22%20data-instgrm-permalink%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBTZzcjjFJqm%2F%22%20data-instgrm-version%3D%228%22%20style%3D%22%20background%3A%23FFF%3B%20border%3A0%3B%20border-radius%3A3px%3B%20box-shadow%3A0%200%201px%200%20rgba(0%2C0%2C0%2C0.5)%2C0%201px%2010px%200%20rgba(0%2C0%2C0%2C0.15)%3B%20margin%3A%201px%3B%20max-width%3A658px%3B%20padding%3A0%3B%20width%3A99.375%25%3B%20width%3A-webkit-calc(100%25%20-%202px)%3B%20width%3Acalc(100%25%20-%202px)%3B%22%3E%3Cdiv%20style%3D%22padding%3A8px%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3A%23F8F8F8%3B%20line-height%3A0%3B%20margin-top%3A40px%3B%20padding%3A50.0%25%200%3B%20text-align%3Acenter%3B%20width%3A100%25%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3Aurl(data%3Aimage%2Fpng%3Bbase64%2CiVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC%2FxhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1%2Bbm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5%2FP8%2Ft9FuRVCRmU73JWlzosgSIIZURCjo%2Fad%2BEQJJB4Hv8BFt%2BIDpQoCx1wjOSBFhh2XssxEIYn3ulI%2F6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM%2BVeAnfHqn1k4%2BGPT6uGQcvu2h2OVuIf%2FgWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC)%3B%20display%3Ablock%3B%20height%3A44px%3B%20margin%3A0%20auto%20-44px%3B%20position%3Arelative%3B%20top%3A-22px%3B%20width%3A44px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cp%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%20margin-bottom%3A0%3B%20margin-top%3A8px%3B%20overflow%3Ahidden%3B%20padding%3A8px%200%207px%3B%20text-align%3Acenter%3B%20text-overflow%3Aellipsis%3B%20white-space%3Anowrap%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBTZzcjjFJqm%2F%22%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20font-style%3Anormal%3B%20font-weight%3Anormal%3B%20line-height%3A17px%3B%20text-decoration%3Anone%3B%22%20target%3D%22_blank%22%3EUna%20publicaci%C3%B3n%20compartida%20de%20PRATIMA%20Skincare%20(%40pratimaskincare)%3C%2Fa%3E%20el%20%3Ctime%20style%3D%22%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%22%20datetime%3D%222017-04-27T21%3A03%3A17%2B00%3A00%22%3EAbr%2027%2C%202017%20at%202%3A03%20PDT%3C%2Ftime%3E%3C%2Fp%3E%3C%2Fdiv%3E%3C%2Fblockquote%3E%20%3Cscript%20async%20defer%20src%3D%22%2F%2Fplatform.instagram.com%2Fen_US%2Fembeds.js%22%3E%3C%2Fscript%3E">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BTZzcjjFJqm/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px">
<div style="background:#f8f8f8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%">
<div style="background:url(data:image/png; display:block; height:44px; position:relative; top:-22px; width:44px">&nbsp;</div>
</div>

<p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/p/BTZzcjjFJqm/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&oacute;n compartida de PRATIMA Skincare (@pratimaskincare)</a> el <time datetime="2017-04-27T21:03:17+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Abr 27, 2017 at 2:03 PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></fieldset>

<p>Hace unos d&iacute;as, la modelo y actiz Jenna Dewan Tatum ense&ntilde;&oacute; en Instagram la&nbsp;botella de este&nbsp;producto que ha bautizado como <strong>&ldquo;cielo embotellado&rdquo;</strong>. Elaborador a base de aceite de almendras dulces, este&nbsp;producto (del que tambi&eacute;n es seguidora la bloguera y fot&oacute;grafa Garance Dor&eacute;) combina en&nbsp;su interior el picante de la <strong>canela, el clavo y el cardamomo,</strong> con la dulce de la lavanda, las rosas o la vainilla; un c&oacute;ctel de esencias que hidrata&nbsp;y suaviza la piel en profundidad.&nbsp;&iquest;C&oacute;mo? <strong>Su&nbsp;densidad molecular es parecida a la de la&nbsp;piel</strong>, por lo que puede atravesarla al instante para proporcionar nutrientes vitales, mejorar su funci&oacute;n&nbsp;y relajarnos con su especiado olor.</p>

<fieldset class="embed embed-es" data-code="%3Cblockquote%20class%3D%22instagram-media%22%20data-instgrm-permalink%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBP7ug4qgdx_%2F%22%20data-instgrm-version%3D%228%22%20style%3D%22%20background%3A%23FFF%3B%20border%3A0%3B%20border-radius%3A3px%3B%20box-shadow%3A0%200%201px%200%20rgba(0%2C0%2C0%2C0.5)%2C0%201px%2010px%200%20rgba(0%2C0%2C0%2C0.15)%3B%20margin%3A%201px%3B%20max-width%3A658px%3B%20padding%3A0%3B%20width%3A99.375%25%3B%20width%3A-webkit-calc(100%25%20-%202px)%3B%20width%3Acalc(100%25%20-%202px)%3B%22%3E%3Cdiv%20style%3D%22padding%3A8px%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3A%23F8F8F8%3B%20line-height%3A0%3B%20margin-top%3A40px%3B%20padding%3A48.333333333333336%25%200%3B%20text-align%3Acenter%3B%20width%3A100%25%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3Aurl(data%3Aimage%2Fpng%3Bbase64%2CiVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC%2FxhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1%2Bbm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5%2FP8%2Ft9FuRVCRmU73JWlzosgSIIZURCjo%2Fad%2BEQJJB4Hv8BFt%2BIDpQoCx1wjOSBFhh2XssxEIYn3ulI%2F6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM%2BVeAnfHqn1k4%2BGPT6uGQcvu2h2OVuIf%2FgWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC)%3B%20display%3Ablock%3B%20height%3A44px%3B%20margin%3A0%20auto%20-44px%3B%20position%3Arelative%3B%20top%3A-22px%3B%20width%3A44px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cp%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%20margin-bottom%3A0%3B%20margin-top%3A8px%3B%20overflow%3Ahidden%3B%20padding%3A8px%200%207px%3B%20text-align%3Acenter%3B%20text-overflow%3Aellipsis%3B%20white-space%3Anowrap%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBP7ug4qgdx_%2F%22%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20font-style%3Anormal%3B%20font-weight%3Anormal%3B%20line-height%3A17px%3B%20text-decoration%3Anone%3B%22%20target%3D%22_blank%22%3EUna%20publicaci%C3%B3n%20compartida%20de%20Nathali%20(%40nathaliloren)%3C%2Fa%3E%20el%20%3Ctime%20style%3D%22%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%22%20datetime%3D%222017-01-31T15%3A08%3A48%2B00%3A00%22%3EEne%2031%2C%202017%20at%207%3A08%20PST%3C%2Ftime%3E%3C%2Fp%3E%3C%2Fdiv%3E%3C%2Fblockquote%3E%20%3Cscript%20async%20defer%20src%3D%22%2F%2Fplatform.instagram.com%2Fen_US%2Fembeds.js%22%3E%3C%2Fscript%3E">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BP7ug4qgdx_/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px">
<div style="background:#f8f8f8; line-height:0; margin-top:40px; padding:48.333333333333336% 0; text-align:center; width:100%">
<div style="background:url(data:image/png; display:block; height:44px; position:relative; top:-22px; width:44px">&nbsp;</div>
</div>

<p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/p/BP7ug4qgdx_/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&oacute;n compartida de Nathali (@nathaliloren)</a> el <time datetime="2017-01-31T15:08:48+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Ene 31, 2017 at 7:08 PST</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></fieldset>

<p><strong>Lee tambi&eacute;n:&nbsp;<a href="https://www.hola.com/belleza/caraycuerpo/20171208102932/canela-perder-peso-adelgazar/" target="_blank">Canela, el ingrediente navide&ntilde;o que te ayudar&aacute; a adelgazar estas fiestas</a></strong></p>

<p>&ldquo;Este aceite ayuda a&nbsp;nutrir&nbsp;la piel, favoreciendo la regeneraci&oacute;n&nbsp;celular. Adem&aacute;s, si lo extiendes con un ligero masaje, te permitir&aacute; tener una circulaci&oacute;n saludable y estimula el drenaje linf&aacute;tico; acciones que ayudan a que la piel est&eacute; m&aacute;s brillante&rdquo;, explica Pratima, fundadora de esta marca inspirada en<a href="https://www.hola.com/salud/2001032149185/belleza/salud/noticiaayurveda/" target="_blank"> la tradici&oacute;n Ayurveda</a>.&nbsp;Seg&uacute;n indica en su p&aacute;gina web, esta creencia tradicional de la India&nbsp;<strong>es la forma m&aacute;s eficaz de sanar y nutrir realmente la piel.</strong> &ldquo;En mis f&oacute;rmulas incorporo mis conocimientos de Ayurveda, bot&aacute;nica y qu&iacute;mica para crear f&oacute;rmulas que trabajan para sanar, mejorar la salud de la piel y brindar un soporte &oacute;ptimo contra el envejecimiento &quot;, describe Pratima.&nbsp;</p>

<fieldset class="embed embed-es" data-code="%3Cblockquote%20class%3D%22instagram-media%22%20data-instgrm-permalink%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBYLm6UyHLhc%2F%22%20data-instgrm-version%3D%228%22%20style%3D%22%20background%3A%23FFF%3B%20border%3A0%3B%20border-radius%3A3px%3B%20box-shadow%3A0%200%201px%200%20rgba(0%2C0%2C0%2C0.5)%2C0%201px%2010px%200%20rgba(0%2C0%2C0%2C0.15)%3B%20margin%3A%201px%3B%20max-width%3A658px%3B%20padding%3A0%3B%20width%3A99.375%25%3B%20width%3A-webkit-calc(100%25%20-%202px)%3B%20width%3Acalc(100%25%20-%202px)%3B%22%3E%3Cdiv%20style%3D%22padding%3A8px%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3A%23F8F8F8%3B%20line-height%3A0%3B%20margin-top%3A40px%3B%20padding%3A50.0%25%200%3B%20text-align%3Acenter%3B%20width%3A100%25%3B%22%3E%20%3Cdiv%20style%3D%22%20background%3Aurl(data%3Aimage%2Fpng%3Bbase64%2CiVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC%2FxhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1%2Bbm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5%2FP8%2Ft9FuRVCRmU73JWlzosgSIIZURCjo%2Fad%2BEQJJB4Hv8BFt%2BIDpQoCx1wjOSBFhh2XssxEIYn3ulI%2F6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM%2BVeAnfHqn1k4%2BGPT6uGQcvu2h2OVuIf%2FgWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC)%3B%20display%3Ablock%3B%20height%3A44px%3B%20margin%3A0%20auto%20-44px%3B%20position%3Arelative%3B%20top%3A-22px%3B%20width%3A44px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cp%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%20margin-bottom%3A0%3B%20margin-top%3A8px%3B%20overflow%3Ahidden%3B%20padding%3A8px%200%207px%3B%20text-align%3Acenter%3B%20text-overflow%3Aellipsis%3B%20white-space%3Anowrap%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fwww.instagram.com%2Fp%2FBYLm6UyHLhc%2F%22%20style%3D%22%20color%3A%23c9c8cd%3B%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20font-style%3Anormal%3B%20font-weight%3Anormal%3B%20line-height%3A17px%3B%20text-decoration%3Anone%3B%22%20target%3D%22_blank%22%3EUna%20publicaci%C3%B3n%20compartida%20de%20True%20Ayurveda%20(%40juliebernier)%3C%2Fa%3E%20el%20%3Ctime%20style%3D%22%20font-family%3AArial%2Csans-serif%3B%20font-size%3A14px%3B%20line-height%3A17px%3B%22%20datetime%3D%222017-08-24T15%3A21%3A22%2B00%3A00%22%3EAgo%2024%2C%202017%20at%208%3A21%20PDT%3C%2Ftime%3E%3C%2Fp%3E%3C%2Fdiv%3E%3C%2Fblockquote%3E%20%3Cscript%20async%20defer%20src%3D%22%2F%2Fplatform.instagram.com%2Fen_US%2Fembeds.js%22%3E%3C%2Fscript%3E">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BYLm6UyHLhc/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px">
<div style="background:#f8f8f8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%">
<div style="background:url(data:image/png; display:block; height:44px; position:relative; top:-22px; width:44px">&nbsp;</div>
</div>

<p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/p/BYLm6UyHLhc/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&oacute;n compartida de True Ayurveda (@juliebernier)</a> el <time datetime="2017-08-24T15:21:22+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Ago 24, 2017 at 8:21 PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></fieldset>

<div data-js-ad-manager-slot='div-hola-slot-robainferior'></div><p>El Ayurveda <strong>cuida nuestra piel como un &oacute;rgano esencial de absorci&oacute;n y eliminaci&oacute;n, pero tambi&eacute;n como un revelador de nuestra&nbsp;salud actual;</strong> una teor&iacute;a que usar la propia Pratima en sus elaboraciones.&nbsp;&ldquo;El regalo del Ayurveda me ha ense&ntilde;ado el lenguaje de la piel, los secretos del equilibrio y la sabidur&iacute;a gentil de la purificaci&oacute;n del alma&quot;, termina la fundadora de la marca.</p>
													</div>
						<div class="news-share text-center">
							<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=¿Y si el aceite de coco tuviera rival en 2018?  | https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/&text=¿Y si el aceite de coco tuviera rival en 2018? &via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=¿Y si el aceite de coco tuviera rival en 2018? &url=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="¿Y si el aceite de coco tuviera rival en 2018? " data-content="Jenna Dewan Tatum desvela el nombre del producto que podría desbancar al ingrediente estrella de nuestra actual rutina de belleza" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>						</div>
						
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/belleza/caraycuerpo/cuerpo/" title="Cuerpo">Cuerpo</a></li>
                                    <li itemprop="keywords"><a href="/tags/belleza/caraycuerpo/trucos-belleza/" title="Trucos belleza">Trucos belleza</a></li>
                                    <li itemprop="keywords"><a href="/tags/belleza/caraycuerpo/piel/" title="Piel">Piel</a></li>
                                    <li itemprop="keywords"><a href="/tags/belleza/caraycuerpo/cosmeticos/" title="Cosméticos">Cosméticos</a></li>
                    </ul>
</section>
						<section id="news-comments">
															<!-- comentarios -->
								<button class="buttonComments expand dots" data-comments-button>
									Deja un comentario <span>+</span>
								</button>
<!-- 								<div class="masc-comments"> -->
									<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1515015009" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
<!-- 								</div> -->
													</section>
					</article>
					<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary">
						<!-- cad Middle1 belleza bellezacaraycuerpo  -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>						<div class="module-most-viewed">
							

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="https://us.hola.com/moda/tendencias/20180103104151/meghan-markle-estilista-jessica-mulroney-firmas-british/" title="¿Quién es la 'culpable' del aplaudido estilo de Meghan Markle?">
					<figure>
						<img data-src="/imagenes/destacadas/53-1514993023-meghan_markle_estilista_1m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¿Quién es la 'culpable' del aplaudido estilo de Meghan Markle?" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">¿Quién es la 'culpable' del aplaudido estilo de Meghan Markle?</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/actualidad/2018010310361/kim-kardashian-no-joyas-en-casa/" title="La regla más importante en la nueva casa de Kim Kardashian: Nada de joyas">
					<figure>
						<img data-src="/imagenes/actualidad/2018010310361/kim-kardashian-no-joyas-en-casa/0-67-212/kim-kardashian-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="La regla más importante en la nueva casa de Kim Kardashian: Nada de joyas" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">La regla más importante en la nueva casa de Kim Kardashian: Nada de joyas</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/belleza/2018010310354/kris-jenner-pelo-rubio/" title="Kim, Khloe y ¿qué otra Kardashian ha empezado el año rubia?">
					<figure>
						<img data-src="/imagenes/belleza/2018010310354/kris-jenner-pelo-rubio/0-67-167/kris_jenner_pelo_rubio_1m-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Kim, Khloe y ¿qué otra Kardashian ha empezado el año rubia?" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">Kim, Khloe y ¿qué otra Kardashian ha empezado el año rubia?</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/" title="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour">
					<figure>
						<img data-src="/imagenes/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/0-63-664/governors-awards-celebrities-3-746x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/realeza/2018010210344/princesa-charlotte-inicia-semana-guarderia/" title="Descubre por qué esta semana es muy importante para la princesa Charlotte">
					<figure>
						<img data-src="/imagenes/realeza/2018010210344/princesa-charlotte-inicia-semana-guarderia/0-67-85/charlotteguarderia--m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Descubre por qué esta semana es muy importante para la princesa Charlotte" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">Descubre por qué esta semana es muy importante para la princesa Charlotte</h3>
				</a>
			</li>
			
			</ul>

						</div>
						<div class="promoSusbcribe">
							<a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS" target="_blank">
								<figure class="magazineCover">
									<img src="//www.himgs.com/cdnholausa/magazine/cover/cover-240.jpg" alt="">
								</figure>
								<p class="actionSuscribe">suscríbete a
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
										<rect class="back" width="151.9" height="63.1"/>
										<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
										<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
										<rect x="132" y="9" width="11.8" height="29.5"/>
										<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
									</svg>
								</p>
							</a>
						</div>
					</div>
									</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-2">
				<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                    <li>
            <h4 class="category-title">belleza</h4>
            <a itemprop="url" title="¿Para qué sirve este curioso ejercicio que practica Georgina Rodríguez?" href="https://www.hola.com/belleza/caraycuerpo/20180103104155/georgina-rodriguez-ejercicio-gluteos-megaformer/">
                <figure>
                                        <img src="/imagenes//belleza/caraycuerpo/20180103104155/georgina-rodriguez-ejercicio-gluteos-megaformer/0-523-642/georgina_m-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¿Para qué sirve este curioso ejercicio que practica Georgina Rodríguez?" />
                                    </figure>
                <h3 class="title">¿Para qué sirve este curioso ejercicio que practica Georgina Rodríguez?</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">belleza</h4>
            <a itemprop="url" title="¿Y si el aceite de coco tuviera rival en 2018?" href="https://www.hola.com/belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/">
                <figure>
                                        <img src="/imagenes//belleza/caraycuerpo/20180102104095/aceite-pratima-canela-clavo-cardamomo/0-523-148/jenna-tatum-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¿Y si el aceite de coco tuviera rival en 2018?" />
                                    </figure>
                <h3 class="title">¿Y si el aceite de coco tuviera rival en 2018?</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">belleza</h4>
            <a itemprop="url" title="El entrenamiento de Cristina Pedroche para lucir el vestido de las Campanadas" href="https://www.hola.com/belleza/caraycuerpo/20171222103782/cristina-pedroche-entrenamiento-campanadas-yoga/">
                <figure>
                                        <img src="/imagenes//belleza/caraycuerpo/20171222103782/cristina-pedroche-entrenamiento-campanadas-yoga/0-521-1/cristina-pedroche-entrenamiento-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="El entrenamiento de Cristina Pedroche para lucir el vestido de las Campanadas" />
                                    </figure>
                <h3 class="title">El entrenamiento de Cristina Pedroche para lucir el vestido de las Campanadas</h3>
            </a>
        </li>
            </ul>
    </section>			</div>
		</div>
		<!-- Bottom Banner  -->
		<aside id="bottom-banner" data-ad>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
		</aside>

	    <div class="row">
		    	           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
						<aside class="col-sm-4" style="margin-top: 2rem;">
				<!-- cad Middle2 belleza bellezacaraycuerpo  -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>			</aside>
        </div>
        <div class="back-section">
            <a href="https://www.hola.com/belleza/">
                <span>volver a</span>
                <hr />
                <h3>Belleza</h3>
            </a>
        </div>
    </div>
</main>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                        <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/legal/2017/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.js?v1.2"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script></body>
</html>