<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/WebPage" class="hola-usa">
<head>
	<title>Los actores de The Big Bang Theory, la Nasa... el mundo lamenta la muerte de Stephen Hawking - Foto 1</title>
	<meta charset="utf-8" />
	<meta name="title" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos - Foto 1" />
	<meta name="description" content=" - Foto 1 - Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" />
	<meta name="keywords" content="Stephen Hawking, Big Bang Theory" />
	<meta name="dc.title" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" />
	<meta http-equiv="title" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
  	  	<link rel="canonical" href="https://www.hola.com/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/1/">
	<link rel="amphtml" href="https://www.hola.com/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/1/?viewas=amp">


	<meta property="og:title" content="Los actores de The Big Bang Theory, la Nasa... el mundo lamenta la muerte de Stephen Hawking"/>
  	<meta property="og:site_name" content="hola.com"/>

	
			<meta property="og:image" content="https://www.hola.com/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-e.jpg"/>
		<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.28">

	<!--[if lt IE 9]>
		<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
	<![endif]-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<!--
	<script type="text/javascript">
	    window._taboola = window._taboola || [];
	    _taboola.push({article:'auto'});
	    !function (e, f, u, i) {
	        if (!document.getElementById(i)){
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	            document.getElementsByTagName('script')[0],
	            '//cdn.taboola.com/libtrc/hola/loader.js',
	            'tb_loader_script');
	</script>
	-->


	    <meta name="news_keywords" content="Stephen Hawking, Big Bang Theory"/>

    <meta property="og:title" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos"/>
    <meta property="og:description" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-03-14T13:47:05+01:00" />

    <meta property="og:url" content="https://www.hola.com/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-03-14T13:47:05+01:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-03-14T13:47:05+01:00"/>
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://www.hola.com/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/1/" />
    <meta name="twitter:title" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" />
    <meta name="twitter:description" content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

	<!--[if lt IE 9]>
  		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  	<![endif]-->
	<!-- HeaderScripts -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
            (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->


<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v3");
    } else {
        loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
    }
</script><script>
    loadScript("//us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '164142987394731'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=164142987394731&ev=PageView&noscript=1"
        /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- ad2 -->
<!-- cad actualidadseccion galeria --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/actualidad\/galerias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/galerias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/galerias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->	<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="gallery actualidadseccion fixed" data-template="gallery">

	<header id="galleryHeader">
		<!--<div id="header">-->
			<div class="container topGalleryHeader nopadding">
				<div class="brand">
					<a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>					</a>
				</div>

				<div class="topNav text-right">
					<div class="gallery-count inline-block">
						<span id="currentPage">1</span> / 12					</div>
					<div class="thumbs inline-block">
						<i data-icon-hola="Z" class="icon"></i>
					</div>
					<div class="news-share text-center inline-block">
						<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&url=https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/20180314121574/stephen-hawking-pesame-famosos/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>					</div>
											<div class="inline-block">
							<a href="/actualidad/" class="close" title="Ir a la sección Actualidad">
								<i data-icon-hola="/" class="icon"></i>
							</a>
						</div>
									</div>

			</div>
        <!--</div>-->

		<div class="container title-container">
			<h1>Los actores de The Big Bang Theory, la Nasa... el mundo lamenta la muerte de Stephen Hawking</h1>
		</div>
	</header>
    <script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"actualidadseccion/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180314"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-social.js?v3"></script>
            



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 actualidadseccion galeria  -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
	<div id="top-banner">
		<!-- cad Top actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="769"></aside><!-- cad Top actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="1" data-js-maxw="768"></aside>	</div>
    <!-- GRID gallery -->
    <div id="grid">
   		<div class="galleryGrid container">
   			<ul class="row">
   				       				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="1">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/1/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="2">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/2/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-715/hawking1-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="3">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/3/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-722/hawking10-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="4">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/4/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-720/hawking11-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="5">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/5/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-712/hawking2-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="6">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/6/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-713/hawking3-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="7">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/7/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-714/hawking4-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="8">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/8/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-716/hawking5-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="9">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/9/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-717/hawking6-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="10">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/10/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-718/hawking7-a.jpg" />
				        	</figure>
				        </li>
				               				       			       				       					<li class="col-xs-6 col-sm-4 col-md-3">
				            <figure data-number="11">
				            	<img data-href="/actualidad/galeria/20180314121574/stephen-hawking-pesame-famosos/11/" data-img="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-721/hawking9-a.jpg" />
				        	</figure>
				        </li>
				               				       			   			</ul>
		</div>
    </div>

	<div id="all"  class="movAdd">
				<main class="container nopadding" data-js-page-container>
			<div class="gotoNew">
				<p class="text-right">
											<a href="/actualidad/" title="Ir a la noticia">ir a la noticia</a>
									
				</p>
			</div>
			<article class="gallery-content" id="wrap">

				<section class="gallery-pictures">

                    <div class="nav-arrows">
                        <span class="left-arrow" title="Ver imagen anterior" rel="prev"><i data-icon-hola="y" class="icon"></i></span>
                        <span class="right-arrow" title="Ver imagen siguiente" rel="next"><i data-icon-hola="z" class="icon"></i></span>
                    </div>
					
																					<div class="poster active" data-id="1" data-pos="1">
																		<div class="boxImages">
																				<div class="image portrait">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg" alt="Eddie Redmayne">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>La muerte de <a href="https://tuotrodiario.hola.com/noticias/2018031473412/stephe-hawking-fallece/">Stephen Hawking</a> no solo ha conmocionado el &aacute;mbito cient&iacute;fico. Muchas personalidades del mundo de la cultura, el cine y la m&uacute;sica han recordado la figura y el talento del f&iacute;sico en las redes. Sentidos mensajes a quien revolucion&oacute; las teor&iacute;as sobre el Universo y abri&oacute; nuevos campos de estudio, que inspir&oacute; a muchos con sus palabras y con su trabajo y que fue reconocido en todo el mundo. Uno de quienes le conoci&oacute; de cerca fue <a href="https://www.hola.com/tags/eddie-redmayne/">Eddie Redmayne</a>, protagonista de <em>La teor&iacute;a del todo</em>, una pel&iacute;cula basada en su vida y por la que el artista se llev&oacute; un Oscar. &#39;Hemos perdido una mente verdaderamente preciosa, un sorprendente cient&iacute;fico y el hombre m&aacute;s divertido que nunca he tenido el placer de conocer. Mi amor y pensamientos est&aacute;n con su extraordinaria familia&#39;&nbsp;coment&oacute; el actor en un comunicado</p>
	                                            													<span class="copyright">&copy; Getty Images</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">1</td>
												<td style="text-align: center; padding: .5rem;">1</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										<!-- cad Middle1 actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="1"></aside>                                    </div>
								</div>	
																													<div class="poster " data-id="2" data-pos="2">
																		<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-715/hawking1-a.jpg" alt="John Galecki">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>Su figura fue de las m&aacute;s relevantes en el mundo de la ciencia y su nombre y su imagen se populariz&oacute;, pese a lo complejo de sus teor&iacute;as, gracias a la ficci&oacute;n. Apareci&oacute; (a veces en caricatura) en series como <em>Los Simpsons, Futurama, Star Trek</em> y <em>Big Bang Theory</em>, que versa precisamente sobre ciencia. Los actores de esta &uacute;ltima tuvieron la oportunidad de compartir escenas con &eacute;l y han lamentado su muerte. John Galecki, que interpreta a Leonard, escribe: &#39;No solo se echar&aacute; de menos tu inteligencia sino tambi&eacute;n tu sentido del humor. &lsquo;La vida ser&iacute;a tr&aacute;gica si no fuera divertida&rsquo; &ndash; Stephen Hawking&#39;. Kaley Cuoco escribi&oacute;: &#39;Fue un honor trabajar con el incre&iacute;ble Stephen Hawking. Nos hizo reir y le hicimos reir. Su vida y sus trabajos han sido objeto de tramas de The Big Bang Theory y todos ten&iacute;amos ganas de hacerlas. Te echaremos de menos pero el mundo est&aacute; agradecido por el conocimiento y el coraje que has demostrado. Gracias por ser una inspiraci&oacute;n para todos&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F2%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">2</td>
												<td style="text-align: center; padding: .5rem;">2</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="3" data-pos="3">
																		<div class="boxImages">
																				<div class="image portrait">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-722/hawking10-a.jpg" alt="Sam Smith">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>El cantante Sam Smith, las condolencias han llegado de todos los &aacute;mbitos, escribe: &#39;La ciencia no solo es una disciplina de raz&oacute;n, sino tambi&eacute;n de romance y pasi&oacute;n&#39;. &iexcl;Qu&eacute; ser humano tan incre&iacute;ble! Cada vez que miremos a las estrellas, pensaremos en ti, Stephen Hawking&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F3%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">3</td>
												<td style="text-align: center; padding: .5rem;">3</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="4" data-pos="4">
									<!-- cad Top actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="4" data-js-maxw="768"></aside>									<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-720/hawking11-a.jpg" alt="Steven Tyler">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>Steven&nbsp; Tyler, vocalista de Aerosmith, ha compartido una imagen del cient&iacute;fico con el siguiente mensaje: &#39;Conoc&iacute;as este universo mejor que todos nosotros y ahora juegas en alguno de sus lugares m&aacute;s lejanos. Cambiaste el mundo y dejaste tu impacto, un genio notable que no olvidaremos pronto. Gracias infinitas y los mejores deseos a la familia Hawking&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F4%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">4</td>
												<td style="text-align: center; padding: .5rem;">4</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										<!-- cad Middle1 actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="4"></aside>                                    </div>
								</div>	
																													<div class="poster " data-id="5" data-pos="5">
																		<div class="boxImages">
																				<div class="image portrait">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-712/hawking2-a.jpg" alt="La Nasa">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>&#39;Recordamos a Stephen Hawking, un f&iacute;sico reconocido y embajador de la ciencia. Sus teor&iacute;as desentra&ntilde;aron un universo de posibilidades que el mundo y nosotros estamos explorando. Que sigas volando como Superman en la microgravedad, como dijiste a los astronautas de la estaci&oacute;n espacial en 2014&#39;&nbsp;escribe la Nasa</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F5%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">5</td>
												<td style="text-align: center; padding: .5rem;">5</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="6" data-pos="6">
																		<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-713/hawking3-a.jpg" alt="Sharon Stone">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>La actriz Sharon Stone le recuerda con otra de sus frases. &#39;La pr&oacute;xima vez que alguien se queje porque has cometido un error, diles que puede ser algo bueno. Porque sin imperfecci&oacute;n, ninguno, ni t&uacute; ni yo, existir&iacute;amos&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F6%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">6</td>
												<td style="text-align: center; padding: .5rem;">6</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="7" data-pos="7">
									<!-- cad Top actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="7" data-js-maxw="768"></aside>									<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-714/hawking4-a.jpg" alt="Romeo Beckham">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>Entre los que tuvieron oportunidad de conocerle estuvo Romeo, hijo de David y Victoria Bekcham, que ha mostrado el momento y ha dicho precisamente eso, que fue un placer conocerle</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F7%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">7</td>
												<td style="text-align: center; padding: .5rem;">7</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										<!-- cad Middle1 actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="7"></aside>                                    </div>
								</div>	
																													<div class="poster " data-id="8" data-pos="8">
																		<div class="boxImages">
																				<div class="image portrait">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-716/hawking5-a.jpg" alt="Antonio Banderas">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>El actor espa&ntilde;ol Antonio Banderas: &#39;El mundo ha perdido un poco de su brillo hoy&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F8%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">8</td>
												<td style="text-align: center; padding: .5rem;">8</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="9" data-pos="9">
																		<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-717/hawking6-a.jpg" alt="Casa Real sueca">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>La Casa Real sueca ha recordado la visita de Hawking al Palacio Real de Estocolmo en 2015. Se encontr&oacute; entonces con el rey Carlos Gustavo y, un a&ntilde;o despu&eacute;s, la princesa Victoria y su marido Daniel viajaron a&nbsp; Cambridge para visitarle. En el mensaje, acompa&ntilde;ado de una imagen del Rey con Stephen, se cuenta adem&aacute;s una colaboraci&oacute;n de la fundaci&oacute;n de la Princesa Heredera con el cient&iacute;fico en una campa&ntilde;a que pon&iacute;a de relieve la importancia de la actividad f&iacute;sica</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F9%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">9</td>
												<td style="text-align: center; padding: .5rem;">9</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																													<div class="poster " data-id="10" data-pos="10">
									<!-- cad Top actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="10" data-js-maxw="768"></aside>									<div class="boxImages">
																				<div class="image portrait">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-718/hawking7-a.jpg" alt="Carme Chaparro">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>La periodista Carme Chaparro escribi&oacute;: &#39;Ha muestro Stephen Hawking, el f&iacute;sico que revolucion&oacute; nuestra manera de entender el Universo. Uno de los cient&iacute;ficos m&aacute;s influyentes desde Einstein y que m&aacute;s y mejor hizo por divulgar las complejas teor&iacute;as cient&iacute;ficas. Que el agujero negro te sea leve&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F10%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">10</td>
												<td style="text-align: center; padding: .5rem;">10</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										<!-- cad Middle1 actualidadseccion galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="10"></aside>                                    </div>
								</div>	
																													<div class="poster " data-id="11" data-pos="11">
																		<div class="boxImages">
																				<div class="image landscape">
                                            <figure>
                                                <img data-src="/imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-721/hawking9-a.jpg" alt="Chino Darín">
                                            </figure>
                                        </div>
										<div class="content-news">
                                            <div class="showMore">LEER MÁS <span>+</span></div>
                                            <div class="title-pic">
	                                            <p>Chino Dar&iacute;n, hijo de Ricardo Dar&iacute;n, tambi&eacute;n le recuerda con una de sus frases. &#39;Me he dado cuenta de que incluso las personas que dicen que todo est&aacute; predestinado y que no podemos hacer nada para cambiar nuestro destino, siguen mirando a ambos lados antes de cruzar la calle&#39;</p>
	                                            													<span class="copyright">&copy; Redes sociales</span>
												                                            </div>
				                            <div class="news-share">
				                                <span>share</span>
				                                <ul class="share-list">
												    	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://us.hola.com//imagenes/actualidad/20180314121574/stephen-hawking-pesame-famosos/0-549-719/hawking8-a.jpg&description=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Stephen Hawking en el recuerdo de profesionales de todos los ámbitos | https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-content="Stephen Hawking en el recuerdo de profesionales de todos los ámbitos" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fus.hola.com%2Factualidad%2Fgaleria%2F20180314121574%2Fstephen-hawking-pesame-famosos%2F11%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
												</ul>                            
											</div>
				                            <hr>
				                        </div>
									</div>

																	
									<div class="boxAdvertising">										

										<table style="width:100%; border: 1px solid gray; display: none;">
											<tr>
												<th style="text-align: center; padding: .5rem;">i</th>
												<th style="text-align: center; padding: .5rem;">x</th>
												<th style="text-align: center; padding: .5rem;">page</th>
											</tr>
											<tr>
												<td style="text-align: center; padding: .5rem;">11</td>
												<td style="text-align: center; padding: .5rem;">11</td>
												<td style="text-align: center; padding: .5rem;">1</td>
											</tr>
										</table>

										                                    </div>
								</div>	
																			
						
							
							<div class="row poster " data-id="12" data-pos="12">
																								
								<div class="col-xs-12 col-md-8">
									<section class="read-more three-news">
										<h2 class="title-section">LEER MÁS</h2>
										<ul class="relatedList">
																								<li>
														<a title="BAFTA 2015: Eddie Redmayne y Julianne Moore entre los ganadores" href="//us.hola.com/actualidad/galeria/20150209792/bafta-2015-ganadores-eddie-redmayne-keira-knightley/1/">
															<h5 class="category-title">BAFTA 2015</h5>
															<figure><img alt="BAFTA 2015: Eddie Redmayne y Julianne Moore entre los ganadores" src="//us.hola.com/imagenes/actualidad/20150209792/bafta-2015-ganadores-eddie-redmayne-keira-knightley/0-4-411/462997220-a.jpg" /></figure>
								                            <div class="text-gallery-container">
								                                <h4 class="title">BAFTA 2015: Eddie Redmayne y Julianne Moore entre los ganadores</h4>
								                            </div>
														</a>
													</li>
																																	</ul>
									</section>
								</div>

								<div class="col-xs-12 col-md-4">
								   	
									<!-- Tags -->
									<!--<section class="news-tags">
	<header>
			<h2 class="title-section">Más sobre:</h2>
	</header>
	<ul>
					<li><a href="/tags/actualidad/stephen-hawking/" title="Stephen Hawking">Stephen Hawking</a></li>
					<li><a href="/tags/actualidad/big-bang-theory/" title="Big Bang Theory">Big Bang Theory</a></li>
			</ul>
</section>
-->
									
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/actualidad/stephen-hawking/" title="Stephen Hawking">Stephen Hawking</a></li>
                                    <li itemprop="keywords"><a href="/tags/actualidad/big-bang-theory/" title="Big Bang Theory">Big Bang Theory</a></li>
                    </ul>
</section>

								</div>

                                
<div class="promotions col-md-12" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>

							</div>
										</section>
			</article>
		</main>
	</div>

	<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                        <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/legal/2017/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>

		<script src="/js/script.js?v1.2"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script><script>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</script>
</body>
</html>