<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>Adamari López tuvo que ser hospitalizada por esta enfermedad</title>
    <meta charset="utf-8" />
    <meta name="title" content="Adamari López tuvo que ser hospitalizada por esta enfermedad" />
    <meta name="description" content="A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada" />
    <meta name="keywords" content="adamari lopez, adamari lopez enferma, adamari lopez hospitalizada, un nuevo dia, " />
    <meta name="dc.title" content="Adamari López tuvo que ser hospitalizada por esta enfermedad" />
    <meta http-equiv="title" content="Adamari López tuvo que ser hospitalizada por esta enfermedad" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="adamari lopez, adamari lopez enferma, adamari lopez hospitalizada, un nuevo dia,"/>

    <meta property="og:title" content="Adamari López tuvo que ser hospitalizada por esta enfermedad"/>
    <meta property="og:description" content="A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />
    <meta property="og:updated_time" content="2018-10-26T13:01:17Z" />

    <meta property="og:url" content="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-10-26T13:01:17Z" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-10-26T13:01:17Z"/>
            <meta itemprop="dateModified" content="2018-10-26T13:01:17Z">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" />
    <meta name="twitter:title" content="Adamari López tuvo que ser hospitalizada por esta enfermedad" />
    <meta name="twitter:description" content="A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-179/adamari-lopez-4a-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
		<link rel="canonical" href="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/">
	        	<link rel="amphtml" href="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/?viewas=amp">
      
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.71">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- debug hreflang --><!-- publication_editor hola-usa -->			<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/"/>
			<link rel="alternate" hreflang="es-US" href="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/"/>
			 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola.min.js?v=1" async=true></script>
<!-- End Quantcast Choice. Consent Manager Tag -->


<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->	
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>			
	
	
    <!-- No AppNexus -->

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/actualidad/noticias";
    var isGallery = false;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script>


		<script type="application/ld+json">
        {  
		   "@context":"https://schema.org",
		   "@type":"NewsArticle",
		   "mainEntityOfPage":{  
		      "@type":"WebPage",
		      "@id":"https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/"
		   },
		   "headline":"Adamari López tuvo que ser hospitalizada por esta enfermedad",
		   "datePublished":"2018-10-26T13:01:17-04:00",
		   "dateModified":"2018-10-26T13:01:17-04:00",
		   "url":"https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/",
		   "author":{ 
	   			"@type": "Person", 
		      	"name": "US.HOLA.com"
		   },
		   "articleSection":"Actualidad",
		   "description":"A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada",
		   "publisher":{  
		      "@type":"Organization",
		      "name":"US.HOLA.com",
		      "logo": {  
		         "@type":"ImageObject",
		         "url":"https:\/\/www.himgs.com/imagenes/hola/logos/logo-usa-web.png",
		         "width": 196,
		         "height": 60
		      }
		   },
		   		   "keywords": [
		   		"adamari lopez","adamari lopez enferma","adamari lopez hospitalizada","un nuevo dia",""		   ],
	       "image":{
	           "@type": "ImageObject",
	           "representativeOfPage":true,
	           "url": "https://us.hola.com/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-m.jpg",
	           "width": 745,
	           "height": 745	       }

		}
    </script>



                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"198529",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.51.101.42",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"f666c0b",region:"19860",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"f666c0b",ai:"398484",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body data-type-template="news" data-pub="hola-usa" data-section="actualidadseccion" data-subsection="" data-template="noticias" data-adcode="">
<!-- hola-usa, actualidadseccion, , noticias -->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">


<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    	<li class="suscribe">
    		 <a itemprop="url" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" title="Suscríbete" class="red">
    		 	 <span class="item">Suscríbete</span>
    		 	</a>
    	</li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&i">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">Digital Español</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&iKey=I**NSE">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

        
        <li>
            <div class="anima">
                <a itemprop="url" href="/horoscopo/" title="Horóscopo">
                    <div>
                        <span itemprop="name" class="item">horóscopo</span>
                    </div>
                </a>
            </div>
        </li>

        <li class="fashion">
            <a itemprop="url" href="//fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            
            <div class="loginMenuItem">
               <a itemprop="url" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" title="Suscríbete" class="red">
                    <span itemprop="name">SUSCRÍBETE</span>
                </a>
            </div>
            <div class="loginMenuItem" data-js-gigya-reg-source="cabecera">
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-view-profile-button>
                    <span data-js-gigya-username class="fLeft"></span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft"> / Cerrar sesión</span>
                </button>
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/en/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/coverwebespañol.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="//us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="https://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>

                                            <a href="//us.hola.com/webpush/"><h4 class="footLink">Gestión de Notificaciones</h4></a>
                    
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20181026"}]</script>        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <!-- Descomentar la siguiente linea y comentar la proxima para cambiar al datalayer con lenguaje enholausa apuntando a entorno hola-auth -->
                <!--<script src="//us.hola.com/js/comunes/datalayer-social.js?v000"></script>-->
                <script src="//www.hola.com/js/comunes/datalayer-social.js?v7"></script>
            


<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<main class="container">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content container nopadding">
			<div class="row storyHeader">
				<div class="col-xs-12 " itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
																					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
																<a href="/actualidad/galeria/2018102615112/adamari-lopez-hospitalizada/1/">
										<picture>
											<source media="(max-width: 425px)" srcset="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
											<img src="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-t.jpg" alt="Adamari López hospitalizada">
										</picture>
									</a>
															<meta itemprop="url" content="https://us.hola.com/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-t.jpg">
							<meta itemprop="width" content="1025">
							<meta itemprop="height" content="515">
														<span class="copyright" data-copy="&copy; "></span>
													</figure>
												    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text">
								<header class="black">
																		<h1 itemprop="headline">Adamari López se encuentra hospitalizada </h1>
									<meta itemprop="url" content="https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/"/>
									<!--hr /-->
									<h2 class="subtitle">A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada</h2>								</header>
								<span class="news-meta col-sm-4">

											
					                        <time pubdate="2018-10-26"  datetime="2018-10-26T13:01:17Z">
					                            <span>26 de Octubre de 2018</span>
					                            <meta itemprop="datePublished" content="2018-10-26T13:01:17Z"/>
					                            <meta itemprop="dateModified" content="2018-10-26T13:01:17Z"/>
					                        </time>
		
					                    						            
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="/tags/cynthia-garcia/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by Cynthia García</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adamari López tuvo que ser hospitalizada por esta enfermedad | https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/&text=Adamari López tuvo que ser hospitalizada por esta enfermedad&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Adamari López tuvo que ser hospitalizada por esta enfermedad&url=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Adamari López tuvo que ser hospitalizada por esta enfermedad" data-content="A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>								</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<p>La ausencia de <a href="https://us.hola.com/tags/adamari-lopez/"><strong>Adamari L&oacute;pez</strong></a> en las redes sociales y <a href="https://us.hola.com/actualidad/2018101614983/adamari-lopez-enferma-hospital/">en <em>Un Nuevo D&iacute;a</em> es bastante notoria</a>, en especial despu&eacute;s de que la conductora de <em>Telemundo </em>contara por medio de sus Instagram Stories que no se hab&iacute;a sentido bien de salud. A trav&eacute;s de un comunicado, los representantes de la puertorrique&ntilde;a confirmaron a <em><strong>HOLA! USA </strong></em>que Adamari se encuentra hospitalizada y en recuperaci&oacute;n. <strong>&quot;La actriz y presentadora puertorrique&ntilde;a Adamari L&oacute;pez contin&uacute;a recibiendo tratamiento m&eacute;dico especializado debido a una condici&oacute;n respiratoria que se le present&oacute; tras una fuerte gripe&quot;</strong>, dijeron sobre la enfermedad que hasta ahora era todo un misterio.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p>
        <a href="https://us.hola.com/actualidad/galeria/2018102615112/adamari-lopez-hospitalizada/1/" class="photo">
        	<img  alt="adamari-lopez-4z" itemprop="image" src="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-180/adamari-lopez-4z-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Getty Images" ></span>
        </a>
    </p>

<p>&quot;Como saben la misma Adamari les comunic&oacute; a sus fans a trav&eacute;s de su Instagram que hab&iacute;a tenido que acudir al hospital: &#39;Me he sentido s&uacute;per malita en estos d&iacute;as y no me ha quedado otro remedio que venirme a poner un suero&#39;&quot;, agregan en el comunicado en el que replicaron las palabras con las que, a principios de la semana pasada, Adamari inform&oacute; a sus seguidores sobre su malestar. &quot;Sin embargo, <strong>&#39;La chaparrita de oro&#39; como muchos le dicen se mantiene muy positiva y deseando pronto recuperarse para regresar a su trabajo</strong> en <em>Un Nuevo D&iacute;a</em>, en <em>Telemundo</em>&quot;, agregan sus representantes. &quot;Le deseamos una pronta recuperaci&oacute;n a Ada y sabemos que cuando se mejore ser&aacute; la primera en comunicarles la buena noticia&quot;, finalizaron.</p>

<p><em><strong>Notas relacionadas:</strong></em></p>

<p><a href="https://us.hola.com/actualidad/2018101714996/adamari-lopez-celos-rashel-diaz-productor/"><strong>- Rashel D&iacute;az aprovecha la ausencia de Adamari L&oacute;pez en &lsquo;Un Nuevo D&iacute;a&rsquo; para &lsquo;robarle&rsquo; un gal&aacute;n</strong></a></p>

<p><a href="https://us.hola.com/actualidad/2018092814807/adamari-lopez-boda-toni-costa/"><strong>- &iquest;Por qu&eacute; no se ha casado Adamari L&oacute;pez? Ella misma responde</strong></a></p>

<p>En la emisi&oacute;n de este viernes de Un Nuevo D&iacute;a, los compa&ntilde;eros de Adamari L&oacute;pez compartieron la misma informaci&oacute;n. &ldquo;Nuestra querida Adita sigue enferma y est&aacute; en el hospital recibiendo tratamiento m&eacute;dico especializado debido a una condici&oacute;n respiratoria que se le present&oacute;, esto fue tras una fuerte gripe&quot;, explic&oacute;<strong> Rashel D&iacute;az</strong> durante el programa. &quot;Toda la familia de Un nuevo d&iacute;a y Telemundo le desea una pronta recuperaci&oacute;n a Ada y le mandamos muchos besos, saludos, abrazos, te queremos y te esperamos por ac&aacute; tan pronto te mejores, adem&aacute;s de que estamos orando much&iacute;simo por ti y sabemos que tu familia est&aacute; al lado tuyo&rdquo;, dijo la tambi&eacute;n amiga de Adamari.</p>

<p>
        <a href="https://us.hola.com/actualidad/galeria/2018102615112/adamari-lopez-hospitalizada/2/" class="photo">
        	<img  alt="adamari-lopez-enferma2-" itemprop="image" src="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-181/adamari-lopez-enferma2--z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>La conductora agreg&oacute; que d&iacute;as atr&aacute;s Adamari les hab&iacute;a informado que no se sent&iacute;a muy bien, raz&oacute;n por la que tuvo que ir a ponerse un suero. En sus videos, <strong>Adamari apareci&oacute; con los ojos irritados y llorosos, adem&aacute;s de la nariz roja, sonaba constipada.</strong> La conductora de 47 a&ntilde;os confes&oacute; que no le gusta tomar medicina y que un tratamiento que le recetaron le ocasion&oacute; n&aacute;useas. &ldquo;Soy la peor para tomar medicamentos y me acaban de dar esa cosa horrenda que se ve ah&iacute;, estoy segura de que me voy a vomitar&rdquo;, dijo antes de tomar la decisi&oacute;n de ponerse por completo en manos de los m&eacute;dicos.</p>

<h3>Ala&iuml;a, la peque&ntilde;a hija de Adamari L&oacute;pez que extra&ntilde;a a mam&aacute;</h3>

<p>Los admiradores y amigos de Adamari no son los &uacute;nicos preocupados por la salud de la tambi&eacute;n actriz. <strong>En casa, su hija Ala&iuml;a de tres a&ntilde;os, es quien m&aacute;s resiente la ausencia de su mam&aacute;</strong>, con quien pasa la mayor parte del d&iacute;a. <strong>Toni Costa</strong>, padre de la ni&ntilde;a, confirm&oacute; el martes que su prometida estaba enferma y con un video mostr&oacute; la profunda tristeza que invade a la peque&ntilde;a por tener lejos a mam&aacute;. &quot;&iquest;Est&aacute;s triste, mi amor?&quot;, pregunt&oacute;, pero la ni&ntilde;a no dej&oacute; de mirar a trav&eacute;s de la ventana del auto sin decir una palabra.<strong> &quot;Est&aacute; triste. Mami est&aacute; enfermita, se est&aacute; recuperando y est&aacute; triste&quot;</strong>, dijo sin revelar en ese entonces lo delicado de la situaci&oacute;n. Sin embargo, Toni mantiene ocupada a Ala&iuml;a con actividades fuera de casa que la distraen y que, adem&aacute;s, le han devuelto la sonrisa.</p>

<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p>
        <a href="https://us.hola.com/actualidad/galeria/2018102615112/adamari-lopez-hospitalizada/3/" class="photo">
        	<img  alt="adamari-lopez-hija-alaia" itemprop="image" src="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-182/adamari-lopez-hija-alaia-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>
								
															</div>
							<div class="news-share bottom text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adamari López tuvo que ser hospitalizada por esta enfermedad | https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/&text=Adamari López tuvo que ser hospitalizada por esta enfermedad&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Adamari López tuvo que ser hospitalizada por esta enfermedad&url=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Adamari López tuvo que ser hospitalizada por esta enfermedad" data-content="A través de un comunicado oficial, los representantes de Adamari López revelaron la razón por la que la conductora está hospitalizada" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018102615112/adamari-lopez-hospitalizada/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
							
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/actualidad/adamari-lopez/" title="Adamari López">Adamari López</a></li>
                    </ul>
</section>
							<!-- <section id="news-comments"> -->
																	<!-- comentarios -->
									<!-- <button class="buttonComments expand dots" data-comments-button>
										Deja un comentario <span>+</span>
									</button>
	<!-- 								<div class="masc-comments"> -->
											<!-- 								<!--</div> -->
															<!--</section>-->
						</article>
						<div class="hidden-xs col-md-5 col-lg-4 side-bar sticky" role="complementary">

							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/actualidad/2018102615112/adamari-lopez-hospitalizada/" title="Adamari López se encuentra hospitalizada">
					<figure>
						<img data-src="/imagenes/actualidad/2018102615112/adamari-lopez-hospitalizada/0-105-184/adamari-lopez-hospitalizada-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Adamari López se encuentra hospitalizada" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">Adamari López se encuentra hospitalizada</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/" title="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour">
					<figure>
						<img data-src="/imagenes/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/0-63-664/governors-awards-celebrities-3-746x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour</h3>
				</a>
			</li>
			
					
			<li>
				<a href="https://us.hola.com/realeza/casa_inglesa/20181026132032/harry-meghan-aterrizaje-australia/" title="'Abortamos el aterrizaje', así fue el vuelo de regreso a Australia de los duques de Sussex">
					<figure>
						<img data-src="/imagenes/destacadas/116-1540552984-aterrizaje-duques-getty-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="'Abortamos el aterrizaje', así fue el vuelo de regreso a Australia de los duques de Sussex" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">'Abortamos el aterrizaje', así fue el vuelo de regreso a Australia de los duques de Sussex</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/moda/2018102614773/carmen-villalobos-fall-outfits-vv/" title="La pieza que nunca puede faltar en tu clóset">
					<figure>
						<img data-src="/imagenes/moda/2018102614773/carmen-villalobos-fall-outfits-vv/0-102-629/carmen-villalobos1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="La pieza que nunca puede faltar en tu clóset" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">La pieza que nunca puede faltar en tu clóset</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/belleza/2018102614782/eva-mendes-tonos-lipsticks-tipo-piel-vv/" title="Lleva estos colores de 'lipsticks' para resaltar tu tono de piel como lo hace Eva Mendes">
					<figure>
						<img data-src="/imagenes/belleza/2018102614782/eva-mendes-tonos-lipsticks-tipo-piel-vv/0-105-168/eva-mendes1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Lleva estos colores de 'lipsticks' para resaltar tu tono de piel como lo hace Eva Mendes" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">Lleva estos colores de 'lipsticks' para resaltar tu tono de piel como lo hace Eva Mendes</h3>
				</a>
			</li>
			
			</ul>

							</div>
							<div class="promoSusbcribe">
								<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank">
									<figure class="magazineCover">
										
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/coverwebespañol.jpg" alt="">
						
									</figure>
									<p class="actionSuscribe">suscríbete a
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
											<rect class="back" width="151.9" height="63.1"/>
											<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
											<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
											<rect x="132" y="9" width="11.8" height="29.5"/>
											<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
										</svg>
									</p>
								</a>
							</div>
						</div>
						
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                                        <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Toni Costa confirma que Adamari López está enferma y su hijita Alaïa se siente triste" href="https://us.hola.com/actualidad/2018102515097/adamari-lopez-enferma-alaia-triste/">
                <figure>
                                        <img src="/imagenes//actualidad/2018102515097/adamari-lopez-enferma-alaia-triste/0-105-56/adamari-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Toni Costa confirma que Adamari López está enferma y su hijita Alaïa se siente triste" />
                                    </figure>
                <h3 class="title">Toni Costa confirma que Adamari López está enferma y su hijita Alaïa se siente triste</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">moda</h4>
            <a itemprop="url" title="7 'looks' azul rey, el color que cautivó a Adamari López" href="https://us.hola.com/moda/2018101714829/adamari-lopez-jumpsuit-azul-rey-vv/">
                <figure>
                                        <img src="/imagenes//moda/2018101714829/adamari-lopez-jumpsuit-azul-rey-vv/0-103-47/adamari-lopez1-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="7 'looks' azul rey, el color que cautivó a Adamari López" />
                                    </figure>
                <h3 class="title">7 'looks' azul rey, el color que cautivó a Adamari López</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Rashel Díaz aprovecha la ausencia de Adamari López en ‘Un Nuevo Día’ para ‘robarle’ un galán" href="https://us.hola.com/actualidad/2018101714996/adamari-lopez-celos-rashel-diaz-productor/">
                <figure>
                                        <img src="/imagenes//actualidad/2018101714996/adamari-lopez-celos-rashel-diaz-productor/0-104-300/adamari-lopez-rashel--m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Rashel Díaz aprovecha la ausencia de Adamari López en ‘Un Nuevo Día’ para ‘robarle’ un galán" />
                                    </figure>
                <h3 class="title">Rashel Díaz aprovecha la ausencia de Adamari López en ‘Un Nuevo Día’ para ‘robarle’ un galán</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>
			
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
								<aside class="col-sm-4" style="margin-top: 2rem;">			
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/actualidad/">
	                <span>volver a</span>
	                <hr />
	                <h3>Actualidad</h3>
	            </a>
	        </div>
	    </div>
	</main>

	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/aviso-legal/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.js?v1.4"></script>

<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=us.hola.com"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12"></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->
</body>
</html>