<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>Fernanda Castillo y el miedo que ha sentido al transformarse como actriz</title>
    <meta charset="utf-8" />
    <meta name="title" content="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" />
    <meta name="description" content="La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso" />
    <meta name="keywords" content="Fernanda Castillo, actriz Fernanda Castillo, Ya veremos, " />
    <meta name="dc.title" content="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" />
    <meta http-equiv="title" content="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Fernanda Castillo, actriz Fernanda Castillo, Ya veremos,"/>

    <meta property="og:title" content="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz"/>
    <meta property="og:description" content="La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/actualidad/2018083114437/fernanda-castillo-peso-personajes/0-99-977/fernanda-castillo-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-08-31T19:16:29+02:00" />

    <meta property="og:url" content="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-08-31T19:16:29+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-08-31T19:16:29+02:00"/>
            <meta itemprop="dateModified" content="2018-08-31T19:16:29+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" />
    <meta name="twitter:title" content="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" />
    <meta name="twitter:description" content="La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso." />

    <meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
		<link rel="canonical" href="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/">
	        	<link rel="amphtml" href="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/?viewas=amp">
      
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.63">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola-usa -->			<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/"/>
			<link rel="alternate" hreflang="es-US" href="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/"/>
			 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
		
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>			
	
	<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/us.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/us.hola/actualidad/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-usa";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/us.hola/actualidad/noticias";
    var isGallery = false;
</script>
<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script></head>
<body data-type-template="news" data-pub="hola-usa" data-section="actualidadseccion" data-subsection="" data-template="noticias" data-adcode="">
	<!-- hola-usa, actualidadseccion, , noticias -->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" data-js-page-container data-js-top-skin="0" data-js-top-fixed-skin="61">


<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    	<li class="suscribe">
    		 <a itemprop="url" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank" title="Suscríbete" class="red">
    		 	 <span class="item">Suscríbete</span>
    		 	</a>
    	</li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/cocina/" title="Ir a la portada de Cocina">
                        <div>
                            <span itemprop="name" class="item">Cocina</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/viajes/" title="Ir a la portada de Viajes">
                        <div>
                            <span itemprop="name" class="item">Viajes</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&i">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">Digital Español</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://subscriptions.hola.com/pcd/Order?iKey=I**NSE&iKey=I**NSE">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://www.zinio.com/publisher/hola-usa-en-espanol-m31336">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/musica/" title="Ir a la portada de Música">
                        <div>
                            <span itemprop="name" class="item">Música</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        
    </div>
</div>
            </li>

        
        <li class="fashion">
            <a itemprop="url" href="//fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">Más <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="/horoscopo/" title="Ir a Horóscopo">
                        <span class="item">horóscopo</span>
                    </a>
                </li>
                <li>
                    <a href="//tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="http://blog.us.hola.com/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="//videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">EN IMÁGENES</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>
            
            <div class="loginMenuItem">
               <a itemprop="url" href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" title="Suscríbete" class="red">
                    <span itemprop="name">SUSCRÍBETE</span>
                </a>
            </div>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Cerrar sesión</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/en/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/cocina/" title="Ir a portada de Cocina">
                        <span itemprop="name" class="item">Cocina</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/viajes/" target="_blank" title="Ir a portada de Viajes">
                        <span itemprop="name" class="item">Viajes</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/Eva-Cover-Spanish-400x548c.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Ir a portada de vídeos">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a portada de En Imágenes">
                        <span itemprop="name" class="item">En imágenes</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="//us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="https://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>

                                            <a href="//us.hola.com/webpush/"><h4 class="footLink">Gestión de Notificaciones</h4></a>
                    
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"pequeña","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180831"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-social.js?v4"></script>
            

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866" });
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<main class="container">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
	    <div class="news-content container nopadding">
			<div class="row storyHeader">
				<div class="col-xs-12  col-md-11" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
							<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
							<meta itemprop="width" content="986">
							<meta itemprop="height" content="189">
						</div>
						<meta itemprop="name" content="hola.com">
					</div>
										
						        <script src='//content.jwplatform.com/libraries/XNC0NCWR.js'></script>
        <div id='MC44MTk4MTIwMCAxNTM1NzQwNzgwNDM2NzY='>Loading the player...</div>
    <script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': '//videos.us.hola.com/watch/related-video/qBfYVsb8',
                    'videoUrl': '//content.jwplatform.com/videos/qBfYVsb8.mp4',
                    'videoTitle': 'Fernanda Castillo nos cuenta del miedo que ha sentido al transformarse para sus distintos personajes'
                }
            });
        }

        var playerInstance = jwplayer('MC44MTk4MTIwMCAxNTM1NzQwNzgwNDM2NzY=');
        playerInstance.setup({
            sources: [
                {file: '//content.jwplatform.com/videos/qBfYVsb8-720.mp4',  label: '480'},
                {file: '//content.jwplatform.com/videos/qBfYVsb8-1280.mp4', label: '720 HD', default: 'true'},
                {file: '//content.jwplatform.com/videos/qBfYVsb8-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'//content.jwplatform.com/thumbs/qBfYVsb8-720.jpg',
                        related: {
                file: '//us.hola.com/feed/video.html?publication=hola-usa&amp;tags%5B0%5D=',
                dimensions: '240x160',
                onclick: 'link'
            },
                                        autostart: false,
                        sharing: {
                link: '//videos.us.hola.com/watch/related-video/qBfYVsb8',
                code: '<iframe src=\'//videos.us.hola.com/watch/related-video/qBfYVsb8\'  width=\'645\'  height=\'365\'  frameborder=\'0\'  scrolling=\'auto\' />'
            }
        });

        jwplayer().onPlay(function () {
            track('play');
        });
        jwplayer().onPause(function () {
            track('pause');
        });
        jwplayer().onComplete(function () {
            $('#MC44MTk4MTIwMCAxNTM1NzQwNzgwNDM2NzY=_related div').click(function () {
                $('#MC44MTk4MTIwMCAxNTM1NzQwNzgwNDM2NzY=_related_aanbevolen').css('display', 'none');
            });
            track('complete');
        });

        jwplayer().onSeek(function () {
            track('seek');
        });
    </script>

							    	</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-2"></div>
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-8">
							<div class="body-text video-story">
								<header class="black">
																		<h1 itemprop="headline">Fernanda Castillo y el miedo que ha sentido al transformarse como actriz</h1>
									<meta itemprop="url" content="https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/"/>
									<!--hr /-->
									<h2 class="subtitle">La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso</h2>								</header>
								<span class="news-meta col-sm-4">

											
					                        <time pubdate="2018-08-31"  datetime="2018-08-31T19:16:29+02:00">
					                            <span>31 de Agosto de 2018</span>
					                            <meta itemprop="datePublished" content="2018-08-31T19:16:29+02:00"/>
					                            <meta itemprop="dateModified" content="2018-08-31T19:16:29+02:00"/>
					                        </time>
		
					                    						                    
									<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

									 <a href="/tags/tania-chaidez/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
										<span itemprop="name">by Tania Cháidez</span>
									</a>
								</span>
								<div class="news-share lateral text-center">
									<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz | https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/&text=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz&url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" data-content="La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>								</div>
							</div>
						</article>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-10 right body">
					<div class="row">
						<article class="col-xs-12 col-md-7 col-lg-8">
							<div class="body-text">
								<div data-js-ad-manager-slot='div-hola-slot-robainferior' data-js-maxw='990' ad data-shortcode='MPU2'></div><p><a href="https://us.hola.com/tags/fernanda-castillo/">Fernanda Castillo</a> se ha atrevido a experimentar con sus cambios de look para dar vida a sus distintos personajes y hasta corri&oacute; el riesgo <a href="http://https://us.hola.com/actualidad/2018071613744/fernanda-castillo-inconvenientes-26-libras-mas/">de subir 26 libras</a> para interpretar a uno de sus papeles en el cine. <a href="https://us.hola.com/actualidad/2018082714362/mauricio-ochmann-ya-veremos-padre-divorciado/">La protagonista de <em>Ya veremos</em></a> nos confes&oacute; que tomar la decisi&oacute;n de transformar su cuerpo no ha sido f&aacute;cil,&nbsp;pero ha aprendido a querer m&aacute;s su cuerpo sin importar el peso que tenga. &iexcl;Insp&iacute;rate con las palabras de Fernanda y dale play al video!</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>

								
															</div>
							<div class="news-share bottom text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz | https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/&text=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Fernanda Castillo y el miedo que ha sentido al transformarse como actriz&url=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Fernanda Castillo y el miedo que ha sentido al transformarse como actriz" data-content="La actriz Fernanda Castillo nos comparte las lecciones que aprendió sobre amarse sin importar su peso" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018083114437/fernanda-castillo-peso-personajes/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
							
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/actualidad/fernanda-castillo/" title="Fernanda Castillo">Fernanda Castillo</a></li>
                    </ul>
</section>
							<section id="news-comments">
																	<!-- comentarios -->
									<button class="buttonComments expand dots" data-comments-button>
										Deja un comentario <span>+</span>
									</button>
	<!-- 								<div class="masc-comments"> -->
										<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1535740883" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
	<!-- 								</div> -->
															</section>
						</article>
						<div class="hidden-xs col-md-5 col-lg-4 side-bar sticky" role="complementary">

							<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
							<div class="module-most-viewed vertical">
								

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/moda/2018083114359/halle-berry-wrap-dress-vv/" title="'Wrap dresses' y estilo kimono, lúcelo como Halle Berry">
					<figure>
						<img data-src="/imagenes/moda/2018083114359/halle-berry-wrap-dress-vv/0-99-448/halle-berry1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="'Wrap dresses' y estilo kimono, lúcelo como Halle Berry" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">'Wrap dresses' y estilo kimono, lúcelo como Halle Berry</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/belleza/2018083114438/kylie-jenner-cosmeticos-ulta-beauty/" title="Kylie Jenner enloquece a sus fans con una gran noticia de su línea de cosméticos">
					<figure>
						<img data-src="/imagenes/belleza/2018083114438/kylie-jenner-cosmeticos-ulta-beauty/0-99-982/kylie-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Kylie Jenner enloquece a sus fans con una gran noticia de su línea de cosméticos" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">Kylie Jenner enloquece a sus fans con una gran noticia de su línea de cosméticos</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/actualidad/2018083114439/daniel-sarcos-alessandra-villegas-embarazo/" title="EXCLUSIVA HOLA REPÚBLICA DOMINICANA: Daniel Sarcos y Alessandra Villegas van a ser papás">
					<figure>
						<img data-src="/imagenes/actualidad/2018083114439/daniel-sarcos-alessandra-villegas-embarazo/0-99-987/daniel-sarcos-alessandra-villegas-embarazo-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="EXCLUSIVA HOLA REPÚBLICA DOMINICANA: Daniel Sarcos y Alessandra Villegas van a ser papás" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">EXCLUSIVA HOLA REPÚBLICA DOMINICANA: Daniel Sarcos y Alessandra Villegas van a ser papás</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/" title="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour">
					<figure>
						<img data-src="/imagenes/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/0-63-664/governors-awards-celebrities-3-746x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/realeza/2018083114435/gabriel-suecia-cumpleanos-fotos/" title="El príncipe Gabriel de Suecia cumple un año: repasamos sus momentos más adorables">
					<figure>
						<img data-src="/imagenes/realeza/2018083114435/gabriel-suecia-cumpleanos-fotos/0-99-975/principe-gabriel-getty-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="El príncipe Gabriel de Suecia cumple un año: repasamos sus momentos más adorables" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">El príncipe Gabriel de Suecia cumple un año: repasamos sus momentos más adorables</h3>
				</a>
			</li>
			
			</ul>

							</div>
							<div class="promoSusbcribe">
								<a href="https://us.hola.com/suscripciones/es/Order?iKey=I**SPR" target="_blank">
									<figure class="magazineCover">
										
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/Eva-Cover-Spanish-400x548c.jpg" alt="">
						
									</figure>
									<p class="actionSuscribe">suscríbete a
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
											<rect class="back" width="151.9" height="63.1"/>
											<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
											<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
											<rect x="132" y="9" width="11.8" height="29.5"/>
											<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
										</svg>
									</p>
								</a>
							</div>
						</div>
						
						

					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-2">
					<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="¡Amor del bueno! Los mensajes más románticos de Fernanda Castillo y Erik Hayser" href="https://us.hola.com/actualidad/2018083014253/fernanda-castillo-mensajes-amor-erik-hayser-mz/">
                <figure>
                                        <img src="/imagenes//actualidad/2018083014253/fernanda-castillo-mensajes-amor-erik-hayser-mz/0-98-706/fernanda-castillo-erik-hayser-amor-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¡Amor del bueno! Los mensajes más románticos de Fernanda Castillo y Erik Hayser" />
                                    </figure>
                <h3 class="title">¡Amor del bueno! Los mensajes más románticos de Fernanda Castillo y Erik Hayser</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Fernanda Castillo nos cuenta si está lista para casarse y ser mamá" href="https://us.hola.com/actualidad/2018082814386/fernanda-castillo-ser-mama-casarse-erik-hayser/">
                <figure>
                                        <img src="/imagenes//actualidad/2018082814386/fernanda-castillo-ser-mama-casarse-erik-hayser/0-99-637/fernanda-castillo-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Fernanda Castillo nos cuenta si está lista para casarse y ser mamá" />
                                    </figure>
                <h3 class="title">Fernanda Castillo nos cuenta si está lista para casarse y ser mamá</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">belleza</h4>
            <a itemprop="url" title="¿Mirada 'sexy' como Fernanda Castillo? Consíguela con estas 'eyelashes mascaras'" href="https://us.hola.com/belleza/2018071613571/fernanda-castillo-pestanas-vv/">
                <figure>
                                        <img src="/imagenes//belleza/2018071613571/fernanda-castillo-pestanas-vv/0-93-506/fernanda-castillo-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¿Mirada 'sexy' como Fernanda Castillo? Consíguela con estas 'eyelashes mascaras'" />
                                    </figure>
                <h3 class="title">¿Mirada 'sexy' como Fernanda Castillo? Consíguela con estas 'eyelashes mascaras'</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Fernanda Castillo revela los inconvenientes que tuvo por subir 26 libras para una película" href="https://us.hola.com/actualidad/2018071613744/fernanda-castillo-inconvenientes-26-libras-mas/">
                <figure>
                                        <img src="/imagenes//actualidad/2018071613744/fernanda-castillo-inconvenientes-26-libras-mas/0-94-872/fernanda-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Fernanda Castillo revela los inconvenientes que tuvo por subir 26 libras para una película" />
                                    </figure>
                <h3 class="title">Fernanda Castillo revela los inconvenientes que tuvo por subir 26 libras para una película</h3>
            </a>
        </li>
            </ul>
    </section>				</div>
			</div>
			
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad data-shortcode="TOP2"></div>
		    <div class="row">
			    		           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
								<aside class="col-sm-4" style="margin-top: 2rem;">			
					<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				</aside>
	        </div>
	        <div class="back-section">
	            <a href="https://us.hola.com/actualidad/">
	                <span>volver a</span>
	                <hr />
	                <h3>Actualidad</h3>
	            </a>
	        </div>
	    </div>
	</main>

	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div></div>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/aviso-legal/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.js?v1.4"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script>







<!-- init INDIGITALL NOTIFICATIONS - HOLA USA-->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://us.hola.com/indigitall/indigitall.min.js?v=3.1.12"></script>
<!-- end INDIGITALL NOTIFICATIONS - HOLA USA -->
</body>
</html>