<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>Un falso crimen que se hizo viral en Twitter</title>
    <meta charset="utf-8" />
    <meta name="title" content="Un falso crimen que se hizo viral en Twitter" />
    <meta name="description" content="Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen 
" />
    <meta name="keywords" content="falso crimen twitter, historia falso crimen twitter, crimen mr brightside, crimen mr btightside william jorge, jorge crimen españa, twitter historia, modesto garcia, feria del hilo" />
    <meta name="dc.title" content="Un falso crimen que se hizo viral en Twitter" />
    <meta http-equiv="title" content="Un falso crimen que se hizo viral en Twitter" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="falso crimen twitter, historia falso crimen twitter, crimen mr brightside, crimen mr btightside william jorge, jorge crimen españa, twitter historia, modesto garcia, feria del hilo"/>

    <meta property="og:title" content="Un falso crimen que se hizo viral en Twitter"/>
    <meta property="og:description" content="Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-06-06T01:27:27+02:00" />

    <meta property="og:url" content="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-06-06T01:27:27+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-06-06T01:27:27+02:00"/>
            <meta itemprop="dateModified" content="2018-06-06T01:27:27+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" />
    <meta name="twitter:title" content="Un falso crimen que se hizo viral en Twitter" />
    <meta name="twitter:description" content="Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen." />

    <meta name="twitter:image" content="https://us.hola.com/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

		<link rel="canonical" href="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/">
	            <link rel="amphtml" href="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/?viewas=amp">
      
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.43">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola-usa -->			<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/"/>
			<link rel="alternate" hreflang="es-US" href="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/"/>
			 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-usa --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->


<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script><script>
    loadScript("//us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '164142987394731'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=164142987394731&ev=PageView&noscript=1"
        /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- ad2 -->
<!-- cad actualidadseccion  --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->	
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>			
		</head>
<body data-template="news">

<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="La entretenida historia de un falso crimen que ha dado la vuelta al mundo" href="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La entretenida historia de un falso crimen que ha dado la vuelta al mundo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Conoce a la familia de J Balvin, con quienes comparte su éxito" href="https://us.hola.com/actualidad/2018060513037/j-balvin--relacion-familiar/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018060513037/j-balvin--relacion-familiar/0-89-52/jbalvin-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Conoce a la familia de J Balvin, con quienes comparte su éxito</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿A Thalía le gustaría tener una serie de su vida? ¡La cantante lo revela!" href="https://us.hola.com/actualidad/2018060613041/thalia-serie-biografica/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018060613041/thalia-serie-biografica/0-89-88/thalis3634-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿A Thalía le gustaría tener una serie de su vida? ¡La cantante lo revela!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="‘Chiqui’ Delgado de su hija María Elena Dávila: ‘Ella para mí es un gran orgullo’" href="https://us.hola.com/actualidad/2018060513039/chiquinquira-delgado-mensaje-hija-maria-elena/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018060513039/chiquinquira-delgado-mensaje-hija-maria-elena/0-89-79/chiquihija12-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>‘Chiqui’ Delgado de su hija María Elena Dávila: ‘Ella para mí es un gran orgullo’</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/realeza/casa_belga/">Bélgica</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_danesa/">Dinamarca</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_espanola/">España</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_holanda/">Holanda</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_liechtenstein/">Liechtenstein</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_luxemburgo/">Luxemburgo</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_monaco/">Mónaco</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_noruega/">Noruega</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_inglesa/">Reino Unido</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_suecia/">Suecia</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Los consejos de Carole Middleton a su hija, la duquesa de Cambridge, sobre el bautizo del príncipe Louis" href="https://us.hola.com/realeza/2018060312997/carole-middleton-duquesa-cambridge-bautizo/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018060312997/carole-middleton-duquesa-cambridge-bautizo/0-88-750/duquesa2-getty-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Los consejos de Carole Middleton a su hija, la duquesa de Cambridge, sobre el bautizo del príncipe Louis</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Eugenia de York no sería ‘royal’ en su próxima vida, ¡te contamos la razón!" href="https://us.hola.com/realeza/2018053112953/eugenia-york-proxima-vida/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018053112953/eugenia-york-proxima-vida/0-88-403/eugenia-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Eugenia de York no sería ‘royal’ en su próxima vida, ¡te contamos la razón!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Los Emperadores de Japón, 'afligidos' por las especulaciones sobre la boda de su nieta" href="https://us.hola.com/realeza/2018053012944/emperadores-japon-sobre-boda-nieta/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018053012944/emperadores-japon-sobre-boda-nieta/0-88-313/emperadores-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Los Emperadores de Japón, 'afligidos' por las especulaciones sobre la boda de su nieta</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Harry y Meghan, obligados a devolver casi 9 millones de dólares en regalos" href="https://us.hola.com/realeza/2018053012932/harry-meghan-millones-en-regalos/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018053012932/harry-meghan-millones-en-regalos/0-88-231/regalos-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Harry y Meghan, obligados a devolver casi 9 millones de dólares en regalos</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/belleza/actualidad/">News</a>
                        </li>
                                            <li>
                            <a href="/tags/peinados">Peinados</a>
                        </li>
                                            <li>
                            <a href="/belleza/caraycuerpo/">Cara y Cuerpo</a>
                        </li>
                                            <li>
                            <a href="/tags/maquillaje">Maquillaje</a>
                        </li>
                                            <li>
                            <a href="//videos.hola.com/belleza/">Videos Beauty</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="¿Qué tienen en común Aracely Arámbula, Amber Heard y Elsa Pataky?" href="https://us.hola.com/belleza/2018060512880/aracely-arambula-ejercicios-para-abdomen-vv//">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018060512880/aracely-arambula-ejercicios-para-abdomen-vv//0-87-831/collage1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Qué tienen en común Aracely Arámbula, Amber Heard y Elsa Pataky?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Qué tienen en común Lady Gaga, Gwyneth Paltrow y Victoria Beckham?" href="https://us.hola.com/belleza/2018060512847/lady-gaga-detox-diet-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018060512847/lady-gaga-detox-diet-vv/0-87-578/lady-gaga1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Qué tienen en común Lady Gaga, Gwyneth Paltrow y Victoria Beckham?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Aprende 4 ejercicios con balón medicinal de la mano de Halle Berry" href="https://us.hola.com/belleza/2018060412806/halle-berry-abs-workout-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018060412806/halle-berry-abs-workout-vv/0-87-329/halle-berry1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Aprende 4 ejercicios con balón medicinal de la mano de Halle Berry</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Usa el poder de tu mente para ponerte en forma como Gisele Bündchen" href="https://us.hola.com/belleza/2018060412770/gisele-bundchen-weight-loss-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018060412770/gisele-bundchen-weight-loss-vv/0-87-62/gisele-bundchen4-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Usa el poder de tu mente para ponerte en forma como Gisele Bündchen</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="El 'menswear look' de Kaley Cuoco que podrás emular" href="https://us.hola.com/moda/2018060512772/kaley-cuoco-outfit-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018060512772/kaley-cuoco-outfit-vv/0-87-615/kaley-cuoco1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El 'menswear look' de Kaley Cuoco que podrás emular</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Lleva los 'jumpsuits' al mejor estilo de Thalía" href="https://us.hola.com/moda/2018060512883/thalia-outfits-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018060512883/thalia-outfits-vv/0-87-854/thalia1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Lleva los 'jumpsuits' al mejor estilo de Thalía</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Emula el 'blush dress' de Meghan Markle con estos diseños de moda" href="https://us.hola.com/moda/2018060412894/meghan-markle-dresses-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018060412894/meghan-markle-dresses-vv/0-87-939/meghan-markle-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Emula el 'blush dress' de Meghan Markle con estos diseños de moda</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Stitch Lab: El arte de innovar" href="https://us.hola.com/moda/2018060112982/stitch-lab-incubadora-moda/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018060112982/stitch-lab-incubadora-moda/0-88-640/stich34-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Stitch Lab: El arte de innovar</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/cocina/" title="Ir a la portada de Cocina">
                        <div>
                            <span itemprop="name" class="item">Cocina</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="'Día internacional de la hamburguesa': seis ideas irresistibles para celebrarlo" href="https://www.hola.com/cocina/escuela/20180528124696/dia-internacional-hamburguesa-2018-recetas/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/escuela/20180528124696/dia-internacional-hamburguesa-2018-recetas/0-570-574/hamburguesas-recetas-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>'Día internacional de la hamburguesa': seis ideas irresistibles para celebrarlo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Tarta de queso y frutos rojos: aprende a prepararla como si fueras un ‘chef Michelin’" href="https://www.hola.com/cocina/escuela/20180516124119/tarta-queso-receta-miguel-cobo/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/escuela/20180516124119/tarta-queso-receta-miguel-cobo/0-566-819/tarta-queso-cobo-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Tarta de queso y frutos rojos: aprende a prepararla como si fueras un ‘chef Michelin’</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="La última ‘debilidad gastro’ del príncipe Guillermo" href="https://www.hola.com/cocina/noticiaslibros/20180425123268/principe-guillermo-duque-cambridge-pollo-peri-peri/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/noticiaslibros/20180425123268/principe-guillermo-duque-cambridge-pollo-peri-peri/0-561-44/prince-william-periperi-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La última ‘debilidad gastro’ del príncipe Guillermo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Bizcocho de limón con cobertura de 'frosting'" href="https://www.hola.com/cocina/20180118104780/bizcocho-de-limon-con-frosting-hk/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/20180118104780/bizcocho-de-limon-con-frosting-hk/0-527-849/bizcocho-limon-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Bizcocho de limón con cobertura de 'frosting'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/viajes/" title="Ir a la portada de Viajes">
                        <div>
                            <span itemprop="name" class="item">Viajes</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Estas 10 maravillas naturales de Europa son Patrimonio de la Humanidad, ¿cuáles conoces?" href="https://www.hola.com/viajes/20180605125153/maravillas-naturales-europa-patrimonio-humanidad/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180605125153/maravillas-naturales-europa-patrimonio-humanidad/0-573-467/patrimonio-humanidad-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Estas 10 maravillas naturales de Europa son Patrimonio de la Humanidad, ¿cuáles conoces?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Formentor, una península y un estilo de vida en el Mediterráneo" href="https://www.hola.com/viajes/20180531124893/formentor-mallorca-peninsula-hotel-estilo-de-vida/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180531124893/formentor-mallorca-peninsula-hotel-estilo-de-vida/0-572-243/formentor-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Formentor, una península y un estilo de vida en el Mediterráneo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Las 12 fotos que debes hacerte en… Florencia" href="https://www.hola.com/viajes/20180530124818/lugares-donde-hacerte-foto-florencia-italia/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180530124818/lugares-donde-hacerte-foto-florencia-italia/0-571-343/imagenes-florencia-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Las 12 fotos que debes hacerte en… Florencia</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="El nuevo gesto solidario de George y Amal Clooney" href="https://www.hola.com/actualidad/20180221120700/george-amal-clooney-donacion-control-armas-gt/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//actualidad/20180221120700/george-amal-clooney-donacion-control-armas-gt/0-543-256/george-amal-clooney-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El nuevo gesto solidario de George y Amal Clooney</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://hol.pcdfusion.com/pcd/Order?iKey=I**PRE">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/">Digital Español</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/shopping/">Shopping Revista</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/#/">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Consigue los productos de la revista aquí" href="https://us.hola.com/shopping/">
                <figure>
                    <img itemprop="image" alt="Consigue los productos de la revista aquí" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista4.png" />
                    <figcaption><h3>Consigue los productos de la revista aquí</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/musica/" title="Ir a la portada de Música">
                        <div>
                            <span itemprop="name" class="item">Música</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Mariah Carey, ‘la Reina de la Navidad’, cancela múltiples shows por problemas de salud" href="https://us.hola.com/musica/201711259945/mariah-carey-cancela-compromisos-problemas-salud/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711259945/mariah-carey-cancela-compromisos-problemas-salud/0-64-285/mariahcarey-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Mariah Carey, ‘la Reina de la Navidad’, cancela múltiples shows por problemas de salud</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Alejandro Sanz en su noche más especial: Persona del Año de los Latin Grammys" href="https://us.hola.com/musica/201711169890/alejandro-sanz-person-of-the-year-grammys/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711169890/alejandro-sanz-person-of-the-year-grammys/0-63-900/alejandro-sanz-person-year-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Alejandro Sanz en su noche más especial: Persona del Año de los Latin Grammys</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Así ensayan Alejandro Sanz, Residente, Mon Laferte y otros para los Latin Grammys" href="https://us.hola.com/musica/201711159886/ensayos-latin-grammys-sanz-residente-mon-laferte/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711159886/ensayos-latin-grammys-sanz-residente-mon-laferte/0-63-885/alejandro-sanz-ensayos-dreamers-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Así ensayan Alejandro Sanz, Residente, Mon Laferte y otros para los Latin Grammys</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Shakira, en su momento musical más difícil: ‘Esta pesadilla no termina’" href="https://us.hola.com/musica/201711149871/shakira-cancelacion-gira-pesadilla/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711149871/shakira-cancelacion-gira-pesadilla/0-63-774/shakira-cancela-gira-barcelona-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Shakira, en su momento musical más difícil: ‘Esta pesadilla no termina’</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

        
        <li class="fashion">
            <a itemprop="url" href="//fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">Más <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="/horoscopo/" title="Ir a Horóscopo">
                        <span class="item">horóscopo</span>
                    </a>
                </li>
                <li>
                    <a href="//tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="http://blog.us.hola.com/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="//videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">EN IMÁGENES</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
    <div class="container" data-js-page-container></div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Cerrar sesión</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/en/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/cocina/" title="Ir a portada de Cocina">
                        <span itemprop="name" class="item">Cocina</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/viajes/" target="_blank" title="Ir a portada de Viajes">
                        <span itemprop="name" class="item">Viajes</span>
                    </a>
                </li>
            </ul>
            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="//us.hola.com/revista/">
                        <figure class="magazineCover">
                            
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/portsusb234.jpg" alt="">
						
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>
            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Ir a portada de vídeos">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a portada de En Imágenes">
                        <span itemprop="name" class="item">En imágenes</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="//us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                            <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                            <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="https://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180606"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-social.js?v3"></script>
            

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866" });
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div><!-- Top Banner  -->
<aside id="top-banner"  data-ad>
    <div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
</aside>
<main>
    <div class="news-content container nopadding" data-js-wrapper>
		<div class="row storyHeader">
			<div class="col-xs-12 " data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
						<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
						<meta itemprop="width" content="986">
						<meta itemprop="height" content="189">
					</div>
					<meta itemprop="name" content="hola.com">
				</div>
																	<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
														<a href="/actualidad/galeria/2018060613042/historia-falso-crimen-viral/1/">
									<picture>
										<source media="(max-width: 425px)" srcset="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
										<img src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-t.jpg" alt="Un falso crimen que se hizo viral en Twitter">
									</picture>
								</a>
													<meta itemprop="url" content="https://us.hola.com/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-t.jpg">
						<meta itemprop="width" content="1024">
						<meta itemprop="height" content="515">
												<span class="copyright" data-copy="&copy; Twitter"></span>
											</figure>
									    	</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-2"></div>
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<header class="black">
																<h1 itemprop="headline">La entretenida historia de un falso crimen que ha dado la vuelta al mundo</h1>
								<meta itemprop="url" content="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/"/>
								<!--hr /-->
								<h2 class="subtitle">Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen </h2>							</header>
							<span class="news-meta col-sm-4">

									
				                        <time pubdate="2018-06-06"  datetime="2018-06-06T01:27:27+02:00">
				                            <span>06 de Junio de 2018</span>
				                            <meta itemprop="datePublished" content="2018-06-06T01:27:27+02:00"/>
				                            <meta itemprop="dateModified" content="2018-06-06T01:27:27+02:00"/>
				                        </time>
	
				                    					                    
								<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

								 <a href="/tags/cynthia-garcia" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
									<span itemprop="name">by Cynthia García</span>
								</a>
							</span>
							<div class="news-share lateral text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Un falso crimen que se hizo viral en Twitter | https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/&text=Un falso crimen que se hizo viral en Twitter&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Un falso crimen que se hizo viral en Twitter&url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Un falso crimen que se hizo viral en Twitter" data-content="Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
						</div>
					</article>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<p>&quot;&iexcl;<a href="https://us.hola.com/tags/nota-viral/"><strong>@Policia</strong></a>! Acabo de resolver un crimen a trav&eacute;s de Twitter y tienen que tomar cartas en el asunto inmediatamente!&quot;. Con ese mensaje de alarma, el usuario <strong>Mr. Brightside</strong> hace unos d&iacute;as llam&oacute; la atenci&oacute;n de las autoridades y de miles de internautas que al ver la desesperaci&oacute;n en sus palabras, no apartaron la vista de sus publicaciones. &quot;Hace d&iacute;as falleci&oacute; <strong>Jorge</strong> (en el centro de la foto), y el caso se cerr&oacute; como un suicidio, pero fue un asesinato y puedo demostrarlo&quot;, continu&oacute; despertando la curiosidad de los usuarios de esta red social que quedaron a&uacute;n m&aacute;s intrigados cuando vieron una imagen sobre la que el autor asegur&oacute;: <strong>&quot;El asesino est&aacute; en la foto&quot;.</strong></p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p>
        <a href="https://us.hola.com/actualidad/galeria/2018060613042/historia-falso-crimen-viral/1/" class="photo">
        	<img  alt="Un falso crimen que se hizo viral en Twitter" itemprop="image" src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Twitter" ></span>
        </a>
    </p>

<p>Como si se tratara de un relato digno de un libro de detectives o de una serie televisiva del mismo estilo, Mr. Brightside, un periodista, viajero y Eurofan, intent&oacute; explicarle a la polic&iacute;a de Barcelona que hab&iacute;a seguido una serie de pistas que lo hab&iacute;an conducido hasta el verdadero criminal. Para &eacute;l, todo inici&oacute; cuando vio una publicaci&oacute;n del &quot;chico de gris&quot; en su timeline, en donde lamentaba la p&eacute;rdida de su amigo al lado de la foto que tanto le habr&iacute;a llamado la atenci&oacute;n. <strong>&quot;A&uacute;n no nos creemos que este abrazo de ayer fuera el &uacute;ltimo. Sentimos no haberte podido ayudar m&aacute;s. Te echaremos much&iacute;simo de menos&quot;</strong>, escrib&iacute;a el amigo del chico que, seg&uacute;n las autoridades y los medios locales, se hab&iacute;a quitado la vida.</p>

<p>&quot;Me enter&eacute; de esto porque sigo al chico de gris en Twitter desde hace unos meses, pero en realidad no le conozco de nada&quot;, explic&oacute; el joven que, en otra de sus publicaciones, revel&oacute; lo mucho que<strong> se hab&iacute;a obsesionado con la foto y los motivos que llevaron a Jorge a dejar de vivir.</strong> Su intriga lo hizo buscar en el perfil de Twitter de Jorge, un hilo que poco a poco lo llev&oacute; a los perfiles de cada una de las personas que aparec&iacute;an en la foto que hab&iacute;an sido los &uacute;ltimos en verlo antes de la tragedia.</p>

<p><em><strong>Notas relacionadas: </strong></em></p>

<p><a href="https://us.hola.com/actualidad/2018050412382/profesor-ayuda-desconocido-metro-problemas-matematicas/"><strong>- Ten&iacute;a problemas para ayudar a su hijo con un examen y un ex profesor apareci&oacute; para ayudarlo</strong></a></p>

<p><a href="https://us.hola.com/actualidad/2018041712005/viajo-junto-cantante-favorito-sin-notarlo/"><strong>- Viaj&oacute; junto a su cantante favorito pero no se dio cuenta de qui&eacute;n era</strong></a></p>

<p><strong>A Mr. Brightside no se le escaparon detalles como el tatuaje de la v&iacute;ctima o la hora en la que fue tomada la foto</strong>, la cual averigu&oacute; por el reloj que otro de los chicos portaba en la mano y que delataba que la foto hab&iacute;a sido tomada despu&eacute;s del fallecimiento de Jorge. Entre conversaciones con las personas que sin querer se ve&iacute;an en la instant&aacute;nea, el autor lleg&oacute; a la conclusi&oacute;n de que la foto era falsa, y que<strong> la persona que posaba en el lugar de Jorge, era alguien m&aacute;s.</strong></p>

<p><a href="https://us.hola.com/actualidad/galeria/2018060613042/historia-falso-crimen-viral/2/"><strong>
        <a href="" class="photo">
        	<img  alt="Un falso crimen que se hizo viral en Twitter" itemprop="image" src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-99/viral-3a-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Twitter" ></span>
        </a>
    </strong></a></p>

<p>Finalmente logr&oacute; contactarse con el responsable de la muerte de Jorge, quien confes&oacute; su crimen v&iacute;a mensaje directo. Para este punto de la historia, que fue detallada en su totalidad en la cuenta <em>@plot_tuit</em>, varios <strong>usuarios de Twitter hab&iacute;an llegado a la verdad detr&aacute;s de cada una de las publicaciones de Mr. Brightside: Todo era falso.</strong></p>

<h3>Un relato ficticio que se llev&oacute; grandes elogios</h3>

<p>La &uacute;ltima publicaci&oacute;n de este hilo de historias, adem&aacute;s de etiquetar a la polic&iacute;a,<strong> lleva el hashtag Feria del Hilo, un concurso realizado en Espa&ntilde;a</strong> en donde los usuarios de la red social participan con una historia original por un premio local. &nbsp;</p>

<p>La verdadera persona detr&aacute;s de todas estas publicaciones es un chico llamado<strong> Modesto Garc&iacute;a</strong>, un espa&ntilde;ol con mucha creatividad que<strong> no esperaba que su participaci&oacute;n en el concurso literario fuera a alcanzar otros pa&iacute;ses</strong> y a convertirse en una de las historias m&aacute;s le&iacute;das de Twitter.</p>

<p>
        <a href="https://us.hola.com/actualidad/galeria/2018060613042/historia-falso-crimen-viral/3/" class="photo">
        	<img  alt="Un falso crimen que se hizo viral en Twitter" itemprop="image" src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-95/viral-2a-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>Contento con la reacci&oacute;n, aclar&oacute; todo en su cuenta personal. &quot;Hace unos d&iacute;as publiqu&eacute; el hilo sobre el asesinato, para el concurso Feria del Hilo, organizado por Twitter Espa&ntilde;a, y quisiera aclarar algunas cosas, entre ellas c&oacute;mo lo gest&eacute; y las reacciones que ha tenido&quot;, escribi&oacute;. Y para calmar la curiosidad de muchas personas que Jorge hab&iacute;a sido asesinado, agreg&oacute;:<strong> &quot;Lo primero que tengo que aclarar es que nadie ha muerto. Nadie existe&quot;.</strong></p>

<p>Modesto revel&oacute; los detalles detr&aacute;s de la foto con la que se obsesion&oacute; su alter ego. <strong>Los rostros estaban editados con partes de la cara de &eacute;l y de sus amigos. </strong>Detalles tan importantes del reloj o un tatuaje en el brazo de la v&iacute;ctima fueron agregados con edici&oacute;n y la historia fue producto de la imaginaci&oacute;n de algunos de sus familiares y amigos.</p>

<p>El joven autor no pod&iacute;a creer lo mucho que su historia hab&iacute;a impactado cuando vio que la Polic&iacute;a hab&iacute;a respondido a su mensaje de denuncia. <strong>&quot;Tus pesquisas confirman el informe de nuestros investigadores... Will y sus encubridores pasar&aacute;n un tiempo en la trena&quot;</strong>, escribi&oacute; la autoridad que dio m&aacute;s veracidad al caso. De acuerdo con Modesto, fue un plus que ayud&oacute; a su historia y que &eacute;l jam&aacute;s pact&oacute; con la polic&iacute;a.</p>

<p>
        <a href="https://us.hola.com/actualidad/galeria/2018060613042/historia-falso-crimen-viral/4/" class="photo">
        	<img  alt="Un falso crimen que se hizo viral en Twitter" itemprop="image" src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-94/viral-1a-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Twitter" ></span>
        </a>
    </p>

<p>Los perfiles en Twitter de los supuestos involucrados en el caso, tambi&eacute;n fueron creados por &eacute;l utilizando im&aacute;genes de perfil de agencias, de sus amigos o suyas. <strong>&quot;Llevo 48 horas recibiendo elogios incre&iacute;bles y quiero dar las gracias absolutamente a todos los que lo han hecho&quot;</strong>, continu&oacute; en su revelaci&oacute;n, en donde se puede ver a la gente pidiendo que sea el ganador del gran premio, que se entregar&aacute; en los pr&oacute;ximos d&iacute;as.</p>

<div data-js-ad-manager-slot='div-hola-slot-robainferior'></div><p>&nbsp;</p>
														
														
						</div>
						<div class="news-share bottom text-center">
							<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Un falso crimen que se hizo viral en Twitter | https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/&text=Un falso crimen que se hizo viral en Twitter&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Un falso crimen que se hizo viral en Twitter&url=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Un falso crimen que se hizo viral en Twitter" data-content="Una denuncia en Twitter mantuvo en suspenso a miles de internautas al descubrir al responsable de un crimen " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>						</div>
						
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/actualidad/nota-viral/" title="Nota viral">Nota viral</a></li>
                    </ul>
</section>
						<section id="news-comments">
															<!-- comentarios -->
								<button class="buttonComments expand dots" data-comments-button>
									Deja un comentario <span>+</span>
								</button>
<!-- 								<div class="masc-comments"> -->
									<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1528243691" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
<!-- 								</div> -->
													</section>
					</article>
					<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary">
						<!-- cad Middle1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>						<div class="module-most-viewed vertical">
							

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/actualidad/2018060613042/historia-falso-crimen-viral/" title="La entretenida historia de un falso crimen que ha dado la vuelta al mundo">
					<figure>
						<img data-src="/imagenes/actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="La entretenida historia de un falso crimen que ha dado la vuelta al mundo" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">La entretenida historia de un falso crimen que ha dado la vuelta al mundo</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/belleza/2018060512880/aracely-arambula-ejercicios-para-abdomen-vv/" title="¿Qué tienen en común Aracely Arámbula, Amber Heard y Elsa Pataky?">
					<figure>
						<img data-src="/imagenes/belleza/2018060512880/aracely-arambula-ejercicios-para-abdomen-vv/0-87-831/collage1-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¿Qué tienen en común Aracely Arámbula, Amber Heard y Elsa Pataky?" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">¿Qué tienen en común Aracely Arámbula, Amber Heard y Elsa Pataky?</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/moda/2018060522738/kate-spade-muere-suicidio/" title="¡Adiós a un ícono! Kate Spade muere a los 55 años">
					<figure>
						<img data-src="/imagenes/destacadas/53-1528224181-kate234-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="¡Adiós a un ícono! Kate Spade muere a los 55 años" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">¡Adiós a un ícono! Kate Spade muere a los 55 años</h3>
				</a>
			</li>
			
					
			<li>
				<a href="https://us.hola.com/realeza/casa_monaco/20180605125143/carlota-casiraghi-madrina-castillo-fontainebleau/" title="El 'gesto histórico' que ha realizado Carlota Casiraghi antes de ser madre de su segundo hijo">
					<figure>
						<img data-src="/imagenes/destacadas/116-1528194224-carlota-getty-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="El 'gesto histórico' que ha realizado Carlota Casiraghi antes de ser madre de su segundo hijo" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">El 'gesto histórico' que ha realizado Carlota Casiraghi antes de ser madre de su segundo hijo</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/" title="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour">
					<figure>
						<img data-src="/imagenes/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/0-63-664/governors-awards-celebrities-3-746x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour</h3>
				</a>
			</li>
			
			</ul>

						</div>
						<div class="promoSusbcribe">
							<a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS" target="_blank">
								<figure class="magazineCover">
									
<img src="/imagenes/bloques-usa/bloques/bloques_comun/revista/portsusb234.jpg" alt="">
						
								</figure>
								<p class="actionSuscribe">suscríbete a
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
										<rect class="back" width="151.9" height="63.1"/>
										<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
										<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
										<rect x="132" y="9" width="11.8" height="29.5"/>
										<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
									</svg>
								</p>
							</a>
						</div>
					</div>
									</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-2">
				<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="La entretenida historia de un falso crimen que ha dado la vuelta al mundo" href="https://us.hola.com/actualidad/2018060613042/historia-falso-crimen-viral/">
                <figure>
                                        <img src="/imagenes//actualidad/2018060613042/historia-falso-crimen-viral/0-89-96/viral-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="La entretenida historia de un falso crimen que ha dado la vuelta al mundo" />
                                    </figure>
                <h3 class="title">La entretenida historia de un falso crimen que ha dado la vuelta al mundo</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="¿La reconoces? Ella es la chica detrás de un famoso meme" href="https://us.hola.com/actualidad/2018060212984/chica-meme-confundida-irreconocible-actualidad/">
                <figure>
                                        <img src="/imagenes//actualidad/2018060212984/chica-meme-confundida-irreconocible-actualidad/0-88-674/viral-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="¿La reconoces? Ella es la chica detrás de un famoso meme" />
                                    </figure>
                <h3 class="title">¿La reconoces? Ella es la chica detrás de un famoso meme</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Su papá no pudo asistir a la graduación, así que ella la 'llevó' hasta el hospital" href="https://us.hola.com/actualidad/2018060112965/llevo-graduacion-hospital-papa/">
                <figure>
                                        <img src="/imagenes//actualidad/2018060112965/llevo-graduacion-hospital-papa/0-88-511/viral-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Su papá no pudo asistir a la graduación, así que ella la 'llevó' hasta el hospital" />
                                    </figure>
                <h3 class="title">Su papá no pudo asistir a la graduación, así que ella la 'llevó' hasta el hospital</h3>
            </a>
        </li>
            </ul>
    </section>			</div>
		</div>
		<!-- Bottom Banner  -->
		<aside id="bottom-banner" data-ad>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
		</aside>

	    <div class="row">
		    	           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
						<aside class="col-sm-4" style="margin-top: 2rem;">
				<!-- cad Middle2 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>			</aside>
        </div>
        <div class="back-section">
            <a href="https://us.hola.com/actualidad/">
                <span>volver a</span>
                <hr />
                <h3>Actualidad</h3>
            </a>
        </div>
    </div>
</main>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                        <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/aviso-legal/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.js?v1.3"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script></body>
</html>