<!DOCTYPE html>
<html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa">
<head>
    <title>El amistoso reencuentro entre Robert Pattinson y Kristen Stewart</title>
    <meta charset="utf-8" />
    <meta name="title" content="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" />
    <meta name="description" content="Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad
" />
    <meta name="keywords" content="Robert Pattinson, Kristen Stewart, Robert Pattinson Kristen Stewart reencuentro, Robert Pattinson Kristen Stewart historia de amor, Robert Pattinson Kristen Stewart fotos, Robert Pattinson Kristen Stewart amigos" />
    <meta name="dc.title" content="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" />
    <meta http-equiv="title" content="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Robert Pattinson, Kristen Stewart, Robert Pattinson Kristen Stewart reencuentro, Robert Pattinson Kristen Stewart historia de amor, Robert Pattinson Kristen Stewart fotos, Robert Pattinson Kristen Stewart amigos"/>

    <meta property="og:title" content="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart"/>
    <meta property="og:description" content="Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad"/>
    <meta property="og:image" content="https://us.hola.com/imagenes/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/0-71-830/robert-kristen-it-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2018-02-16T18:23:26+01:00" />

    <meta property="og:url" content="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-02-16T18:23:26+01:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-02-16T18:23:26+01:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" />
    <meta name="twitter:title" content="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" />
    <meta name="twitter:description" content="Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad." />

    <meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

		<link rel="canonical" href="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/">
	<link rel="amphtml" href="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/?viewas=amp">
  
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v2.27">


    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="//www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola-usa -->			<link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/"/>
			<link rel="alternate" hreflang="es-US" href="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/"/>
			 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="//www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
            (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<!-- End Alexa Certify Javascript -->




<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v3");
    } else {
        loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
    }
</script><script>
    loadScript("//us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '164142987394731'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=164142987394731&ev=PageView&noscript=1"
        /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- ad2 -->
<!-- cad actualidadseccion  --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->	
	
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>			
	</head>
<body data-template="news">

<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Maite Perroni nos revela la importancia del amor en su vida" href="https://us.hola.com/actualidad/2018021610934/maite-perroni-importancia-amor/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018021610934/maite-perroni-importancia-amor/0-71-843/maite-perroni-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Maite Perroni nos revela la importancia del amor en su vida</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Cuál es el mayor reto que enfrenta Kylie Jenner como mamá primeriza?" href="https://us.hola.com/actualidad/2018021610933/kylie-jenner-reto-maternidad/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018021610933/kylie-jenner-reto-maternidad/0-71-841/kylie-jenner-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Cuál es el mayor reto que enfrenta Kylie Jenner como mamá primeriza?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" href="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/0-71-829/robert-kristen-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El amistoso reencuentro entre Robert Pattinson y Kristen Stewart</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Así fue la boda sorpresa de Amy Schumer y Chris Fischer" href="https://us.hola.com/actualidad/2018021610926/amy-schumer-boda-sorpresa-chris-fischer/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//actualidad/2018021610926/amy-schumer-boda-sorpresa-chris-fischer/0-71-779/amy-schumer-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Así fue la boda sorpresa de Amy Schumer y Chris Fischer</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/realeza/casa_belga/">Bélgica</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_danesa/">Dinamarca</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_espanola/">España</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_holanda/">Holanda</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_liechtenstein/">Liechtenstein</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_luxemburgo/">Luxemburgo</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_monaco/">Mónaco</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_noruega/">Noruega</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_inglesa/">Reino Unido</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_suecia/">Suecia</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Charlene de Mónaco, el Rey Felipe de España y más royals que compitieron en los Juegos Olímpicos" href="https://us.hola.com/realeza/2018020810810/rey-felipe-charlene-monaco-royals-juegos-olimpicos/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018020810810/rey-felipe-charlene-monaco-royals-juegos-olimpicos/0-70-689/royals-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Charlene de Mónaco, el Rey Felipe de España y más royals que compitieron en los Juegos Olímpicos</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Qué provocó la risa nerviosa de Meghan en su primera entrega de premios como royal?" href="https://us.hola.com/realeza/2018020110704/principe-harry-meghan-markle-debut-alfombra-roja/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018020110704/principe-harry-meghan-markle-debut-alfombra-roja/0-69-848/meghan34234234234-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Qué provocó la risa nerviosa de Meghan en su primera entrega de premios como royal?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Una mañana cualquiera de los Reyes de España llevando a sus hijas al colegio" href="https://us.hola.com/realeza/2018012710623/reyes-espana-felipe-cumpleanos-colegio/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018012710623/reyes-espana-felipe-cumpleanos-colegio/0-69-202/reyhijasescuelas-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Una mañana cualquiera de los Reyes de España llevando a sus hijas al colegio</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="En video: así es una comida en Zarzuela con los Reyes de España y sus hijas" href="https://us.hola.com/realeza/2018012710622/reyes-espana-felipe-comida-50-cumpleanos/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//realeza/2018012710622/reyes-espana-felipe-comida-50-cumpleanos/0-69-194/almuerzoreyes-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>En video: así es una comida en Zarzuela con los Reyes de España y sus hijas</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/belleza/actualidad/">News</a>
                        </li>
                                            <li>
                            <a href="/tags/peinados">Peinados</a>
                        </li>
                                            <li>
                            <a href="/belleza/caraycuerpo/">Cara y Cuerpo</a>
                        </li>
                                            <li>
                            <a href="/tags/maquillaje">Maquillaje</a>
                        </li>
                                            <li>
                            <a href="//videos.hola.com/belleza/">Videos Beauty</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Este accesorio de los '90s' regresa gracias a Zara y las hermanas Hadid" href="https://us.hola.com/belleza/2018021610921/diadema-zigzag-bella-gidi-hadid-zara/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018021610921/diadema-zigzag-bella-gidi-hadid-zara/0-71-836/diadema-90-4m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Este accesorio de los '90s' regresa gracias a Zara y las hermanas Hadid</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Haz fácil lo difícil y péinate al estilo de Bárbara Mori" href="https://us.hola.com/belleza/2018021610868/barbara-mori-peinados-faciles-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018021610868/barbara-mori-peinados-faciles-vv/0-71-487/barbara-mori5-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Haz fácil lo difícil y péinate al estilo de Bárbara Mori</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Los secretos de Margot Robbie para tener una mirada seductora" href="https://us.hola.com/belleza/2018021710797/margot-robbie-maquillaje-ojos-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018021710797/margot-robbie-maquillaje-ojos-vv/0-70-579/Margot-Robbie-maquillaje-ojos1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Los secretos de Margot Robbie para tener una mirada seductora</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Peinados con trenzas, desde Ariana Grande hasta Lady Gaga, ¡todas los aman!" href="https://us.hola.com/belleza/2018021610677/ariana-grande-peinados-con-trenzas-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//belleza/2018021610677/ariana-grande-peinados-con-trenzas-vv/0-69-795/ariana-grande3-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Peinados con trenzas, desde Ariana Grande hasta Lady Gaga, ¡todas los aman!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="De escote o de cuerpo ceñido: los 'party dresses' de Aracely Arámbula" href="https://us.hola.com/moda/2018021610894/aracely-arambula-party-dresses-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018021610894/aracely-arambula-party-dresses-vv/0-71-648/araceli-arambula6-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>De escote o de cuerpo ceñido: los 'party dresses' de Aracely Arámbula</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Ana de Armas y las claves de su estilo, foto a foto" href="https://us.hola.com/moda/2018021610880/ana-de-armas-moda-2018-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018021610880/ana-de-armas-moda-2018-vv/0-71-832/ana-de-armas1-mmmmm-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Ana de Armas y las claves de su estilo, foto a foto</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Los rompedores 'outfits' de Kim Kardashian que son y serán tendencia" href="https://us.hola.com/moda/2018021610862/kim-kardashian-moda-2018-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018021610862/kim-kardashian-moda-2018-vv/0-71-186/kimkardashian6-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Los rompedores 'outfits' de Kim Kardashian que son y serán tendencia</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Cómo presumir de curvas con elegancia al estilo Salma Hayek" href="https://us.hola.com/moda/2018021810851/salma-hayek-vestidos-de-fiesta-vv/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//moda/2018021810851/salma-hayek-vestidos-de-fiesta-vv/0-71-107/salma-hayek8-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Cómo presumir de curvas con elegancia al estilo Salma Hayek</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/cocina/" title="Ir a la portada de Cocina">
                        <div>
                            <span itemprop="name" class="item">Cocina</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Pollo a la naranja con anís estrellado" href="https://www.hola.com/cocina/recetas/20180201105448/pollo-naranja-anis-estrellado/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/recetas/20180201105448/pollo-naranja-anis-estrellado/0-533-118/pollo-naranja-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Pollo a la naranja con anís estrellado</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="La original tarta de cumpleaños de Sara Sálamo: un postre… ¡de película!" href="https://www.hola.com/cocina/noticiaslibros/20180129105280/tarta-cumpleanos-sara-salamo/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/noticiaslibros/20180129105280/tarta-cumpleanos-sara-salamo/0-531-640/tarta-salamo-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La original tarta de cumpleaños de Sara Sálamo: un postre… ¡de película!</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Bizcocho de limón con cobertura de 'frosting'" href="https://www.hola.com/cocina/20180118104780/bizcocho-de-limon-con-frosting-hk/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/20180118104780/bizcocho-de-limon-con-frosting-hk/0-527-849/bizcocho-limon-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Bizcocho de limón con cobertura de 'frosting'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿La hamburguesa más saludable? La de brócoli, zanahoria y espinacas" href="https://www.hola.com/cocina/20180117104714/hamburguesas-vegetales-brocoli-zanahoria-espinacas-hk/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//cocina/20180117104714/hamburguesas-vegetales-brocoli-zanahoria-espinacas-hk/0-527-418/hamburguesa-vegetal-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿La hamburguesa más saludable? La de brócoli, zanahoria y espinacas</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/viajes/" title="Ir a la portada de Viajes">
                        <div>
                            <span itemprop="name" class="item">Viajes</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Ruta romántica por los palacios de cuento de Sintra" href="https://www.hola.com/viajes/20180214120356/ruta-romantica-por-castillos-y-palacios-de-sintra-portugal/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180214120356/ruta-romantica-por-castillos-y-palacios-de-sintra-portugal/0-536-747/ruta-romantica-castillos-palacios-sintra-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Ruta romántica por los palacios de cuento de Sintra</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Los mejores miradores de Madrid, y disfruta de panorámicas de altura" href="https://www.hola.com/viajes/20180209120181/mejores-miradores-madrid/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180209120181/mejores-miradores-madrid/0-535-449/terraza-Barcelon-Torre-madrid-miradores-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Los mejores miradores de Madrid, y disfruta de panorámicas de altura</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Motivos que te esperas (y otros que no te imaginas) para adorar Miami" href="https://www.hola.com/viajes/20180125105043/motivos-esperados-y-sorpresa-para-adorar-miami/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20180125105043/motivos-esperados-y-sorpresa-para-adorar-miami/0-530-577/que-ver-en-miami-eeuu-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Motivos que te esperas (y otros que no te imaginas) para adorar Miami</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="La eterna Roma en 10 instantáneas sorprendentes, para verla de un vistazo" href="https://www.hola.com/viajes/20171025101101/roma-eterna-10-imagenes-sorprendentes-italia/">
                                        <figure>
                                            <img src="https://www.hola.com/imagenes//viajes/20171025101101/roma-eterna-10-imagenes-sorprendentes-italia/0-500-361/imprescindibles-roma-italia-top-no-te-pierdas-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La eterna Roma en 10 instantáneas sorprendentes, para verla de un vistazo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://hol.pcdfusion.com/pcd/Order?iKey=I**PRE">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/">Digital Español</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/shopping/">Shopping Revista</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="https://us.hola.com/revista/media-kit/HOLA-2018-Print-Media-Kit_11302017.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/#/">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Consigue los productos de la revista aquí" href="https://us.hola.com/shopping/">
                <figure>
                    <img itemprop="image" alt="Consigue los productos de la revista aquí" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista4.png" />
                    <figcaption><h3>Consigue los productos de la revista aquí</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/musica/" title="Ir a la portada de Música">
                        <div>
                            <span itemprop="name" class="item">Música</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Mariah Carey, ‘la Reina de la Navidad’, cancela múltiples shows por problemas de salud" href="https://us.hola.com/musica/201711259945/mariah-carey-cancela-compromisos-problemas-salud/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711259945/mariah-carey-cancela-compromisos-problemas-salud/0-64-285/mariahcarey-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Mariah Carey, ‘la Reina de la Navidad’, cancela múltiples shows por problemas de salud</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Alejandro Sanz en su noche más especial: Persona del Año de los Latin Grammys" href="https://us.hola.com/musica/201711169890/alejandro-sanz-person-of-the-year-grammys/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711169890/alejandro-sanz-person-of-the-year-grammys/0-63-900/alejandro-sanz-person-year-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Alejandro Sanz en su noche más especial: Persona del Año de los Latin Grammys</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Así ensayan Alejandro Sanz, Residente, Mon Laferte y otros para los Latin Grammys" href="https://us.hola.com/musica/201711159886/ensayos-latin-grammys-sanz-residente-mon-laferte/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711159886/ensayos-latin-grammys-sanz-residente-mon-laferte/0-63-885/alejandro-sanz-ensayos-dreamers-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Así ensayan Alejandro Sanz, Residente, Mon Laferte y otros para los Latin Grammys</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Shakira, en su momento musical más difícil: ‘Esta pesadilla no termina’" href="https://us.hola.com/musica/201711149871/shakira-cancelacion-gira-pesadilla/">
                                        <figure>
                                            <img src="https://us.hola.com/imagenes//musica/201711149871/shakira-cancelacion-gira-pesadilla/0-63-774/shakira-cancela-gira-barcelona-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Shakira, en su momento musical más difícil: ‘Esta pesadilla no termina’</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

        
        <li class="fashion">
            <a itemprop="url" href="//fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">Más <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="/horoscopo/" title="Ir a Horóscopo">
                        <span class="item">horóscopo</span>
                    </a>
                </li>
                <li>
                    <a href="//tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="http://blog.us.hola.com/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="//videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">EN IMÁGENES</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
    <div class="container" data-js-page-container></div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="//us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Cerrar sesión</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="//us.hola.com/en/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/cocina/" title="Ir a portada de Cocina">
                        <span itemprop="name" class="item">Cocina</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/viajes/" target="_blank" title="Ir a portada de Viajes">
                        <span itemprop="name" class="item">Viajes</span>
                    </a>
                </li>
            </ul>

            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="//us.hola.com/revista/">
                        <figure class="magazineCover">
                            <img src="//www.himgs.com/cdnholausa/magazine/cover/cover-240.jpg" alt="Suscríbete a la revista ¡HOLA! USA">
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>

            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="//videos.hola.com/" title="Ir a portada de vídeos">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a portada de En Imágenes">
                        <span itemprop="name" class="item">En imágenes</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="//us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                            <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                            <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="https://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="//www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"US","countryEdition":"Usa","subdomain":"us","ageUser":"","extension":"pequeña","ageRange":"","comscoreGroup":"","editorialGroup":"hola-usa","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180216"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<!-- Top Banner  -->
<aside id="top-banner"  data-ad>
    <div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
</aside><main>
    <div class="news-content container nopadding" data-js-wrapper>
		<div class="row storyHeader">
			<div class="col-xs-12" data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
						<meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
						<meta itemprop="width" content="986">
						<meta itemprop="height" content="189">
					</div>
					<meta itemprop="name" content="hola.com">
				</div>
								
					<div class="video_object">
						<iframe width="1065" height="600" src="https://www.youtube.com/embed/wgAndWd8l2A" frameborder="0" allowfullscreen class="video-youtube"></iframe>
					</div>
				
					    	</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-2"></div>
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text video-story">
							<header class="black">
																<h1 itemprop="headline">El amistoso reencuentro entre Robert Pattinson y Kristen Stewart</h1>
								<meta itemprop="url" content="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/"/>
								<!--hr /-->
								<h2 class="subtitle">Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad</h2>							</header>
							<span class="news-meta col-sm-4">

									
				                        <time pubdate="2018-02-16"  datetime="2018-02-16T18:23:26+01:00">
				                            <span>16 de Febrero de 2018</span>
				                            <meta itemprop="datePublished" content="2018-02-16T18:23:26+01:00"/>
				                            <meta itemprop="dateModified" content="2018-02-16T18:23:26+01:00"/>
				                        </time>
	
				                    
								<!--meta itemprop="dateModified" content="T00:00:00+01:00"/-->

								 <a href="/tags/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by HOLA! USA">
									<span itemprop="name">by Cynthia García</span>
								</a>
							</span>
							<div class="news-share lateral text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart | https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/&text=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart&url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" data-content="Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
						</div>
					</article>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<p>Tras una medi&aacute;tica separaci&oacute;n en 2012, los fans de <a href="https://us.hola.com/tags/robert-pattinson"><strong>Robert Pattinson</strong></a> y <a href="https://us.hola.com/tags/kristen-stweart"><strong>Kristen Stewart</strong></a> hab&iacute;an perdido las esperanzas de volverlos a ver juntos. Pero esta semana, la pareja que protagoniz&oacute; la saga de <em>Twilight</em>, <strong>se reuni&oacute; en un bar de Los &Aacute;ngeles para demostrar que entre ellos reina la paz</strong> y han logrado mantener una buena amistad a pesar de que cada quien tom&oacute; un camino distinto.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<div data-js-ad-manager-slot='div-hola-slot-robainferior'></div><p>El momento fue documentado en Twitter por un par de fans de ambos, relatando el sutil encuentro de Kristen y Robert como un sue&ntilde;o hecho realidad. Pero lejos de encender las alertas de romance, las chicas aclararon que<strong> &quot;S&oacute;lo estaban tomando unos tragos en el bar, como todos los dem&aacute;s&quot;.</strong></p>
														
														
						</div>
						<div class="news-share text-center">
							<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart | https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/&text=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El amistoso reencuentro entre Robert Pattinson y Kristen Stewart&url=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" data-content="Robert Pattinson y Kristen Stewart se reencontraron en un bar para demostrar que entre ellos hay una cercana relación de amistad" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>						</div>
						
<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">
            Más sobre        </h2>
    </header>
    <ul class="slider">
                            <li itemprop="keywords"><a href="/tags/actualidad/robert-pattinson/" title="Robert Pattinson">Robert Pattinson</a></li>
                                    <li itemprop="keywords"><a href="/tags/actualidad/kristen-stewart/" title="Kristen Stewart">Kristen Stewart</a></li>
                    </ul>
</section>
						<section id="news-comments">
															<!-- comentarios -->
								<button class="buttonComments expand dots" data-comments-button>
									Deja un comentario <span>+</span>
								</button>
<!-- 								<div class="masc-comments"> -->
									<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hola.com/comentarios/?&t=1518811298" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
<!-- 								</div> -->
													</section>
					</article>
					<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary">
						<!-- cad Middle1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>						<div class="module-most-viewed vertical">
							

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/realeza/casa_danesa/20180214120372/henrik-dinamarca-ultimos-deseos/" title="Ni funeral de Estado, ni mausoleo real… Henrik de Dinamarca tendrá un último adiós a su estilo">
					<figure>
						<img data-src="/imagenes/destacadas/116-1518648780-henriks2434-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Ni funeral de Estado, ni mausoleo real… Henrik de Dinamarca tendrá un último adiós a su estilo" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">Ni funeral de Estado, ni mausoleo real… Henrik de Dinamarca tendrá un último adiós a su estilo</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/belleza/2018021610921/diadema-zigzag-bella-gidi-hadid-zara/" title="Este accesorio de los '90s' regresa gracias a Zara y a las hermanas Hadid">
					<figure>
						<img data-src="/imagenes/belleza/2018021610921/diadema-zigzag-bella-gidi-hadid-zara/0-71-836/diadema-90-4m-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Este accesorio de los '90s' regresa gracias a Zara y a las hermanas Hadid" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">Este accesorio de los '90s' regresa gracias a Zara y a las hermanas Hadid</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/moda/2018021610880/ana-de-armas-moda-2018-vv/" title="Ana de Armas y las claves de su estilo, foto a foto">
					<figure>
						<img data-src="/imagenes/moda/2018021610880/ana-de-armas-moda-2018-vv/0-71-832/ana-de-armas1-mmmmm-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Ana de Armas y las claves de su estilo, foto a foto" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">Ana de Armas y las claves de su estilo, foto a foto</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/" title="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour">
					<figure>
						<img data-src="/imagenes/cine/201711129859/alejandro-gonzalez-inarritu-oscar-especial-homenaje-carne-y-arena/0-63-664/governors-awards-celebrities-3-746x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Alejandro González Iñárritu, homenajeado por la Academia de Hollywood en una noche de glamour</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/actualidad/2018021610934/maite-perroni-importancia-amor/" title="Maite Perroni nos revela la importancia del amor en su vida">
					<figure>
						<img data-src="/imagenes/actualidad/2018021610934/maite-perroni-importancia-amor/0-71-843/maite-perroni-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Maite Perroni nos revela la importancia del amor en su vida" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">Maite Perroni nos revela la importancia del amor en su vida</h3>
				</a>
			</li>
			
			</ul>

						</div>
						<div class="promoSusbcribe">
							<a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS" target="_blank">
								<figure class="magazineCover">
									<img src="//www.himgs.com/cdnholausa/magazine/cover/cover-240.jpg" alt="">
								</figure>
								<p class="actionSuscribe">suscríbete a
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
										<rect class="back" width="151.9" height="63.1"/>
										<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
										<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
										<rect x="132" y="9" width="11.8" height="29.5"/>
										<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
									</svg>
								</p>
							</a>
						</div>
					</div>
									</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-2">
				<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" href="https://us.hola.com/actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/">
                <figure>
                                        <img src="/imagenes//actualidad/2018021610932/robert-pattinson-kristen-stewart-reencuentro/0-71-829/robert-kristen-m.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="El amistoso reencuentro entre Robert Pattinson y Kristen Stewart" />
                                    </figure>
                <h3 class="title">El amistoso reencuentro entre Robert Pattinson y Kristen Stewart</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Kristen Stewart habló sobre su 'falsa' relación con Robert Pattinson y así reaccionó él" href="//us.hola.com/actualidad/201608224981/robert-pattinson-reacciona-palabras-kristen-stewart/">
                <figure>
                                        <img src="/imagenes//actualidad/201608224981/robert-pattinson-reacciona-palabras-kristen-stewart/0-29-320/rpt-t.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Kristen Stewart habló sobre su 'falsa' relación con Robert Pattinson y así reaccionó él" />
                                    </figure>
                <h3 class="title">Kristen Stewart habló sobre su 'falsa' relación con Robert Pattinson y así reaccionó él</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Kristen Stewart abre su corazón y explica por qué su relación con Robert Pattinson fue tormentosa" href="//us.hola.com/actualidad/201608184945/kristen-stewart-explica-relacion-robert-pattinson/">
                <figure>
                                        <img src="/imagenes//actualidad/201608184945/kristen-stewart-explica-relacion-robert-pattinson/0-29-39/ks1t-t.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Kristen Stewart abre su corazón y explica por qué su relación con Robert Pattinson fue tormentosa" />
                                    </figure>
                <h3 class="title">Kristen Stewart abre su corazón y explica por qué su relación con Robert Pattinson fue tormentosa</h3>
            </a>
        </li>
            </ul>
    </section>			</div>
		</div>
		<!-- Bottom Banner  -->
		<aside id="bottom-banner" data-ad>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
		</aside>

	    <div class="row">
		    	           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
						<aside class="col-sm-4" style="margin-top: 2rem;">
				<!-- cad Middle2 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>			</aside>
        </div>
        <div class="back-section">
            <a href="https://us.hola.com/actualidad/">
                <span>volver a</span>
                <hr />
                <h3>Actualidad</h3>
            </a>
        </div>
    </div>
</main>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="https://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2018, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="//us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="//mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        <li><a href="//ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                        <li><a href="//www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://us.hellomagazine.com/" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="https://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="https://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="//www.hola.com/legal/2017/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="//www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="https://www.himgs.com/cdnholausa/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="//us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>
	<script src="/js/script.js?v1.2"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script></body>
</html>