
<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/WebPage" class="hola-usa"><!--<![endif]-->
<head>
	<title>Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (Mariló Montero 'dixit') - Foto 1</title>
	<meta charset="utf-8" />
	<meta name="title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) - Foto 1" />
	<meta name="description" content=" - Foto 1 - Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" />
	<meta name="keywords" content="modelos, modelo cubano, fotos modelos, hot model, Juan Betancourt,Mariló Montero, Rocío Crusset" />
	<meta name="dc.title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" />
	<meta http-equiv="title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
  	  	<link rel="canonical" href="http://www.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/">

	<meta property="og:title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (Mariló Montero 'dixit')"/>
  	<meta property="og:site_name" content="hola.com"/>
  		<meta property="og:image" content="http://www.hola.com/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-891/juan_betancourt_fotos_hot1e-e.jpg"/>	<meta name="theme-color" content="#C00" />
	  <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v17.042">
		<link rel="stylesheet" href="/css/2014/main_gallery.min.css?v17.042">
	
	<!--[if lt IE 9]>
	<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
	<![endif]-->
	<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<!--<script src="//www.himgs.com/js/hola/+jquery/jquery.appear.min.js"></script>
	<script src="//www.himgs.com/js/hola/comunes/images-loader.min.js"></script>-->

	<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

	<script src="http://www.hola.com/a/js/seo-search.min.js"></script>
	<!-- publication_editor hola -->					<link rel="alternate" hreflang="es-US" href="http://us.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/" />
									<link rel="alternate" hreflang="es-ES" href="http://www.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/" />
									<link rel="alternate" hreflang="es-MX" href="http://mx.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/" />
				 





<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hola/loader.js',
            'tb_loader_script');
</script>
	        <meta property="article:modified_time" itemprop="dateModified" content="2017-04-24T00:00:00+02:00"/>
                <meta property="article:published_time" content="2017-04-24" />
            <meta name="news_keywords" content="modelos, modelo cubano, fotos modelos, hot model, Juan Betancourt,Mariló Montero, Rocío Crusset"/>
    <meta property="og:title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)"/>
    <meta property="og:description" content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento"/>
    <meta property="og:image" content="http://us.hola.com/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />    <meta property="og:updated_time" content="CEST00:00:00+02:00" />
    <meta property="og:url" content="http://www.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
    <meta property="fb:admins" content="288444131299841"/>
    
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="http://www.hola.com/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/1/" />
    <meta name="twitter:title" content="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" />
    <meta name="twitter:description" content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento." />

    <meta name="twitter:image" content="http://us.hola.com/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

	<!--[if lt IE 9]>
  		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  	<![endif]-->
	<!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v1");
    } else {
        loadScript("http://www.hola.com/js/comunes/outbrain.js?v1");
    }
</script><script>
    loadScript("http://us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

<!-- ad2 -->
<!-- cad moda galeria --><!-- async ads -->
<script data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/moda\/galerias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/moda\/galerias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/moda\/galerias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam.js"></script><!-- end async ads -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="gallery moda fixed">
	<div id="all"  class="movAdd">
				<!-- menu moda/modamodelos --><div id="secondaryBar"class="holafashion">
	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/moda/" title="Ir a la portada de Moda">
												Moda																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>
	
															<li class="menudestacado"><a   target="_blank" href="http://streetstyle.hola.com/" title="Ir a la sección de Street Style">Street Style</a></li>
																	<li class="menudestacado"><a   target="_top" href="http://www.hola.com/moda/especiales/tendencias-otono-invierno-2014-2015/" title="Ir a la sección de Especial tendencias">Especial tendencias</a></li>
													</ul>
					</aside>
		
					<i class="logoFashion">
				<a href="http://fashion.hola.com/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="http://www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Portada</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li >
		<a itemprop="url" href="/actualidad/" title="">
			<span itemprop="name" class="text">Entretenimiento</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
        <li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
        <li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
        <li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
        <li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
        <li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
        <li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
        <li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
        <li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
        <li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li class="current">
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de Lifestyle">
			<span itemprop="name" class="text">Lifestyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/novias/" title="Ir a la sección de Novias">Novias</a></li>
				<li><a href="/ninos/" title="Ir a la sección Ser Madre">Ser Madre</a></li>
				<li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
				<li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				<li><a href="/salud/" title="Ir a la sección de Salud">Salud</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="http://videos.hola.com/" title="Ir a la sección de Videos">
			<span itemprop="name" class="text">Videos</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li >

		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li class="last">
	<a itemprop="url" href="/revista/" title="Ir a la sección Revista">
		<span itemprop="name" class="text">Revista</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="http://enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>		<main class="container" data-js-page-container>
						<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola estilo","searchType":"","searchKeywords":"","contentType":"","section":"moda","subsection":"moda/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170424"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="http://www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            




<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 moda galeria  -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
            <div id="top-banner" class="container">
            	<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="769"></aside><!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="1" data-js-maxw="768"></aside>            </div>

			<article class="gallery-content" id="wrap">
				<header class="row new">
					<div class="gallery-header">
						<h1 class="col-xs-12 col-md-8">Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (Mariló Montero 'dixit')</h1>
						<nav id="gallery-navigation" class="col-xs-12 col-sm-4">
							<section class="controls span4 fRight">
																<a href="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/0/" class="left-arrow disabled" title="Ver imagen anterior"><i data-icon="C" class="icon"></i></a>
																<a href="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" class="right-arrow " title="Ver imagen siguiente"><i data-icon="G" class="icon"></i></a>
								 <span class="gallery-count"><strong>1</strong>/18</span>
							</section>
						</nav>
					</div>
					<div class="col-xs-12 col-md-8">
						<div class="news-meta">
														   								<a class="newsBack fLeft" href="http://www.hola.com/moda/">
									<i data-icon="g" class="icon"></i>
									<span>Moda</span>
								</a>
								
														<time datetime="2017-04-24">
			        		   24 de Abril de 2017			        		</time>
			        		<meta itemprop="dateModified" content="2017-04-24T00:00:00+01:00"/>
			        					        		<a href="http://www.hola.com" rel="nofollow" class="author"  itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by by hola.com">
			        		    <span itemprop="name">by hola.com</span>
			        		</a>
		    						    				<span itemprop="description" class="hidden">Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento</span>	
						</div>
					</div>
				</header>
				<section class="gallery-pictures">
													<div class="row poster" data-id="1" style='display:block'>
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_hot1a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg" alt="juan_betancourt_fotos_hot1a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Archivo</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
										<section class="news-tags">
	<header>
			<h2 class="title-section">Más sobre:</h2>
	</header>
	<ul>
					<li><a href="/tags/moda/modelos/modelos/" title="modelos">modelos</a></li>
					<li><a href="/tags/moda/modelos/modelo-cubano/" title="modelo cubano">modelo cubano</a></li>
					<li><a href="/tags/moda/modelos/fotos-modelos/" title="fotos modelos">fotos modelos</a></li>
					<li><a href="/tags/moda/modelos/hot-model/" title="hot model">hot model</a></li>
					<li><a href="/tags/moda/modelos/juan-betancourt/" title="Juan Betancourt">Juan Betancourt</a></li>
					<li><a href="/tags/moda/modelos/marilo-montero/" title="Mariló Montero">Mariló Montero</a></li>
					<li><a href="/tags/moda/modelos/rocio-crusset/" title="Rocío Crusset">Rocío Crusset</a></li>
			</ul>
</section>
									</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">1|</span> -->
											 	<p><strong><a href="http://www.hola.com/tags/juan-betancourt/">Juan Betancourt</a></strong> (naci&oacute; en La Habana, Cuba; aunque, desde 2014, posee nacionalidad espa&ntilde;ola) enamor&oacute; a todo el mundo cuando comenz&oacute; a despuntar en el mundo de la moda all&aacute; por 2013 (a&ntilde;o de su consagraci&oacute;n con trabajos tan destacados como ser imagen de Tom Ford). Sin embargo, a quien realmente ha &lsquo;robado&rsquo; el coraz&oacute;n es a la &lsquo;top&rsquo; espa&ntilde;ola <strong><a href="http://www.hola.com/tags/rocio-crusset/">Roc&iacute;o Crusset</a></strong>, con quien, tal y como <strong><a href="http://www.hola.com/actualidad/2017021991715/rocio-crusset-juan-betancourt-hola/">confirm&oacute; con im&aacute;genes la revista &iexcl;HOLA!</a></strong>, <strong>mantiene una relaci&oacute;n sentimental</strong>. Hace unos d&iacute;as, la madre de esta belleza de rasgos mediterr&aacute;neos, la periodista <strong><a href="http://www.hola.com/tags/marilo-montero/">Maril&oacute; Montero</a></strong>, no tuvo reparos en piropear al novio de su hija, del que dijo que &ldquo;<strong><a href="http://www.hola.com/actualidad/2017042293664/marilo-montero-piropos-juan-betancourt/">es un ca&ntilde;onazo</a></strong>&rdquo;, demostrando que a ella tambi&eacute;n la ha conquistado.<br>
<br>
Y no es para menos, pues como te mostramos en esta <strong>galer&iacute;a fotogr&aacute;fica</strong>, Juan Betancourt es un<strong> hombre &lsquo;sexy&rsquo; y muy atractivo</strong>, es decir, es lo que se suele decir un &lsquo;hot model&rsquo;. Y es que junto con una sonrisa perfecta y una mirada penetrante, posee un &lsquo;cuerpazo&rsquo; de <strong>marcada musculatura </strong>que <strong>responde a las siguientes medidas </strong>(seg&uacute;n la ficha de su agencia de modelos Sight Management):<br>
<br>
<strong>-Altura: </strong>1,89 cm.<br>
<strong>-Pecho: </strong>98 cm.<br>
<strong>-Cintura:</strong> 75 cm.<br>
<strong>-Pie: </strong>44 (EU).<br>
<br>
Y ahora, <strong>navega por esta fotogaler&iacute;a para descubrir si es o no un &lsquo;ca&ntilde;onazo&rsquo;</strong>. &lsquo;Go next&rsquo;!<br>
<br>
<strong>-Te puede interesar:</strong><br>
<strong><a href="http://www.hola.com/moda/modelos/galeria/2016081287730/las-fotos-mas-hot-de-los-mejores-top-models/1/">Los modelos m&aacute;s &lsquo;hot&rsquo; del mundo</a></strong>.</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="1" data-js-maxw="768"></aside><!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="769"></aside>									</aside>
								</div>
																<div class="row poster" data-id="2" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-880/juan_betancourt_fotos_9a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_9a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-880/juan_betancourt_fotos_9a-a.jpg" alt="juan_betancourt_fotos_9a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Getty Images</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">2|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Thorsun (colecci&oacute;n primavera-verano 2017) en Nueva York.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="3" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-872/juan_betancourt_fotos_1a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_1a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-872/juan_betancourt_fotos_1a-a.jpg" alt="juan_betancourt_fotos_1a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">3|</span> -->
											 	<p>Juan Betancourt, con ba&ntilde;ador de Antonio Sango&oacute;, durante la pasarela Gran Canaria Moda C&aacute;lida 2013.<br>
<br>
&copy; Gran Canaria Moda C&aacute;lida.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="4" >
									<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="4" data-js-maxw="768"></aside>									<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-873/juan_betancourt_fotos_2a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_2a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-873/juan_betancourt_fotos_2a-a.jpg" alt="juan_betancourt_fotos_2a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">4|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Alida Dom&iacute;nguez, durante la pasarela Gran Canaria Moda C&aacute;lida 2013.<br>
<br>
&copy; Gran Canaria Moda C&aacute;lida.</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="4" data-js-maxw="768"></aside>									</aside>
								</div>
																<div class="row poster" data-id="5" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-874/juan_betancourt_fotos_3a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_3a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-874/juan_betancourt_fotos_3a-a.jpg" alt="juan_betancourt_fotos_3a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Getty Images</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">5|</span> -->
											 	<p>Juan Betancourt, la elegancia personalizada (2016).</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="6" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-875/juan_betancourt_fotos_4a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_4a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-875/juan_betancourt_fotos_4a-a.jpg" alt="juan_betancourt_fotos_4a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Gtresonline</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">6|</span> -->
											 	<p>Juan Betancourt, en la playa de Marbella, Espa&ntilde;a (2016).</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="7" >
									<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="7" data-js-maxw="768"></aside>									<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-876/juan_betancourt_fotos_5a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_5a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-876/juan_betancourt_fotos_5a-a.jpg" alt="juan_betancourt_fotos_5a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Gtresonline</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">7|</span> -->
											 	<p>Juan Betancourt, en la playa de Marbella, Espa&ntilde;a (2016).</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="7" data-js-maxw="768"></aside>									</aside>
								</div>
																<div class="row poster" data-id="8" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-877/juan_betancourt_fotos_6a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_6a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-877/juan_betancourt_fotos_6a-a.jpg" alt="juan_betancourt_fotos_6a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Gtresonline</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">8|</span> -->
											 	<p>Juan Betancourt, en la playa de Marbella, Espa&ntilde;a (2016).</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="9" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-878/juan_betancourt_fotos_7a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_7a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-878/juan_betancourt_fotos_7a-a.jpg" alt="juan_betancourt_fotos_7a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">9|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Carlos San Juan, durante la pasarela Gran Canaria Moda C&aacute;lida 2015.<br>
<br>
&copy; Gran Canaria Moda C&aacute;lida.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="10" >
									<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="10" data-js-maxw="768"></aside>									<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-879/juan_betancourt_fotos_8a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_8a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-879/juan_betancourt_fotos_8a-a.jpg" alt="juan_betancourt_fotos_8a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Gtresonline</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">10|</span> -->
											 	<p>Juan Betancourt, durante un acto promocional de Tommy Hilfiger en el que se desnud&oacute; y jug&oacute; al tenis con un dise&ntilde;o de ropa interior de la firma (Madrid, 2015).</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="10" data-js-maxw="768"></aside>									</aside>
								</div>
																<div class="row poster" data-id="11" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-881/juan_betancourt_fotos_10a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_10a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-881/juan_betancourt_fotos_10a-a.jpg" alt="juan_betancourt_fotos_10a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Getty Images</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">11|</span> -->
											 	<p>Juan Betancourt, en la presentaci&oacute;n de Eidos primavera-verano 2016 (Nueva York). &iexcl;Menuda mirada!</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="12" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-882/juan_betancourt_fotos_11a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_11a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-882/juan_betancourt_fotos_11a-a.jpg" alt="juan_betancourt_fotos_11a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">12|</span> -->
											 	<p>Juan Betancout, con dise&ntilde;o de Punto Blanco, durante la pasarela 080 Barcelona Fashion primavera-verano 2014.<br>
<br>
&copy; 080 BCN Fashion.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="13" >
									<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="13" data-js-maxw="768"></aside>									<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-883/juan_betancourt_fotos_12a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_12a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-883/juan_betancourt_fotos_12a-a.jpg" alt="juan_betancourt_fotos_12a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">13|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Gabriel Croisser, durante la pasarela Gran Canaria Moda C&aacute;lida 2013.<br>
<br>
&copy; Gran Canaria Moda C&aacute;lida.</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="13" data-js-maxw="768"></aside>									</aside>
								</div>
																<div class="row poster" data-id="14" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-884/juan_betancourt_fotos_14a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_14a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-884/juan_betancourt_fotos_14a-a.jpg" alt="juan_betancourt_fotos_14a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Estrop</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">14|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Etxeberria, durante la pasarela Fashion Week Madrid primavera-verano 2016.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="15" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-885/juan_betancourt_fotos_15a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_15a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-885/juan_betancourt_fotos_15a-a.jpg" alt="juan_betancourt_fotos_15a">
											<!--i data-icon="1" class="icon"></i-->
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">15|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de XTG, durante la pasarela Gran Canaria Moda C&aacute;lida 2013.<br>
<br>
&copy; Gran Canaria Moda C&aacute;lida.</p>
										</div>
																			</aside>
								</div>
																<div class="row poster" data-id="16" >
									<!-- cad Top moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="16" data-js-maxw="768"></aside>									<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-886/juan_betancourt_fotos_16a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_16a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-886/juan_betancourt_fotos_16a-a.jpg" alt="juan_betancourt_fotos_16a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Estrop</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">16|</span> -->
											 	<p>Juan Betancourt, con dise&ntilde;o de Roberto Verino, durante la pasarela Fashion Week Madrid primavera-verano 2016.</p>
										</div>
										<!-- cad Middle1 moda galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="16" data-js-maxw="768"></aside>									</aside>
								</div>
																<div class="row poster" data-id="17" >
																		<figure class="span8">
										<a class="galleryImage" data-href-desktop="/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/2/" data-href-mobile="http://www.hola.com/ampliacion.html?url=/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-887/juan_betancourt_fotos_17a-a.jpg&sec=moda&sub=modamodelos" title="juan_betancourt_fotos_17a">
											<img data-src="/imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-887/juan_betancourt_fotos_17a-a.jpg" alt="juan_betancourt_fotos_17a">
											<!--i data-icon="1" class="icon"></i-->
																						<span class="copyright">&copy; Gtresonline</span>
																					</a>
										<div class="news-share">
											<ul>
													<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
        <li>
		<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
			<i data-icon='O' class="icon"></i>
		</a>
	</li>
    	<li>
		<a data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/moda/modelos/2017042493711/juan-betancourt-mejores-fotos-hot/0-440-888/juan_betancourt_fotos_hot1a-a.jpg&description=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) | http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero)" data-content="Recopilamos algunas de las fotos más 'hot' del modelo cubano, novio de la 'top' española Rocío Crusset, y te demostramos las razones que llevan a considerarle uno de los hombres más 'sexy' del momento" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fmoda%2Fmodelos%2Fgaleria%2F2017042493711%2Fjuan-betancourt-mejores-fotos-hot%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
											</ul>
										</div>
																			</figure>
																	
									<aside role="complementary" class="span4">
										<div class="meta">
										
											<!-- <span class="gallery-count">17|</span> -->
											 	<p>Juan Betancourt, durante una presentaci&oacute;n en 2013. &iexcl;Comenzaba a despuntar como uno de los modelos masculinos m&aacute;s exitosos!</p>
										</div>
																			</aside>
								</div>
															<div class="row poster" data-id="18" >
								<div role="complementary" class="span4 fRight">
								   									</div>
																								
								<div class="span8">
									<section class="box section widget relacionadas">
										<header class="bTitle">
											<h2>Galerías Relacionadas</h2>
										</header>
										<ul>
																						<li>
												<article class="module headline description">
													<a title="La 'bata' de Zara que se volvió viral y tu también querrás tener" href="http://us.hola.com/moda/galeria/201704247975/kimono-bata-zara-viral-querras-tener/1/">
														<img alt="La 'bata' de Zara que se volvió viral y tu también querrás tener" src="http://us.hola.com/imagenes/moda/201704247975/kimono-bata-zara-viral-querras-tener/0-49-979/kimono1-a.jpg" border="0">
														<h2 class="title below">La 'bata' de Zara que se volvió viral y tu también querrás tener</h2>
														<p></p>
													</a>
												</article>
											</li>
																						<li>
												<article class="module headline description">
													<a title="Isabel II llega a los 91 años siempre de la mano de este accesorio" href="http://us.hola.com/moda/galeria/201704217950/reina-isabell-ii-bolsa-favorita/1/">
														<img alt="Isabel II llega a los 91 años siempre de la mano de este accesorio" src="http://us.hola.com/imagenes/moda/201704217950/reina-isabell-ii-bolsa-favorita/0-49-829/lilibeth1-a.jpg" border="0">
														<h2 class="title below">Isabel II llega a los 91 años siempre de la mano de este accesorio</h2>
														<p></p>
													</a>
												</article>
											</li>
																						<li>
												<article class="module headline description">
													<a title="Balenciaga retoma bolsa de Ikea de $1 y la vende en $2,145" href="http://us.hola.com/moda/galeria/201704217957/ikea-balenciaga-bolsa-1-2145-dolares/1/">
														<img alt="Balenciaga retoma bolsa de Ikea de $1 y la vende en $2,145" src="http://us.hola.com/imagenes/moda/201704217957/ikea-balenciaga-bolsa-1-2145-dolares/0-49-867/ikea2-a.jpg" border="0">
														<h2 class="title below">Balenciaga retoma bolsa de Ikea de $1 y la vende en $2,145</h2>
														<p>Ambas son de gran tamaño, con asas largas y color azul rey y comparten funcionalidad. Una corresponde a la colección masculina de Primavera 2017 de...</p>
													</a>
												</article>
											</li>
																					</ul>
									</section>
								</div>
							</div>
											</section>
			</article>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
			});
			</script>
		</main>
		<footer data-js-page-footer="" class="container">
		 	<small>© 2000-2017, HOLA S.L.</small>
		</footer>
		<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">US</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>			<li><a rel="nofollow" title="¡HOLA! Mexico" href="http://mx.hola.com/loc/?site=mx">México<strong>MX</strong></a></li>						<li><a rel="nofollow" title="¡HOLA! America Central" href="http://ac.hola.com/loc/?site=ac">América Central <strong>AC</strong></a></li>			<li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="http://www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="http://www.hellomagazine.com/loc/?site=us-en">Estados Unidos<strong>US</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="http://ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Rusia<strong>RU</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>        <header class="grey">
            <h2 class="logo-xs">
                <a href="http://us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="usa" data-name="usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 169.76 87.05">
<path class="back" d="M0,0V87.05H169.76V0Z"/>
<path d="M147.42,55.76a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z"/>
<polygon points="161.4 43.53 148.1 43.53 148.1 8.36 161.4 8.36 161.4 43.53 161.4 43.53"/>
<path d="M63.66,21.06a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1l0,22.54A2.69,2.69,0,0,0,61,47.24,3.38,3.38,0,0,0,63,47.19,2.25,2.25,0,0,0,64.36,45l0-22.26a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,22.95c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,45.47,46l0-25.58c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path d="M128.76,41.88s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18c0,0,5.75,0,5.78,0Zm8.08-33.53c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0-1.33-7.89-1.33-7.89-9.6,0-9.6,0-1.47,7.89-1.49,7.89-12.92,0-13,0l9.45-52.91h20.61Z"/><path d="M96.91,47.55H105V61.36s-21.65,0-21.65,0V8.42H96.91s0,39.21,0,39.12Z"/>
<polygon points="21.72 27.35 27.04 27.35 27.05 8.57 40.2 8.57 40.19 61.36 27.13 61.36 27.14 40.66 21.86 40.66 21.83 61.36 8.34 61.36 8.34 8.57 21.71 8.57 21.72 27.35 21.72 27.35"/><rect x="8.34" y="75.2" width="34.59" height="1.42"/><rect x="127.49" y="75.2" width="34.59" height="1.42"/><path class="cls-3" d="M62.38,82.08c3.19,0,5.25-1.58,5.25-5.2V70.67H64.48V77c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V70.67H57.19V77c0,3.51,2,5.12,5.19,5.12Z"/><path class="cls-3" d="M84.71,82.06c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1L88.94,72a7.05,7.05,0,0,0-4.61-1.49C81.64,70.47,80,72,80,74.06v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07a7.83,7.83,0,0,0,5.25,1.86Z"/><path class="cls-3" d="M112.56,81.87l-4.77-11.29h-3L100,81.87h3.27l.8-2h4.32l.82,2Zm-5-4.42H105l1.26-3.19,1.25,3.19Z"/></svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Portada</span>
                </a>
            </li>
            <li >
                <a itemprop="url" href="/actualidad/" title="">
                    <span itemprop="name" class="text">Entretenimiento</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Casas Reales</span>
                </button>
                <ul>
                    <li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
                    <li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
                    <li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
                    <li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
                    <li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
                    <li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
                    <li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
                    <li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
                    <li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
                    <li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
                </ul>
            </li>
            <li class="current">
                <a itemprop="url" href="/moda/" title="">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Lifestyle</span>
                </button>
                <ul>
                    <li><a href="/novias/" title="Ir a la sección de Novias">Novias</a></li>
                    <li><a href="/ninos/" title="Ir a la sección de Ser Madre">Ser Madre</a></li>
                    <li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
                    <li><a href="/viajes/" title="Ir a la sección Viajes">Viajes</a></li>
                    <li><a href="/salud/" title="Ir a la sección de Salud">Salud</a></li>
                </ul>
            </li>
            <li>
                <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                    <span itemprop="name" class="text">Horóscopo</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="http://videos.hola.com/" title="Ir a la sección de Videos">
                    <span itemprop="name" class="text">Videos</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
                    <span itemprop="name" class="text">En imágenes</span>
                </a>
            </li>
            <li class="last">
            <a itemprop="url" href="/revista/" title="Ir a la sección Revista">
                <span itemprop="name" class="text">Revista</span>
            </a>
            </li>
            <li>
                <a itemprop="url" href="/hola-en-ingles/" title="Ir a la sección de ¡HOLA! en inglés">
                    <span itemprop="name" class="text">¡HOLA! in English</span>
                </a>
            </li>
        </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="youtube fLeft link">
                <a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
                    <span class="text">Canal Youtube de hola.com</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="http://us.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="http://contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="http://enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="http://us.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('http://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2017, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>
	
	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="http://us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.36 54.95">
<path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/>
<polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><path class="a" d="M172.18,33.28c3.19,0,5.25-1.58,5.25-5.2V21.86h-3.15v6.31c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V21.86H167v6.29c0,3.51,2,5.12,5.19,5.12Z"/><path class="a" d="M188,33.26c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1l1.55-2.19a7.05,7.05,0,0,0-4.61-1.49c-2.69,0-4.34,1.5-4.34,3.59v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07A7.83,7.83,0,0,0,188,33.26Z"/><path class="a" d="M209.36,33.07l-4.77-11.29h-3l-4.77,11.29h3.27l.8-2h4.32l.82,2Zm-5-4.42H201.8l1.26-3.19,1.25,3.19Z"/><rect class="a" x="166.99" width="42.37" height="1.42"/><rect class="a" x="166.99" y="53.53" width="42.37" height="1.42"/></svg>
				<span class="text">Portada de hola.com, tu revista en internet</span>
			</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>	</div>
	
<script src="http://www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="http://www.hola.com/js/2014/script.min.js?v16.11"></script>
<script src="http://www.himgs.com/js/comunes/viewability.min.js"></script>



    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script>
        (function(w, d, s, id) {
            w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
            var js, pjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//main.pubexchange.com/loader.min.js";
            pjs.parentNode.insertBefore(js, pjs);
        }(window, document, "script", "pubexchange-jssdk"));
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
	<script>
		//Pasamos el array del nuevo orden de PHP a JS
	    var nuevoOrden=["1",2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18];

	    console.log("Nuevo orden");
	    console.log(nuevoOrden);

	    for(var i=0;i<nuevoOrden.length;i++){ nuevoOrden[i];}
		
		var contador = 1,
			numMaximo = parseInt('18'),
			variableParaSalir = true,
			anchoPantalla = $(window).width(),
			activeImg = 1,
			totalImgs = 18;

			
		function yHandler()
		{
			var contenedor = document.getElementById('wrap');
			var alturacontenedor = contenedor.offsetHeight;
			var yOffset = window.pageYOffset; 
			var yy = yOffset + window.innerHeight;

			if((yy >= alturacontenedor) && variableParaSalir)
			{
				variableParaSalir = false;
				$('#wrap .gallery-pictures').append("<div id='loader'></div>");
				setTimeout(function(){ 
					updateUrl(nuevoOrden[contador]);
					variableParaSalir = true;
					$("#loader").remove();
					contador++;
					if(contador == nuevoOrden.length) { variableParaSalir = false; }
				}, 1000);
			}
			
			
			$('[data-id]').each(function() {
				if( $( this ).attr('style')){
					if(( $( this ).position().top  < window.innerHeight ) && yOffset <  window.innerHeight){
						$('.gallery-count strong').html( $( this ).attr('data-id') );
					}else{
						if( yOffset > ( $( this ).position().top - 180) ){
							$('.gallery-count strong').html( $( this ).attr('data-id') );
						}
					}
				}
			});
		}
		
		function updateUrl(j)
		{
			$('[data-id="'+ j +'"]').fadeIn();
			url = "/moda/modelos/galeria/2017042493711/juan-betancourt-mejores-fotos-hot/"+j+"/";
			    		window.history.pushState("", "Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) - Foto "+j, url);
    		$('html head title').html("Las fotos de Juan Betancourt que confirman por qué es un 'cañonazo' (según palabras de Mariló Montero) - Foto "+j);
    		ga('gtm3.send','pageview',location.pathname); 
    	}
				
		$(function(){
			if(anchoPantalla <= 768)
			{
				window.onscroll = yHandler;
			}
			$('.gallery-pictures figure a.galleryImage').click(function(e) {
				if(anchoPantalla<=980) { /*window.location = $(this).attr("data-href-mobile")*/; }
				else { window.location = $(this).attr("data-href-desktop"); }
			  	e.preventDefault();
			});
			window.addEventListener("orientationchange", function() {
				// Announce the new orientation number
				location.reload();
			}, false);
		});
	</script>
</body>
</html>
