<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa"><!--<![endif]-->

<head>
    <title>Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
" />
    <meta name="description" content="La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo' " />
    <meta name="keywords" content="jacky bracamontes,jaime camil,jacky bracamontes y jaime camil,jacky bracamontes y jaime camil protagonizan un reencuentro de las tontas no van al cielo " />
    <meta name="dc.title" content="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
" />
    <meta http-equiv="title" content="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />

    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

          <meta property="article:modified_time" itemprop="dateModified" content="2017-01-27T00:00:00+01:00"/>
                <meta property="article:published_time" content="2017-01-27" />
            <meta name="news_keywords" content="jacky bracamontes,jaime camil,jacky bracamontes y jaime camil,jacky bracamontes y jaime camil protagonizan un reencuentro de las tontas no van al cielo"/>
    <meta property="og:title" content="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran"/>
    <meta property="og:description" content="La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo'"/>
    <meta property="og:image" content="http://us.hola.com/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-423/jacky-tontas-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />    <meta property="og:updated_time" content="CET00:00:00+01:00" />
    <meta property="og:url" content="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
    <meta property="fb:admins" content="288444131299841"/>
    
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/" />
    <meta name="twitter:title" content="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran" />
    <meta name="twitter:description" content="La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo'." />

    <meta name="twitter:image" content="http://us.hola.com/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-423/jacky-tontas-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

    <link rel="canonical" href="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/">
  <link rel="amphtml" href="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/?viewas=amp">
  
    <meta name="theme-color" content="#C00" />
	  <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v17.004">
			<link rel="stylesheet" href="/css/2014/main_news_16.min.css?v17.004">
	
	<!--[if lt IE 9]>
	<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
	<![endif]-->
	<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<!--<script src="//www.himgs.com/js/hola/+jquery/jquery.appear.min.js"></script>
	<script src="//www.himgs.com/js/hola/comunes/images-loader.min.js"></script>-->

	<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

	<script src="http://www.hola.com/a/js/seo-search.js"></script>
	<!-- publication_editor hola-mexico -->					 <link rel="alternate" hreflang="es-MX" href="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/"/>
    				 <link rel="alternate" hreflang="es-US" href="http://us.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/"/>

			  





<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hola/loader.js',
            'tb_loader_script');
</script>
    
    
    <!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

<!-- ad2 -->
<!-- cad cine  --><!-- async ads -->
<script data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/cine\/noticias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/cine\/noticias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/cine\/noticias","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/cine\/noticias","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/us.hola\/cine\/noticias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam.js"></script><!-- end async ads --> 
 
<link rel="stylesheet" href="http://www.hola.com/css/comunes/twitter_share.css">
<script src="http://www.hola.com/js/comunes/twitter_share.js"></script></head>
<body class="cine fixed">

<div id="all" class="">
    
    <script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"cine","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170127"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="http://www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            




<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 cine   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<aside data-ad="" id="top-banner" class="container">
	<!-- cad Top cine   -->
<div data-js-ad-manager-slot="div-hola-slot-megabanner"></div></aside>
        <!-- menu actualidadseccion/ --><div id="secondaryBar"class="holafashion">
	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
											<a itemprop="breadcrumb" href="/actualidad/" title="Ir a la portada de Entretenimiento">
														Entretenimiento													</a>
									</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>
	
															<li ><a   target="_top" href="http://us.hola.com/cine/201603303372/michael-douglas-habla-salud/" title="Ir a la sección de Michael Douglas">Michael Douglas</a></li>
																	<li ><a   target="_top" href="http://us.hola.com/cine/201603073254/asistente-habla-experiencia-trabajar-leonardo-dicaprio/" title="Ir a la sección de Leonardo DiCaprio">Leonardo DiCaprio</a></li>
																	<li ><a   target="_top" href="http://us.hola.com/tags/kylie-jenner/" title="Ir a la sección de Kylie Jenner">Kylie Jenner</a></li>
																	<li ><a   target="_top" href="http://us.hola.com/cine/201508121884/uggie-perrito-the-artist-muere-cancer-prostata/" title="Ir a la sección de Uggie">Uggie</a></li>
																	<li ><a   target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de Im&aacute;genes de hoy">Im&aacute;genes de hoy</a></li>
																	<li ><a   target="_top" href="/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li ><a   target="_blank" href="http://www.holatv.com" title="Ir a la sección de Hola TV">Hola TV</a></li>
													</ul>
					</aside>
		
					<i class="logoFashion">
				<a href="http://fashion.hola.com/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="http://www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Portada</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li >
		<a itemprop="url" href="/actualidad/" title="">
			<span itemprop="name" class="text">Entretenimiento</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Casas Reales</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a target="_top" href="/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
        <li><a target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
        <li><a target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
        <li><a target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
        <li><a target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
        <li><a target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
        <li><a target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
        <li><a target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
        <li><a target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
        <li><a target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de Lifestyle">
			<span itemprop="name" class="text">Lifestyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/novias/" title="Ir a la sección de Novias">Novias</a></li>
				<li><a href="/ninos/" title="Ir a la sección Ser Madre">Ser Madre</a></li>
				<li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
				<li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				<li><a href="/salud/" title="Ir a la sección de Salud">Salud</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/horoscopo/" title="Ir a Horoscopo diario">
			<span itemprop="name" class="text">Horóscopo</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="http://videos.hola.com/" title="Ir a la sección de Videos">
			<span itemprop="name" class="text">Videos</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li >

		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li class="last">
	<a itemprop="url" href="/revista/" title="Ir a la sección Revista">
		<span itemprop="name" class="text">Revista</span>
		<span data-icon="x" class="icon"></span>
	</a>
	</li>
		<li class="mov-section">
		<a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
			<span itemprop="name" class="text">¡HOLA! Fashion</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="mov-section">
		<a target="_blank" itemprop="url" href="http://enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
			<span itemprop="name" class="text">¡HOLA! En forma</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
</ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>     
    <main class="container" data-js-page-container>
        
         

        <div id="cabeceraTags"></div>

         

        

        <div class="news-content row new" data-js-wrapper>
            <article data-js-main-content class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle" id="containerIntextAd">
                
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="http://www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
                        <meta itemprop="url" content="http://www.himgs.com/imagenes/hola/comunes/holacom.gif">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                </div>
                                    <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                    <a href="/cine/galeria/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/1/">
                                <img data-src="/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-422/jaime-jacky-t.jpg" src="/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-422/jaime-jacky-t.jpg" alt="jaime-jacky">
                            </a>
                                                    <meta itemprop="url" content="http://mx.hola.com/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-422/jaime-jacky-t.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="480">
                    </figure>
                


                <header data-js-ad-edge>
                                        <h1 itemprop="headline"> Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran</h1>
                    <meta itemprop="url" content="http://mx.hola.com/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/"/>
                    <h2 class="subtitle">La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo' </h2>                </header>
                


                <span class="news-meta">
                    
                        <time pubdate="2017-01-27" itemprop="datePublished" datetime="2017-01-27">
                            27 de Enero de 2017                        </time>

                                        <meta itemprop="dateModified" content="2017-01-27T00:00:00+01:00"/>
                    <!--meta itemprop="dateModified" content="2017-01-27T00:00:00+01:00"/-->
                    
                                                            <a href="/tags/tania-galvan" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by hola.com">
                        <span itemprop="name">by Tania Galván</span>
                    </a>
                                        <span itemprop="description" class="hidden">La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo' </span> 
                </span>
                

                
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://us.hola.com//imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-422/jaime-jacky-t.jpg&description=Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
		        <li class="fLeft hidden-xs">
			<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
		 		<i data-icon='O' class="icon"></i>
		 	</a>	
		</li>
		<li class="fLeft">
			<a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
&url=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
				<i data-icon='@' class="icon"></i>
			</a>
		</li>
        		<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
 | http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        		<li class="fLeft hidden-xs">
			<a class="tumblr popup" data-title="Dos bodas y cinco niños después, Jacky Bracamontes y Jaime Camil se reencuentran
" data-content="La actriz compartió en su cuenta de Instagram una imagen al lado del actor, con quien 2008 protagonizó la telenovela 'Las tontas no van al cielo' " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hola.com%2Fcine%2F2017012716676%2Fjacky-bracamontes-jaime-camil-reencuentro%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
		 		<i data-icon='/' class="icon"></i>
		 	</a>	
		</li>
        	</ul>
	   	   	</div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                
                


                

                    
                <!-- ## MOBILE ROBAPAGINAS -->
                

                
                    <p>Ya no son los mismos que cuando protagonizaban<em> Las tontas no van al cielo</em>, ahora no s&oacute;lo comparten amistad, tambi&eacute;n historias de paternidad. A nueve a&ntilde;os de haber compartido cr&eacute;ditos en la producci&oacute;n de <strong>Rosy Ocampo</strong>, <a href="http://mx.hola.com/tags/jacky-bracamontes/"><strong>Jacky Bracamontes</strong></a> y <a href="http://mx.hola.com/tags/jaime-camil/"><strong>Jaime Camil</strong></a> se reencuentran. A trav&eacute;s de su cuenta de <a href="https://www.instagram.com/jackybrv/">Instagram</a>, la esposa de <a href="http://mx.hola.com/tags/martin-fuentes/"><strong>Mart&iacute;n Fuentes</strong></a> comparti&oacute; el espont&aacute;neo encuentro con su excompa&ntilde;ero de reparto que, como ella, ahora es un feliz hombre de familia.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div>

<p>
        <a href="http://mx.hola.com/cine/galeria/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/1/" class="photo">
        	<img width="600" height="758" alt="jacky-tontas1" itemprop="image" src="/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-424/jacky-tontas1-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>Con la misma sonrisa con la que iluminaron la pantalla en el melodrama, los actores recordaron viejos tiempos, aquellos cuando ninguno de los dos hab&iacute;an sido padres y mucho menos estaban casados. Realizados como actores y como personas, Jacky y Jaime se pusieron al corriente sobre los &uacute;ltimos acontecimientos en su vida.</p>

<p>Y vaya que los excompa&ntilde;eros ten&iacute;an mucho de qu&eacute; hablar, tras la telenovela, Jacky se cas&oacute; con Mart&iacute;n Fuentes en 2011; por su parte, en ese mismo a&ntilde;o, Jaime debut&oacute; como pap&aacute; al recibir a <strong>Elena</strong>, su primera hija con <a href="http://mx.hola.com/tags/heidi-balvanera/"><strong>Heidi Balbanera</strong></a>, con quien se cas&oacute; en 2013, mismo a&ntilde;o en que coincidentemente Jacky recibi&oacute; a su primera hija<strong> Mini Jacky</strong>.</p>

<p>
        <a href="http://mx.hola.com/cine/galeria/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/2/" class="photo">
        	<img width="600" height="814" alt="portada-jacky" itemprop="image" src="/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-426/portada-jacky-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Exclusiva ¡HOLA!" ></span>
        </a>
    </p>

<p>Como podemos ver, aunque estos a&ntilde;os sus caminos tomaron rumbos diferentes, ambos vivieron cosas muy parecidas. En 2015, por separado, los actores recibieron a sus segundos hijos, Jacky a <strong>Carolina</strong> y Jaime a su peque&ntilde;o <strong>Jaime Camil III</strong>. Aunque por el momento el protagonista de<em> Jane the Virgin</em>, ha preferido quedarse con dos hijos y centrarse en su carrera como actor de Hollywood, en julio de 2016 Jacky volvi&oacute; a recibir la visita de la cig&uuml;e&ntilde;a con el nacimiento de su hija <strong>Renata</strong>.</p>

<p><a href="http://mx.hola.com/cine/2016122016264/jacky-bracamontes-2016-renata-sonriente/"><strong>-Jacky Bracamontes sobre su peque&ntilde;a Renata: &lsquo;es lo mejor que me trajo el 2016&rsquo;</strong></a></p>

<p><a href="http://mx.hola.com/cine/2016121716248/martin-fuentes-libro-jacky-bracamontes/"><strong>-Mart&iacute;n Fuentes y su poderosa raz&oacute;n para no leer la biograf&iacute;a de Jacky Bracamontes</strong></a></p>

<p><a href="http://mx.hola.com/cine/2017010616427/revista-hola-jaime-camil-familia/"><strong>-En &iexcl;HOLA!, Jaime Camil en su entrevista m&aacute;s sincera tras dos a&ntilde;os de silencio</strong></a></p>

<p><strong>
        <a href="http://mx.hola.com/cine/galeria/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/3/" class="photo">
        	<img width="600" height="814" alt="portada-jaime" itemprop="image" src="/imagenes/cine/2017012716676/jacky-bracamontes-jaime-camil-reencuentro/0-70-427/portada-jaime-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Exclusiva ¡HOLA!" ></span>
        </a>
    </strong></p>

<p>Aunque no especific&oacute; d&oacute;nde se produjo este encuentro, sabemos que Jacky est&aacute; en Estados Unidos promocionando la cinta un <em>Padre no tan padre</em>, pa&iacute;s en el que reside desde 2012 el actor. Aunque muchas cosas en sus vidas han cambiado, al hacer el comparativo de esta nueva foto y una de aquellos tiempos, los actores lucen iguales, &iquest;cu&aacute;l ser&aacute; su secreto de belleza?</p>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>                     
                                


                                
                <!-- links -->
                                <!-- cad Middle2 cine   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990"></div>                    <section class="news-tags">
    <header>
            <h2 class="title-section">Más sobre:</h2>
    </header>
    <ul>
                            <li itemprop="keywords"><a href="/tags/cine/jacky-bracamontes/" title="Jacky Bracamontes">Jacky Bracamontes</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/cine/jaime-camil/" title="Jaime Camil">Jaime Camil</a>
                    </li>
                    </ul>
    </section>
            </article>
            <div data-js-sidebar role="complementary" class="side-bar-right top col-md-4 col-xs-12" id="sideBarRightTop">
                                
                <!-- ## TABLET ROBAPAGINAS -->
                <!-- cad Middle1 cine   -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>                
                <!-- cad-ep cine 79  -->
                



<section class="module latest-news">	
			<header>
							<h2>Últimas Noticias</h2>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
													<li><a href="/realeza/casa_inglesa/2017012791229/harry-inglaterra-carrera-solidaria/" title="Ir por la calle y encontrarse al príncipe Harry haciendo 'running'">
						<figure>
							<img data-src="/imagenes/realeza/casa_inglesa/2017012791229/harry-inglaterra-carrera-solidari/0-419-895/harry-inglaterra-e.jpg" alt="Ir por la calle y encontrarse al príncipe Harry haciendo 'running'" />
						</figure>
						<h3 class="title">Ir por la calle y encontrarse al príncipe Harry haciendo 'running'</h3>
					</a></li>
													<li><a href="/moda/tendencias/2017012791221/chiara-ferragni-trucos-looks-alta-costura/" title="Ficha los trucos de estilo de Chiara Ferragni (y descubre cuánto gasta): una ‘it girl’, en París">
						<figure>
							<img data-src="/imagenes/moda/tendencias/2017012791221/chiara-ferragni-trucos-looks-alta-costur/0-419-906/chiara_ferragni_looks_1e-e.jpg" alt="Ficha los trucos de estilo de Chiara Ferragni (y descubre cuánto gasta): una ‘it girl’, en París" />
						</figure>
						<h3 class="title">Ficha los trucos de estilo de Chiara Ferragni (y descubre cuánto gasta): una ‘it girl’, en París</h3>
					</a></li>
													<li><a href="/belleza/actualidad/2017012791128/cosmetica-coreana/" title="'Made in Corea': todo lo que debes saber de la rutina facial de moda">
						<figure>
							<img data-src="/imagenes/belleza/actualidad/2017012791128/cosmetica-corean/0-419-147/belleza-corea-e.jpg" alt="'Made in Corea': todo lo que debes saber de la rutina facial de moda" />
						</figure>
						<h3 class="title">'Made in Corea': todo lo que debes saber de la rutina facial de moda</h3>
					</a></li>
													<li><a href="/cocina/noticiaslibros/2017012791218/restaurantes-donde-comer-fabada-asturiana/" title="Planes 'gastro': Siete restaurantes donde disfrutar de una deliciosa fabada asturiana">
						<figure>
							<img data-src="/imagenes/cocina/noticiaslibros/2017012791218/restaurantes-donde-comer-fabada-asturian/0-419-794/fabada_-e.jpg" alt="Planes 'gastro': Siete restaurantes donde disfrutar de una deliciosa fabada asturiana" />
						</figure>
						<h3 class="title">Planes 'gastro': Siete restaurantes donde disfrutar de una deliciosa fabada asturiana</h3>
					</a></li>
													<li><a href="/novias/2017012791233/alta-costura-tendencias-novia-primavera-verano-2017/" title="20 ideas para novia recién salidas de la Alta Costura de París">
						<figure>
							<img data-src="/imagenes/novias/2017012791233/alta-costura-tendencias-novia-primavera-verano-201/0-419-931/novias-costura-01e-e.jpg" alt="20 ideas para novia recién salidas de la Alta Costura de París" />
						</figure>
						<h3 class="title">20 ideas para novia recién salidas de la Alta Costura de París</h3>
					</a></li>
													<li><a href="/viajes/2017012791238/palacios-hoteles-cinco-estrellas-menos-cien-euros/" title="Cinco palacios 5 estrellas para dormir por menos de 100 €">
						<figure>
							<img data-src="/imagenes/destacadas/27-40-hoteles-palacio-por-menos-de-cien-euros-e.jpg" alt="Cinco palacios 5 estrellas para dormir por menos de 100 €" />
						</figure>
						<h3 class="title">Cinco palacios 5 estrellas para dormir por menos de 100 €</h3>
					</a></li>
													<li><a href="/decoracion/2017012791213/tylor-swift-decoracion-interiores-mansion-newest/" title="¿Quieres conocer la nueva casa de Taylor Swift en Beverly Hills?">
						<figure>
							<img data-src="/imagenes/decoracion/2017012791213/tylor-swift-decoracion-interiores-mansion-newes/0-419-993/mansion-taylor-1e-e.jpg" alt="¿Quieres conocer la nueva casa de Taylor Swift en Beverly Hills?" />
						</figure>
						<h3 class="title">¿Quieres conocer la nueva casa de Taylor Swift en Beverly Hills?</h3>
					</a></li>
													<li><a href="http://tuotrodiario.hola.com/noticias/2017012765780/acciones-mexico-pena-nieto-trump/" title="¿Qué pueden hacer México y Peña Nieto frente a Trump?">
						<figure>
							<img data-src="http://tuotrodiario.hola.com/imagenes/noticias/2017012765780/acciones-mexico-pena-nieto-trum/0-230-652/penanieto27-e.jpg" alt="¿Qué pueden hacer México y Peña Nieto frente a Trump?" />
						</figure>
						<h3 class="title">¿Qué pueden hacer México y Peña Nieto frente a Trump?</h3>
					</a></li>
													<li><a href="http://enforma.hola.com" title="">
						<figure>
							<img data-src="http://enforma.hola.com" alt="" />
						</figure>
						<h3 class="title"></h3>
					</a></li>
													<li><a href="http://fashion.hola.com/tendencias/2017013062999/combinar-azul-y-naranja/" title="Azul y naranja: ¿Cómo los combino?">
						<figure>
							<img data-src="http://fashion.hola.com/imagenes/tendencias/2017013062999/combinar-azul-y-naranj/0-249-667/azul_naranja_1e-e.jpg" alt="Azul y naranja: ¿Cómo los combino?" />
						</figure>
						<h3 class="title">Azul y naranja: ¿Cómo los combino?</h3>
					</a></li>
							</ul>
</section>

       
            </div>
            
        </div>
        
        
        <div class="row new related">
            
            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight">
                
                <div data-ad>
                    <!-- cad Middle2 cine   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>                </div>

                <!-- epn -->


                <section class="module subsNews">	
		<article itemscope="" itemtype="http://schema.org/Article" class="module headline">
							<p><h5><a href="http://us.hola.com/boletines/" rel="nofollow">Ap&uacute;ntate a nuestra Newsletter <strong>AQU&Iacute;</strong></a></h5></p>
					</article>
</section>
  


            </div>  
            
            <div class="pieces col-md-8 col-xs-12">
                <!-- Noticias relacionadas -->
                                                <section class="news-by-tag">
    <h3 class="title-section">
    	
    	Más noticias sobre <a href="/tags/jacky-bracamontes/">Jacky Bracamontes</a>
    </h3>
    <ul class="row new">
 
</section>                
                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">Últimos comentarios</h2>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="http://int2.hola.com/comentarios/?&t=1485562796" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>
			
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
            </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                <div class="col-md-8 col-xs-12">
        <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
        </script>
    </div>
                                </div>
    </section>

    <!-- cad Top2 cine   -->
<aside data-js-ad-manager-slot="div-hola-slot-bannerinferior"></aside>    <!-- <div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div> -->

    <style>
		#subscriptionAd { position: fixed; left: 50%; z-index: 2000000; }
		#subscriptionAd header { background: url("http://www.himgs.com/imagenes/hola/suscripciones/caja-cierre/hola-usa/subscriptionAdHeader.png?v1.0")
        top left no-repeat; width: 100%; position: relative; }
		#subscriptionAd header:hover{cursor: pointer;}
		#subscriptionAd header .closeAd { position: absolute; z-index: 999; top:8px; left:8px; width: 15px; height: 15px; background: url("http://www.himgs.com/imagenes/hola/suscripciones/caja-cierre/hide_btn.gif") no-repeat top left; }
		#subscriptionAd header .expandcollapseAd { position: absolute; top: 20px; right: 70px; width: 29px; height: 29px; background: url("http://www.himgs.com/imagenes/hola/suscripciones/caja-cierre/expand_collapse.png") no-repeat; background-position: 0 0; z-index: 999; }
		#subscriptionAd a {border:0px;}
		#subscriptionAd main { background: url("http://www.himgs.com/imagenes/hola/suscripciones/caja-cierre/hola-usa/subscriptionAdContent.png?v1.0") top left no-repeat; width: 100%; height: 100%; }
</style>
<script>
	jQuery(function(){

        //Setting
        var timeToShow = 2000,
            widthAd = 366,
            heightAd = 248,
            heightAdHeader = 57,
            urlSubscription =
                    'https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS',
            statusAd = 5,
            containerAd = "<div id='subscriptionAd' data-adsubscription-status='0'>"+
                        "<header>"+
                            "<div class='closeAd'></div>"+
                            "<div class='expandcollapseAd'></div>"+
                        "</header>"+
                        "<a href='"+urlSubscription+"' target='_blank'>"+
                            "<main></main>"+
                        "</a>"+
                    "</div>",
            $body = jQuery("body"),
            $subscriptionAd,
            $subscriptionAdHeader,
            $subscriptionAdClose,
            $subscriptionAdExpandCollapse;

        //if (!$body.is('[data-subscription-ad]')) return;
		if ($( window ).width() < 990) return;
        $body.append(containerAd);

        $subscriptionAd = jQuery("#subscriptionAd"),
                $subscriptionAdHeader = $subscriptionAd.find('header'),
                $subscriptionAdClose = $subscriptionAdHeader.find('.closeAd'),
                $subscriptionAdExpandCollapse = $subscriptionAdHeader.find('.expandcollapseAd');

        $subscriptionAd.css("width",widthAd).css("height",heightAd).css("bottom",'-'+heightAd);
        $subscriptionAdHeader.css("height",heightAdHeader);

        var headerClickEvent = function(){
            $subscriptionAdHeader.one("click", function(e){
                e.stopPropagation();
                statusAd = $subscriptionAd.data("adsubscriptionStatus");
                if(statusAd === 2) { expandSubscriptionAd(); }
                else if(statusAd === 1) { collapseSuscriptionAdFirstTime(); }
            });
        };

        var closeClickEvent = function(){
            $subscriptionAdClose.one("click", function(e){
                e.stopPropagation();
                closeSubscriptionAd();
            });
        };

        //Initialization
        setTimeout(function(){
            $subscriptionAd.animate({
                bottom: "0"
            }, 1500, function() {
                // Animation complete.
                $subscriptionAdExpandCollapse.css("background-position","100% 0");
                $subscriptionAd.data("adsubscriptionStatus", 1);
            });
        }, timeToShow);

        //Click events
        closeClickEvent();
        headerClickEvent();

        //Collapse after 10 seconds if the status is expanded.
        setTimeout(function(){
            if($subscriptionAd.data("adsubscriptionStatus")===1) { collapseSubscriptionAd(); }
        }, 10000);

        var expandSubscriptionAd = function()
        {
            $subscriptionAd.animate({ bottom: "0"}, 1500, function() {
                // Animation complete.
                $subscriptionAdExpandCollapse.css("background-position","100% 0");
                $subscriptionAd.data("adsubscriptionStatus",1);
                headerClickEvent();
            });
        };
        var collapseSubscriptionAd = function()
        {
            $subscriptionAd.animate({ bottom: -(heightAd-heightAdHeader) }, 1500, function() {
                // Animation complete.
                $subscriptionAdExpandCollapse.css("background-position","0 0");
                $subscriptionAd.data("adsubscriptionStatus",2);
            });
        };
        var closeSubscriptionAd = function()
        {
            $subscriptionAd.animate({ bottom: -heightAd }, 1500, function() {
                // Animation complete.
                $subscriptionAd.remove();
            });
        };
        var collapseSuscriptionAdFirstTime = function()
        {
            $subscriptionAd.animate({ bottom: -(heightAd-heightAdHeader) }, 1500, function() {
                // Animation complete.
                $subscriptionAdExpandCollapse.css("background-position","0 0");
                $subscriptionAd.data("adsubscriptionStatus",2);
                headerClickEvent();
            });
        };
	});
</script>
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<h3>
					<a href="http://www.hola.com/" target="_top" class="icon-sprite logo" accesskey="1" title="Portada de hola.com, tu revista en internet">Portada de hola.com, tu revista en internet</a>	
				</h3>
				<small>© 2000-2017, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<h4>Enlaces corporativos</h4>
				<ul class="bullet">
					<li><a href="http://us.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
					<li><a href="http://us.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="http://www.hola.com/en-casa/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="http://www.hola.com/legal/2016/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
					<li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
				
				</ul>
			</section>
			<section class="span4 contact">
				<h4>Estamos en contacto</h4>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="http://us.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                                            <li class="gplus fLeft"><a data-icon="O" class="icon" href="https://plus.google.com/109990877398403172433/about" title="Síguenos en Google Plus" target="blank"><span class="text">Síguenos en Google Plus</span></a></li>
                                        <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                                            <li class="youtube fLeft">
		 				<a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
		 					<span class="text">Canal Youtube de hola.com</span>
		 				</a>
                    </li>
                    		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="http://us.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
            		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;} }</style><div id='cookiesBanner'><p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística y mostrarle publicidad relacionada a sus preferencias. Si continúa navegando, consideramos que acepta su uso. <a href='http://www.hola.com/contacto/cookies/' target='_blank'>Más información o cambiar configuración.</a></p></div>";

        jQuery("body").append(contenido);

        setTimeout(function(){
            jQuery('#cookiesBanner').fadeOut();
        }, 10000);

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'cine'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">US</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>			<li><a rel="nofollow" title="¡HOLA! Mexico" href="http://mx.hola.com/loc/?site=mx">México<strong>MX</strong></a></li>						<li><a rel="nofollow" title="¡HOLA! America Central" href="http://ac.hola.com/loc/?site=ac">América Central <strong>AC</strong></a></li>			<li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="http://www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="http://www.hellomagazine.com/loc/?site=us-en">Estados Unidos<strong>US</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="http://ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Rusia<strong>RU</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>        <header class="grey">
            <h2 class="logo-xs">
                <a href="http://us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="usa" data-name="usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 169.76 87.05">
<path class="back" d="M0,0V87.05H169.76V0Z"/>
<path d="M147.42,55.76a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z"/>
<polygon points="161.4 43.53 148.1 43.53 148.1 8.36 161.4 8.36 161.4 43.53 161.4 43.53"/>
<path d="M63.66,21.06a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1l0,22.54A2.69,2.69,0,0,0,61,47.24,3.38,3.38,0,0,0,63,47.19,2.25,2.25,0,0,0,64.36,45l0-22.26a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,22.95c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,45.47,46l0-25.58c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path d="M128.76,41.88s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18c0,0,5.75,0,5.78,0Zm8.08-33.53c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0-1.33-7.89-1.33-7.89-9.6,0-9.6,0-1.47,7.89-1.49,7.89-12.92,0-13,0l9.45-52.91h20.61Z"/><path d="M96.91,47.55H105V61.36s-21.65,0-21.65,0V8.42H96.91s0,39.21,0,39.12Z"/>
<polygon points="21.72 27.35 27.04 27.35 27.05 8.57 40.2 8.57 40.19 61.36 27.13 61.36 27.14 40.66 21.86 40.66 21.83 61.36 8.34 61.36 8.34 8.57 21.71 8.57 21.72 27.35 21.72 27.35"/><rect x="8.34" y="75.2" width="34.59" height="1.42"/><rect x="127.49" y="75.2" width="34.59" height="1.42"/><path class="cls-3" d="M62.38,82.08c3.19,0,5.25-1.58,5.25-5.2V70.67H64.48V77c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V70.67H57.19V77c0,3.51,2,5.12,5.19,5.12Z"/><path class="cls-3" d="M84.71,82.06c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1L88.94,72a7.05,7.05,0,0,0-4.61-1.49C81.64,70.47,80,72,80,74.06v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07a7.83,7.83,0,0,0,5.25,1.86Z"/><path class="cls-3" d="M112.56,81.87l-4.77-11.29h-3L100,81.87h3.27l.8-2h4.32l.82,2Zm-5-4.42H105l1.26-3.19,1.25,3.19Z"/></svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Portada</span>
                </a>
            </li>
            <li >
                <a itemprop="url" href="http://us.hola.com/actualidad/" title="">
                    <span itemprop="name" class="text">Entretenimiento</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Casas Reales</span>
                </button>
                <ul>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_belga/" title="Ir a la sección de Bélgica">Bélgica</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_espanola/" title="Ir a la sección de España">España</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_monaco/" title="Ir a la sección de Mónaco">Mónaco</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
                    <li><a target="_top" href="http://us.hola.com/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
                </ul>
            </li>
            <li>
                <a itemprop="url" href="http://us.hola.com/moda/" title="">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="http://us.hola.com/belleza/" title="">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Lifestyle</span>
                </button>
                <ul>
                    <li><a href="http://us.hola.com/novias/" title="Ir a la sección de Novias">Novias</a></li>
                    <li><a href="http://us.hola.com/ninos/" title="Ir a la sección de Ser Madre">Ser Madre</a></li>
                    <li><a href="http://us.hola.com/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
                    <li><a href="http://us.hola.com/viajes/" title="Ir a la sección Viajes">Viajes</a></li>
                    <li><a href="http://us.hola.com/salud/" title="Ir a la sección de Salud">Salud</a></li>
                </ul>
            </li>
            <li>
                <a itemprop="url" href="http://us.hola.com/horoscopo/" title="Ir a Horóscopo diario">
                    <span itemprop="name" class="text">Horóscopo</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="http://videos.hola.com/" title="Ir a la sección de Videos">
                    <span itemprop="name" class="text">Videos</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="http://us.hola.com/noticias-de-actualidad/" title="Ir a la sección En imágenes">
                    <span itemprop="name" class="text">En imágenes</span>
                </a>
            </li>
            <li class="last">
            <a itemprop="url" href="http://us.hola.com/revista/" title="Ir a la sección Revista">
                <span itemprop="name" class="text">Revista</span>
            </a>
            </li>
            <li>
                <a itemprop="url" href="/hola-en-ingles/" title="Ir a la sección de ¡HOLA! en inglés">
                    <span itemprop="name" class="text">¡HOLA! in English</span>
                </a>
            </li>
        </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="youtube fLeft link">
                <a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
                    <span class="text">Canal Youtube de hola.com</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="http://www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="http://contacto.hola.com/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="http://enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="http://us.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://sercom.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('http://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2017, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>
	
	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="http://us.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-usa" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.36 54.95">
<path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/>
<polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><path class="a" d="M172.18,33.28c3.19,0,5.25-1.58,5.25-5.2V21.86h-3.15v6.31c0,1.57-.82,2.31-2.07,2.31s-2.07-.77-2.07-2.39V21.86H167v6.29c0,3.51,2,5.12,5.19,5.12Z"/><path class="a" d="M188,33.26c2.72,0,4.53-1.36,4.53-3.65v0c0-2.1-1.6-2.93-4.18-3.49-1.55-.35-1.94-.58-1.94-1.09v0c0-.4.37-.72,1.12-.72a5.62,5.62,0,0,1,3.14,1.1l1.55-2.19a7.05,7.05,0,0,0-4.61-1.49c-2.69,0-4.34,1.5-4.34,3.59v0c0,2.31,1.84,3,4.23,3.52,1.52.35,1.89.61,1.89,1.07v0c0,.48-.45.77-1.28.77a5.77,5.77,0,0,1-3.63-1.34l-1.73,2.07A7.83,7.83,0,0,0,188,33.26Z"/><path class="a" d="M209.36,33.07l-4.77-11.29h-3l-4.77,11.29h3.27l.8-2h4.32l.82,2Zm-5-4.42H201.8l1.26-3.19,1.25,3.19Z"/><rect class="a" x="166.99" width="42.37" height="1.42"/><rect class="a" x="166.99" y="53.53" width="42.37" height="1.42"/></svg>
				<span class="text">Portada de hola.com, tu revista en internet</span>
			</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/usahola" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside></div>

<script src="http://www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="http://www.hola.com/js/2014/script.js?v16.11"></script>
<script src="http://www.himgs.com/js/comunes/viewability.js"></script>



    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script>
        (function(w, d, s, id) {
            w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
            var js, pjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = "//main.pubexchange.com/loader.min.js";
            pjs.parentNode.insertBefore(js, pjs);
        }(window, document, "script", "pubexchange-jssdk"));
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<script>
$(function() {
    contenOrder();
    var sharer = new SelectionSharer('p,h1,h2');
        
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg
        
        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;   
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL 
        }
        lastScrollTop = st;
    });
    

});


$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".body" );
        $( ".related-news" ).appendTo( ".body" );
    }
}
</script>

<style>
.scrollDown .news-share{
    transition: top .3s ease-out;
}
#top-banner iframe body{
    text-align: center;
}
</style>
</body>
</html>
