
<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-usa" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-usa"><!--<![endif]-->
<head>
    <title>Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad</title>
    <meta charset="utf-8" />
    <meta name="title" content="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
    <meta name="description" content="El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría" />
    <meta name="keywords" content="Luisana Lopilato, Michael Bublé" />
    <meta name="dc.title" content="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
    <meta http-equiv="title" content="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	    <meta name="news_keywords" content="Luisana Lopilato, Michael Bublé"/>

    <meta property="og:title" content="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad"/>
    <meta property="og:description" content="El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría"/>
    <meta property="og:image" content="http://us.hola.com/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-t.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" />

    <meta property="og:updated_time" content="2017-07-05T18:36:44+02:00" />

    <meta property="og:url" content="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA USA"/>
            <meta property="fb:admins" content="288444131299841"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2017-07-05T18:36:44+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2017-07-05T18:36:44+02:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" />
    <meta name="twitter:title" content="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
    <meta name="twitter:description" content="El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría." />

    <meta name="twitter:image" content="http://us.hola.com/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-a.jpg?composite=0.9|1/8xw:*;right[0.02xw],bottom[0.02xw]|RJmqrP23Dz8EaRRxMm5bs07f5pu42i2f" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />

		<link rel="canonical" href="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/">
	<link rel="amphtml" href="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/?viewas=amp">
  
	<!-- Bloque include estilos.html -->

<link rel="stylesheet" href="/css/styles/main.min.css?v1.53">


    <script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script>

    <link rel="icon" type="image/png" href="http://www.himgs.com/imagenes/hola-usa/favicon.ico">

    <!-- publication_editor hola -->					<link rel="alternate" hreflang="es-US" href="http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" />
									<link rel="alternate" hreflang="es-ES" href="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" />
									<link rel="alternate" hreflang="es-MX" href="http://mx.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" />
				 


    
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/hola/loader.js',
                    'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>

    
    <script>document.createElement( "picture" );</script>
    <script src="http://www.himgs.com/js/comunes/picturefill.min.js" async></script>

    
		
		
	<!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v1");
    } else {
        loadScript("http://www.hola.com/js/comunes/outbrain.js?v1");
    }
</script><script>
    loadScript("http://us.hola.com/js/comunes/taboola.min.js?v2");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '164142987394731'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=164142987394731&ev=PageView&noscript=1"
        /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- ad2 -->
<!-- cad actualidadseccion  --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/us.hola\/actualidad\/noticias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->	
	
<link rel="stylesheet" href="http://www.hola.com/css/comunes/twitter_share.css">
<script src="http://www.hola.com/js/comunes/twitter_share.js"></script></head>
<body data-template="news">

<header id="mainHeader">
    <div class="container topBarHeader">
        <h2 class="brand">
            <a href="/" target="_top" class="logo" accesskey="1" title="Portada de hola.com, tu revista en internet">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                <span class="text">Portada de hola.com, tu revista en internet</span>
            </a>
        </h2>
        <button class="openNav" data-main-button>
            <i data-icon-hola="g" class="icon" data-span="true"></i>
            <span class="text"></span>
        </button>
    </div>
    <div class="container mainMenu">
        <nav class="menu-sections" role="navigation">
    <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">



                    <li class="current">

                <div class="anima">
                    <a itemprop="url" href="/actualidad/" title="Ir a la portada de Celebridades">
                        <div>
                            <span itemprop="name" class="item">Celebridades</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="FOTOS: Así festejan las 'celebs' el 4 de julio" href="http://us.hola.com/actualidad/201707048869/celebridades-festejan-4-julio-2017-fotos/">
                                        <figure>
                                            <img src="http://us.hola.com/imagenes//actualidad/201707048869/celebridades-festejan-4-julio-2017-fotos/0-56-773/4julio-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>FOTOS: Así festejan las 'celebs' el 4 de julio</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Desiree Ortiz, la atractiva presentadora que dice ser novia de Luis Miguel" href="http://us.hola.com/actualidad/2017070496670/luis-miguel-enamorado/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//actualidad/2017070496670/luis-miguel-enamorado/0-466-518/desire2-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Desiree Ortiz, la atractiva presentadora que dice ser novia de Luis Miguel</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="¿Qué hicieron Kylie y Kendall Jenner para tener que disculparse por unas playeras?" href="http://us.hola.com/actualidad/201706308833/kendall-kylie-jenner-disculpas-playeras/">
                                        <figure>
                                            <img src="http://us.hola.com/imagenes//actualidad/201706308833/kendall-kylie-jenner-disculpas-playeras/0-56-490/kjm-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>¿Qué hicieron Kylie y Kendall Jenner para tener que disculparse por unas playeras?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Kim Kardashian se enfrenta al primer contratiempo de su línea de maquillaje" href="http://us.hola.com/belleza/2017063096570/kim-kardashian-polemica-color-maquillaje-gt/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//belleza/2017063096570/kim-kardashian-polemica-color-maquillaje-gt/0-465-567/kim kardashian y el primer contratiempo de su linea de maquillaje-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Kim Kardashian se enfrenta al primer contratiempo de su línea de maquillaje</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/realeza/" title="Ir a la portada de Realeza">
                        <div>
                            <span itemprop="name" class="item">Realeza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/realeza/casa_belga/">Bélgica</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_danesa/">Dinamarca</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_espanola/">España</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_holanda/">Holanda</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_liechtenstein/">Liechtenstein</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_luxemburgo/">Luxemburgo</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_monaco/">Mónaco</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_noruega/">Noruega</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_inglesa/">Reino Unido</a>
                        </li>
                                            <li>
                            <a href="/realeza/casa_suecia/">Suecia</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Pippa Middleton enamora con un perfecto 'look' de invitada en Wimbledon" href="http://us.hola.com/moda/2017070696791/pippa-middleton-vestido-wimbledon-firma-favorita-kate-middleton-gt-moda/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//moda/2017070696791/pippa-middleton-vestido-wimbledon-firma-favorita-kate-middleton-gt-moda/0-467-427/pippa middleton enamora con un perfecto look de invitada en wimbledon-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Pippa Middleton enamora con un perfecto 'look' de invitada en Wimbledon</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="El curioso caso de la falda que doña Letizia compró y tardó dos años en estrenar" href="http://us.hola.com/moda/actualidad/2017070596749/reina-letizia-look-falda-rayas/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//moda/actualidad/2017070596749/reina-letizia-look-falda-rayas/0-467-115/reina_letizia_falda_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El curioso caso de la falda que doña Letizia compró y tardó dos años en estrenar</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Verdict on Kate Middleton's topless photos postponed" href="http://us.hola.com/hola-en-ingles/201707048866/kate-middleton-topless-photos-verdict-postponed/">
                                        <figure>
                                            <img src="http://us.hola.com/imagenes//hola-en-ingles/201707048866/kate-middleton-topless-photos-verdict-postponed/0-56-724/katemiddleton-900x900-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Verdict on Kate Middleton's topless photos postponed</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Kate Middleton tiene el vestido de tweed que confirma el 'efecto Brigitte Macron'" href="http://us.hola.com/moda/actualidad/2017063096583/kate-middleton-vestido-tweed-brigitte-macron/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//moda/actualidad/2017063096583/kate-middleton-vestido-tweed-brigitte-macron/0-465-685/kate_m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Kate Middleton tiene el vestido de tweed que confirma el 'efecto Brigitte Macron'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/belleza/" title="Ir a la portada de Belleza">
                        <div>
                            <span itemprop="name" class="item">Belleza</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="/belleza/actualidad/">News</a>
                        </li>
                                            <li>
                            <a href="/tags/peinados">Peinados</a>
                        </li>
                                            <li>
                            <a href="/belleza/caraycuerpo/">Cara y Cuerpo</a>
                        </li>
                                            <li>
                            <a href="/tags/maquillaje">Maquillaje</a>
                        </li>
                                            <li>
                            <a href="http://videos.hola.com/belleza/">Videos Beauty</a>
                        </li>
                                    </ul>
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="#nomakeup: Las razones de las 'celebs' para mostrarse sin maquillaje en las redes sociales" href="http://us.hola.com/belleza/2017070696798/famosas-sin-maquillaje-porque-esta-tendencia-rj/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//belleza/2017070696798/famosas-sin-maquillaje-porque-esta-tendencia-rj/0-467-489/nada-1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>#nomakeup: Las razones de las 'celebs' para mostrarse sin maquillaje en las redes sociales</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Al detalle, los mejores 'beauty looks' de la Alta Costura de París" href="http://us.hola.com/belleza/tendencias/2017070496676/beauty-looks-alta-costura/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//belleza/tendencias/2017070496676/beauty-looks-alta-costura/0-466-517/Ralph-e-Russo-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Al detalle, los mejores 'beauty looks' de la Alta Costura de París</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Tres recogidos para tu ‘look’ de invitada inspirados en Debby Ryan" href="http://us.hola.com/belleza/2017070496711/debby-ryan-peinados-recogidos-invitadas-rj/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//belleza/2017070496711/debby-ryan-peinados-recogidos-invitadas-rj/0-466-832/peinados-debby-1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Tres recogidos para tu ‘look’ de invitada inspirados en Debby Ryan</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Kylie Jenner lanza ‘Vacation Edition’, su nueva colección de cosméticos veraniegos" href="http://us.hola.com/belleza/201706128594/kylie-jenner-lanza-nueva-coleccion/">
                                        <figure>
                                            <img src="http://us.hola.com/imagenes//belleza/201706128594/kylie-jenner-lanza-nueva-coleccion/0-54-572/kj1-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Kylie Jenner lanza ‘Vacation Edition’, su nueva colección de cosméticos veraniegos</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/moda/" title="Ir a la portada de Moda">
                        <div>
                            <span itemprop="name" class="item">Moda</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Pippa Middleton enamora con un perfecto 'look' de invitada en Wimbledon" href="http://us.hola.com/moda/2017070696791/pippa-middleton-vestido-wimbledon-firma-favorita-kate-middleton-gt-moda/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//moda/2017070696791/pippa-middleton-vestido-wimbledon-firma-favorita-kate-middleton-gt-moda/0-467-427/pippa middleton enamora con un perfecto look de invitada en wimbledon-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Pippa Middleton enamora con un perfecto 'look' de invitada en Wimbledon</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="La divertida imagen de Katy Perry y Cara Delevingne, convertidas en gemelas por su corte de pelo" href="http://us.hola.com/belleza/actualidad/2017070596718/katy-perry-cara-delevingne-mismo-peinado-pixie/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//belleza/actualidad/2017070596718/katy-perry-cara-delevingne-mismo-peinado-pixie/0-466-920/katy-perry-cara-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>La divertida imagen de Katy Perry y Cara Delevingne, convertidas en gemelas por su corte de pelo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="El curioso caso de la falda que doña Letizia compró y tardó dos años en estrenar" href="http://us.hola.com/moda/actualidad/2017070596749/reina-letizia-look-falda-rayas/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//moda/actualidad/2017070596749/reina-letizia-look-falda-rayas/0-467-115/reina_letizia_falda_1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>El curioso caso de la falda que doña Letizia compró y tardó dos años en estrenar</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Fotogalería: Doce vestidos de Alta Costura con los que daríamos el 'sí, quiero'" href="http://us.hola.com/novias/2017063096579/novias-alta-costura-ar/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//novias/2017063096579/novias-alta-costura-ar/0-465-672/foto1m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Fotogalería: Doce vestidos de Alta Costura con los que daríamos el 'sí, quiero'</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/cocina/" title="Ir a la portada de Cocina">
                        <div>
                            <span itemprop="name" class="item">Cocina</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Pollo al horno con patatas y berenjenas, un plato infalible con el que triunfarás" href="http://us.hola.com/cocina/2017070696793/pollo-horno-patatas-berenjenas-hk/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//cocina/2017070696793/pollo-horno-patatas-berenjenas-hk/0-467-608/pollo-horno-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Pollo al horno con patatas y berenjenas, un plato infalible con el que triunfarás</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Un placer para tu paladar: tarta de queso fría con cuajada y caramelo" href="http://us.hola.com/cocina/2017070596723/tarta-queso-fria-cuajada-caramelo-hk/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//cocina/2017070596723/tarta-queso-fria-cuajada-caramelo-hk/0-466-931/tarta-queso-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Un placer para tu paladar: tarta de queso fría con cuajada y caramelo</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Acércate a la cocina latina: arroz con pollo a la cubana" href="http://us.hola.com/cocina/2017062896427/cocina-latina-arroz-pollo-cubano-hk//">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//cocina/2017062896427/cocina-latina-arroz-pollo-cubano-hk//0-464-663/arroz-pollo-cubano-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Acércate a la cocina latina: arroz con pollo a la cubana</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Vídeo-recetas: ¿Celebramos el 'Día internacional de la hamburguesa'?" href="http://us.hola.com/cocina/escuela/2017052694880/video-receta-hamburguesas-caseras/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//cocina/escuela/2017052694880/video-receta-hamburguesas-caseras/0-451-441/hamburguesas_caseras_m-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Vídeo-recetas: ¿Celebramos el 'Día internacional de la hamburguesa'?</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/viajes/" title="Ir a la portada de Viajes">
                        <div>
                            <span itemprop="name" class="item">Viajes</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
        	                        <ul class="hoverMenuSlider">
                                                        <li>
                                    <a itemprop="url" title="Núremberg, un museo de historia al aire libre" href="http://us.hola.com/viajes/2017070696799/Nuremberg-ciudades-Alemania/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//viajes/2017070696799/Nuremberg-ciudades-Alemania/0-467-551/Nuremberg-ciudades-alemania-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Núremberg, un museo de historia al aire libre</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Del mercado de Palermo al Duomo de Milán, la 'dolce vita' de Guillermo y Máxima de Holanda" href="http://us.hola.com/realeza/casa_holanda/2017062396267/reyes-holanda-viaje-italia/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//realeza/casa_holanda/2017062396267/reyes-holanda-viaje-italia/0-463-480/reyes-holanda-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Del mercado de Palermo al Duomo de Milán, la 'dolce vita' de Guillermo y Máxima de Holanda</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Diez parques nacionales de Estados Unidos que son un espectáculo de pura naturaleza" href="http://us.hola.com/viajes/2017040593107/fotogaleria-parques-nacionales-estados-unidos/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//viajes/2017040593107/fotogaleria-parques-nacionales-estados-unidos/0-435-807/parques-nacionales-de-estados-unidos-m.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Diez parques nacionales de Estados Unidos que son un espectáculo de pura naturaleza</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                                                            <li>
                                    <a itemprop="url" title="Desayuno con diamantes en la Quinta Avenida al estilo Audrey Hepburn" href="http://us.hola.com/viajes/2017021091555/ruta-nueva-york-desayuno-con-diamantes/">
                                        <figure>
                                            <img src="http://www.hola.com/imagenes//viajes/2017021091555/ruta-nueva-york-desayuno-con-diamantes/0-422-663/Nueva-york-panoramica-t.jpg?interpolation=lanczos-normal&resize=*:200px&output-format=progressive-jpeg" />
                                            <figcaption><h3>Desayuno con diamantes en la Quinta Avenida al estilo Audrey Hepburn</h3></figcaption>
                                        </figure>
                                    </a>
                                </li>
                            
                        </ul>
                    
    </div>
</div>
            </li>

                    <li>

                <div class="anima">
                    <a itemprop="url" href="/revista/" title="Ir a la portada de Revista">
                        <div>
                            <span itemprop="name" class="item">Revista</span>
                        </div>
                    </a>
                </div>
                <div class="hoverMenu hidden-sm" role="navigation">
    <div class="wrapper">
                        <ul class="submenuHover">
                                            <li>
                            <a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS"><b>SUSCRIPCIONES</b></a>
                        </li>
                                            <li>
                            <a href="http://us.hola.com/revista/">Revista Español</a>
                        </li>
                                            <li>
                            <a href="https://hol.pcdfusion.com/pcd/Order?iKey=I**PRE">Revista Inglés</a>
                        </li>
                                            <li>
                            <a href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/">Digital Español</a>
                        </li>
                                            <li>
                            <a href="http://us.hola.com/shopping/">Shopping Revista</a>
                        </li>
                                            <li>
                            <a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit.pdf">Media Kit Magazine</a>
                        </li>
                                            <li>
                            <a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit-digital.pdf">Media Kit Digital</a>
                        </li>
                                    </ul>
        
<ul class="hoverMenuSlider">
            <li>
            <a itemprop="url" title="Suscríbete a HOLA! USA en español" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Suscríbete a HOLA! USA en español" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-sofia-vergara.jpg" />
                    <figcaption><h3>Suscríbete a HOLA! USA en español</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Subscribe to HOLA! USA in English" href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS">
                <figure>
                    <img itemprop="image" alt="Subscribe to HOLA! USA in English" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista-usa-naralia.jpg" />
                    <figcaption><h3>Subscribe to HOLA! USA in English</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Compra aquí tu suscripción digital" href="https://es.zinio.com/www/browse/product.jsp?offer=500551525&productId=501230363&pss=1&bd=1&WT.mc_id=PUB_WWW_www_501230363_zpublisher71&rf=PUB_WWW_www_501230363%23/#/">
                <figure>
                    <img itemprop="image" alt="Compra aquí tu suscripción digital" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/02.jpg" />
                    <figcaption><h3>Compra aquí tu suscripción digital</h3></figcaption>
                </figure>
            </a>
        </li>
            <li>
            <a itemprop="url" title="Consigue los productos de la revista aquí" href="http://us.hola.com/shopping/">
                <figure>
                    <img itemprop="image" alt="Consigue los productos de la revista aquí" data-src="/imagenes/bloques-usa/bloques/revista/menu-hover/revista4.png" />
                    <figcaption><h3>Consigue los productos de la revista aquí</h3></figcaption>
                </figure>
            </a>
        </li>
    </ul>


    </div>
</div>
            </li>

        
        <li class="fashion">
            <a itemprop="url" href="http://fashion.hola.com/" target="_blank" title="Ir a fashion">
                <div>
                    <span itemprop="name" class="item">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 455.6 116.2" style="enable-background:new 0 0 455.6 116.2;width: 4.2rem;" xml:space="preserve">
                            <style type="text/css">
                                .st0{fill:#030203;}
                            </style>
                            <g>
                                <path class="st0" d="M22.4,115.6h9.9v0.5H0v-0.5h10.1v-81H0v-0.5h10.1v-3.8c0-18.2,7.5-30.2,21.1-30.2c11.7,0,17.1,7.3,17.1,16.4   c0,5.6-3.8,9.9-8.5,9.9c-5,0-8.1-3.4-8.1-7.8c0-5.3,3.8-8.3,8-8.3c2.6,0,4.3,1.3,4.8,1.3s0.8-0.3,0.8-0.8c0-3.4-3.4-10.4-14.1-10.4   c-9.6,0-16.3,7-16.3,16.9c0,6.5,1.6,11.3,3.2,16.8h22.4v0.5H18.3c2.1,6.5,4.2,14.2,4.2,27.3L22.4,115.6L22.4,115.6z"></path>
                                <path class="st0" d="M61,53.6c0,4.5-3.4,8.1-8.5,8.1c-4.6,0-8.1-3.8-8.1-9.1c0-9.6,9.6-21.1,26.7-21.1c18.5,0,29.4,12.5,29.4,31   v40.7c0,5.1,3,7.5,6.7,7.5c4,0,7-3,7.5-7.5h0.5c-0.3,4.6-4.2,12.8-13.4,12.8c-8.3,0-12.6-4.8-13.4-15.3c-3.2,7-12.3,15.3-25.1,15.3   c-11.3,0-21.4-6.9-21.4-19.3c0-30.2,47.9-16.3,47.9-46.9c0-11.3-7.3-17.4-21.1-17.4c-14.1,0-21.2,10.2-21.2,13.6   c0,0.5,0.3,0.8,0.8,0.8s2.2-1.3,4.8-1.3C57,45.5,61,48.4,61,53.6z M88.1,60.4C79.2,75,54.7,73,54.7,95.6c0,9.7,6.4,16,15.8,16   c10.7,0,17.6-7.7,17.6-16.3L88.1,60.4L88.1,60.4z"></path>
                                <path class="st0" d="M168.1,98.4c0-25.1-47.1-15.6-47.1-43.6c0-13.9,11-23.2,28.3-23.2c11,0,14.9,4.3,21.1,4.3   c2.9,0,4.5-1.8,4.5-4.3h0.5V57h-0.5c-3.2-14.1-9.7-24.8-25.5-24.8c-12,0-18.7,7.5-18.7,16.4c0,25.2,47.1,15.6,47.1,43.6   c0,13.7-12.6,23.8-28.1,23.8c-14.1,0-16.9-6.4-25.1-6.4c-2.9,0-4.5,1.8-4.5,4.3h-0.5V88.7h0.5c2.9,15.2,13.7,26.8,29.5,26.8   C161.7,115.5,168.1,108.2,168.1,98.4z"></path>
                                <path class="st0" d="M237.9,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5H190V0.8h-10.1V0   h22.4v50.4c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L237.9,52.5L237.9,52.5z"></path>
                                <path class="st0" d="M284.8,115.7h9.9v0.5h-32.3v-0.5h10.1V35.1h-10.1v-0.5h22.4V115.7z M278.3,16.3c-4.5,0-7.7-3.4-7.7-8   c0-4.8,3.5-8.3,7.7-8.3c4.6,0,7.8,3.4,7.8,8.1S282.6,16.3,278.3,16.3z"></path>
                                <path class="st0" d="M335.6,116.2c-21.2,0-36.9-18.4-36.9-41.7c0-23.5,17.1-42.5,37.7-42.5c21.2,0,36.9,18.2,36.9,41.5   C373.2,97,356.2,116.2,335.6,116.2z M336.4,32.6c-16.6,0-24.4,17.6-24.4,41c0,23.3,7.8,41.8,23.6,41.8c16.6,0,24.4-17.7,24.4-41.2   C360,51,352.2,32.6,336.4,32.6z"></path>
                                <path class="st0" d="M433.4,52.5c0-10.7-6.1-16.6-15.8-16.6c-12.1,0-19.8,11.3-19.8,22.2v57.5h9.9v0.5h-32.3v-0.5h10.1v-80h-10.1   v-0.5h22.4v15.3c2.9-7.8,11.7-16.9,24.8-16.9c15.8,0,23.3,12,23.3,30.3v51.7h9.7v0.5h-32.3v-0.5h10.1L433.4,52.5L433.4,52.5z"></path>
                            </g>
                        </svg>
                    </span>
                </div>
            </a>
        </li>
        <li class="moreSections">
            <div class="button">
                <span itemprop="name" class="item">Más <i class="icon" data-icon-hola="}"></i></span>
            </div>
            <ul class="moreSectionsList">
                <li>
                    <a href="/horoscopo/" title="Ir a Horóscopo">
                        <span class="item">horóscopo</span>
                    </a>
                </li>
                <li>
                    <a href="http://tuotrodiario.hola.com/" title="Ir a Tu Otro Diario">
                        <span class="item">tuotrodiario</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.hola.com/blogs/" title="Ir a los blogs">
                        <span class="item">blogs</span>
                    </a>
                </li>
                <li>
                    <a href="http://videos.hola.com/" title="Ir a Vídeos">
                        <span class="item">videos</span>
                    </a>
                </li>
                <li>
                    <a href="/noticias-de-actualidad/" title="Ir a En Imágenes">
                        <span class="item">EN IMÁGENES</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
<script type="text/javascript">
    $(document).ready(function(){
        $('.menu-sections .mainSections li.sliderTrue').each(function(){
            var owl = $(this).find('.owl-carousel'),
                    nav_controls = $(this).find('.menuSliderNav');
            console.log(owl);
            console.log(nav_controls);
            owl.owlCarousel({
                items:4,
                loop:true,
                nav:true,
                navText:['<i data-icon-hola="q" class="icon"></i>', '<i data-icon-hola="p" class="icon"></i>'],
                slideBy:4,
                navContainer: nav_controls
            });
        })
    });
</script>    </div>
    <div class="container" data-js-page-container></div>
</header>
<nav class="mainLateralMenu" role="navigation">
    <div class="masc">
        <div class="back-color">
            <h2 class="logo">
                <a href="http://us.hola.com/" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
            </h2>
            <button class="closeNav fRight" data-main-button>
                <i data-icon-hola="/" class="icon"></i>
            </button>

            <div class="loginMenuItem" data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <!--a itemprop="url" href="/" title="Inicia sesión"-->
                <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                    <span itemprop="name">Inicia sesión</span>
                </button>
                <button data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Cerrar sesión</span>
                </button>
                <!--/a-->
            </div>
            <div class="inEnglish">
                <a itemprop="url" href="http://us.hola.com/hola-en-ingles/" title="HOLA! in english">
                    <span itemprop="name">In English</span>
                </a>
            </div>
            <form action="" method="get" class="search-form">
                <input type="text" class="query" name="query" placeholder="SEARCH">
                <input class="form-section" type="hidden" name="section" value="">
                <button class="right">
                    <i data-icon="M" class="icon"></i>
                    <span class="text hidden-sm"></span>
                </button>
            </form>
            <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/" title="">
                        <span itemprop="name" class="item">Portada</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/actualidad/" title="Ir a portada de Celebridades">
                        <span itemprop="name" class="item">Celebridades</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/realeza/" title="Ir a portada de Realiza">
                        <span itemprop="name" class="item">Realeza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/belleza/" title="Ir a portada de Belleza">
                        <span itemprop="name" class="item">Belleza</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/moda/" title="Ir a portada de Moda">
                        <span itemprop="name" class="item">Moda</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/cocina/" title="Ir a portada de Cocina">
                        <span itemprop="name" class="item">Cocina</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/viajes/" target="_blank" title="Ir a portada de Viajes">
                        <span itemprop="name" class="item">Viajes</span>
                    </a>
                </li>
            </ul>

            <div class="promoSusbcribeMenu m-b-1">
                <div class="container">
                    <a href="http://us.hola.com/revista/">
                        <figure class="magazineCover">
                            <img src="http://cdn.holausa.co/magazine/cover/cover-240.jpg" alt="Suscríbete a la revista ¡HOLA! USA">
                        </figure>
                        <p class="actionSuscribe">suscríbete a
                            <span class="icon" data-icon-hola="^"></span>
                        </p>
                    </a>
                </div>
            </div>

            <ul class="secondarySections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <li>
                    <a itemprop="url" href="/horoscopo/" title="Ir a Horóscopo diario">
                        <span itemprop="name" class="item">Horóscopo</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="http://videos.hola.com/" title="Ir a portada de vídeos">
                        <span itemprop="name" class="item">Videos</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/noticias-de-actualidad/" title="Ir a portada de En Imágenes">
                        <span itemprop="name" class="item">En imágenes</span>
                    </a>
                </li>
                <li>
                    <a itemprop="url" href="/revista/" title="Ir a la Revista">
                        <span itemprop="name" class="item">Revista</span>
                    </a>
                </li>
            </ul>
            <aside class="add-newsLetter">
                <a href="http://us.hola.com/boletines/" title="Suscríbete a nuestras Newsletters">Apúntate a nuestra newsletter</a>
            </aside>
            <footer class="lateralfooter">
                <section class="linksFooter">
                    <div class="sites">
                        <h4 class="footLink">HOLA!USA sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        </a>
                        <ul>
                            <li><a href="http://us.hola.com/int/" rel="nofollow">España</a></li>
                            <li><a href="http://mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                            <li><a href="http://ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                            <li><a href="http://www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                        </ul>
                    </div>
                    <div class="sites">
                        <h4 class="footLink">International sites
                            <i data-icon-hola="}" class="icon openSites"></i>
                        </h4>
                        <ul>
                            <li><a href="http://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                            <li><a href="http://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                            <li><a href="http://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                            <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                        </ul>
                    </div>
                </section>

                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </footer>
        </div>
    </div>
</nav><script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170705"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="http://www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            




<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<!-- Top Banner  -->
<aside id="top-banner"  data-ad>
    <div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
</aside><main>
    <div class="news-content container nopadding" data-js-wrapper>
		<div class="row storyHeader">
			<div class="col-xs-12" data-js-main-content itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="http://www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
						<meta itemprop="url" content="http://www.himgs.com/imagenes/hola/comunes/holacom.gif">
						<meta itemprop="width" content="986">
						<meta itemprop="height" content="189">
					</div>
					<meta itemprop="name" content="hola.com">
				</div>
									
					<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="">
														<a href="/actualidad/galeria/2017070596757/luisana-lopilato-foto-noah/1/">
									<picture>
										<source media="(max-width: 425px)" srcset="/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-182/micahelbuble2-m.jpg?interpolation=lanczos-normal&downsize=500px:*&output-format=progressive-jpeg">
										<img src="/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-t.jpg" alt="Michael Bublé y Luisana Lopilato">
									</picture>
								</a>
													<meta itemprop="url" content="http://www.hola.com/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-t.jpg">
						<meta itemprop="width" content="800">
						<meta itemprop="height" content="480">
					</figure>
					    	</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-2"></div>
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row">
					<article class="col-xs-12 col-md-8">
						<div class="body-text">
							<header class="">
																<h1 itemprop="headline">Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad</h1>
								<meta itemprop="url" content="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/"/>
								<!--hr /-->
								<h2 class="subtitle">El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría</h2>							</header>
							<span class="news-meta col-sm-4">
								
										<time pubdate="2017-07-05" itemprop="datePublished" datetime="2017-07-05">
										05 de Julio de 2017										</time>

																<meta itemprop="dateModified" content="2017-07-05T00:00:00+01:00"/>
								<!--meta itemprop="dateModified" content="2017-07-05T00:00:00+01:00"/-->

								 <a href="http://www.hola.com" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by hola.com">
									<span itemprop="name">by hola.com</span>
								</a>
							</span>
							<div class="news-share lateral text-center">
								<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad | http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah//&text=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad&url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" data-content="El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>							</div>
						</div>
					</article>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-10 right body">
				<div class="row" data-sticky-container>
					<article class="col-xs-12 col-md-8">

						<div class="body-text">
							<p>Han luchado juntos durante meses y han logrado recuperar la tranquilidad. <a href="http://www.hola.com/tags/luisana-lopilato/">Luisana Lopilato</a> y <a href="http://www.hola.com/tags/michael-buble/">Michael Bubl&eacute; </a>se encuentran en un buen momento tras la batalla contra el c&aacute;ncer que libraron con su hijo peque&ntilde;o Noah. &ldquo;Gracias a Dios mi hijo est&aacute; bien. Por supuesto es un proceso largo, como todos saben. Noah tiene que seguir con controles. Pero estamos muy felices&rdquo; declar&oacute; Luisana a su regreso a Argentina el pasado mes de mayo &ndash;estuvieron durante meses siguiendo un tratamiento en Estados Unidos-.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div><div id="taboola-mid-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-ma',
        container: 'taboola-mid-article-carousel',
        placement: 'Mid Article Carousel',
        target_type: 'mix'
    });
</script>


<p>
        <a href="http://www.hola.com/actualidad/galeria/2017070596757/luisana-lopilato-foto-noah/1/" class="photo">
        	<img width="656" height="838" alt="Luisana Lopilato" itemprop="image" src="/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-183/luisana-lopilato1-a.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Redes sociales" ></span>
        </a>
    </p>

<p>El peque&ntilde;o recibe el cari&ntilde;o de su familia a diario como se puede ver <strong>en la imagen que ha compartido Luisana, la primera de su hijo mayor en los &uacute;ltimos meses.</strong> &ldquo;El tiempo se detiene... &iexcl;no hay nada como los mimos de mam&aacute;!&rdquo; escribe la actriz junto a la instant&aacute;nea. En ella <strong>se la ve con sus dos hijos, Noah y El&iacute;as</strong>, uno de ellos recostado en su regazo y el otro tumbado en el sof&aacute;. Ellos son lo m&aacute;s importante como se puede leer en las etiquetas que acompa&ntilde;an las fotos, &ldquo;hasta la luna y de vuelta&rdquo; y &ldquo;la familia primero&rdquo;.</p>

<p>Poco a poco tanto la actriz como su marido, el cantante Michael Bubl&eacute;,<strong> han ido recuperando la normalidad</strong> y los compromisos de su agenda. Hace solo unos d&iacute;as el artista reapareci&oacute;, despu&eacute;s de siete meses de conciertos y eventos cancelados, para recoger el premio de las Artes Esc&eacute;nicas de Canad&aacute; y <a href="http://www.hola.com/actualidad/2017062996515/michael-buble-discurso-noah/">all&iacute; manifest&oacute; su emoci&oacute;n</a>. &ldquo;Mi vida entera est&aacute; inspirada por lo que mi familia me hace sentir. Mi mujer, mis hijos, mis padres, mis hermanas, mi m&aacute;nager...&rdquo; dijo con la voz entrecortada y conteniendo las l&aacute;grimas en varias ocasiones.</p>

<p>
        <a href="http://www.hola.com/actualidad/galeria/2017070596757/luisana-lopilato-foto-noah/1/" class="photo">
        	<img width="700" height="775" alt="micahelbuble1" itemprop="image" src="/imagenes/actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="" ></span>
        </a>
    </p>

<p>En noviembre de 2016, Michael Bubl&eacute; y Luisana Lopilato comunicaron a sus seguidores una triste noticia: a su hijo Noah, de tres a&ntilde;os, le hab&iacute;an diagnosticado un c&aacute;ncer. Se trasladaron a Estados Unidos para que recibiera tratamiento y en el mes de febrero comunicaron que su evoluci&oacute;n era buena. &ldquo;Estamos muy agradecidos de comunicar que Noah ha estado evolucionando favorablemente durante su tratamiento, y los m&eacute;dicos son muy optimistas acerca del futuro de nuestro hijo. &Eacute;l ha sido valiente en todo momento y seguimos inspirados por su coraje. Agradecemos a Dios por la fortaleza que &eacute;l nos ha dado a todos nosotros&rdquo;. En estos meses la pareja abandon&oacute; la vida p&uacute;blica para concentrarse en la recuperaci&oacute;n de su peque&ntilde;o. &nbsp;</p>
							<!-- cad Middle2 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990"></div>						</div>
						<div class="news-share text-center">
							<div class="inline-block">
    <button>share</button>
    
<ul class="share-list">
            <li class="whatsapp">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad | http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
                <i data-icon-hola="*" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
                <i data-icon-hola="D" class="icon"></i>
            </a>
        </li>
                <li>
            <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah//&text=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad&via=USAHOLA" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
                <i data-icon-hola="u" class="icon"></i>
            </a>
        </li>
                    <li>
            <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="_blank">
                <i data-icon-hola="Q" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad&url=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/">
                <i data-icon-hola="]" class="icon"></i>
            </a>
        </li>
                <li>
            <a class="tumblr popup" data-title="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" data-content="El hijo mayor del cantante Michael Bublé siguió un tratamiento en Estados Unidos y en primavera la familia regresó por fin a casa tras su mejoría" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
                <i data-icon-hola="%" class="icon"></i>
            </a>
        </li>
    </ul></div>						</div>
						<section class="news-tags horizontalSlider">
    <header>
        <h2 class="title-section">Más sobre</h2>
    </header>
    <ul class="slider">
                                <li itemprop="keywords"><a href="/tags/actualidad/luisana-lopilato/" title="Luisana Lopilato">Luisana Lopilato</a></li>
                                            <li itemprop="keywords"><a href="/tags/actualidad/michael-buble/" title="Michael Bublé">Michael Bublé</a></li>
                        </ul>
</section>
						<section id="news-comments">
															<!-- comentarios -->
								<button class="buttonComments" data-comments-button>
									Deja un comentario <span>+</span>
								</button>
								<div class="masc-comments">
									<div class="comments">
    <a name="comments"></a>
    <!--h2 class="title-section">Últimos comentarios</h2-->
        <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="http://int2.hola.com/comentarios/?&t=1499357844" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <!--label for="comentario">Deja un comentario +</label-->
            <textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
        </p>
        <!--p class="commet-rules">
            Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
        </p>
        <p class="commet-rules">
            Para poder comentar necesita ser usuario registrado de hola.com
        </p-->
        <p data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
    </form>

            <div id="cmtDisplay"></div>
</div>
<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>
								</div>
								
																
													</section>
					</article>
					<div class="hidden-xs col-sm-4 side-bar sticky" role="complementary" data-sticky data-sticky-top="70">
						<!-- cad Middle1 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>						<div class="module-most-viewed">
							

	
	
	
	<h3 class="title-section">Últimas Noticias</h3>
<ul class="relatedList">
	
					
			<li>
				<a href="/belleza/201706158633/entrevista-maybelline-style-ale-blogger-belleza/" title="Conoce a Ale de StyledbyAle, superestrella de belleza en las redes sociales">
					<figure>
						<img data-src="/imagenes/belleza/201706158633/entrevista-maybelline-style-ale-blogger-bellez/0-55-501/styled-by-ale-1-900x900-2-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Conoce a Ale de StyledbyAle, superestrella de belleza en las redes sociales" />
					</figure>
					<h4 class="category-title">Belleza</h4>
					<h3 class="title">Conoce a Ale de StyledbyAle, superestrella de belleza en las redes sociales</h3>
				</a>
			</li>
			
					
			<li>
				<a href="http://us.hola.com/moda/201707058881/vestido-estampado-hortensias-dolce-gabanna/" title="El vestido de cinco mil dólares de Dolce & Gabanna que todas las ‘celebs’ lucen este verano">
					<figure>
						<img data-src="/imagenes/destacadas/53-32-vestidofloral--m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="El vestido de cinco mil dólares de Dolce & Gabanna que todas las ‘celebs’ lucen este verano" />
					</figure>
					<h4 class="category-title">Moda</h4>
					<h3 class="title">El vestido de cinco mil dólares de Dolce & Gabanna que todas las ‘celebs’ lucen este verano</h3>
				</a>
			</li>
			
					
			<li>
				<a href="/cine/201704288053/eugenio-derbez-salma-hayek-amigos-fotos-latin-lover/" title="Eugenio Derbez sobre actuar por primera vez con su amiga Salma Hayek: ‘Después de que me dijo sí, vino el miedo’">
					<figure>
						<img data-src="/imagenes/cine/201704288053/eugenio-derbez-salma-hayek-amigos-fotos-latin-love/0-50-611/derbez-how-to-be-a-latin-lover-1-745x745-m.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Eugenio Derbez sobre actuar por primera vez con su amiga Salma Hayek: ‘Después de que me dijo sí, vino el miedo’" />
					</figure>
					<h4 class="category-title">Cine</h4>
					<h3 class="title">Eugenio Derbez sobre actuar por primera vez con su amiga Salma Hayek: ‘Después de que me dijo sí, vino el miedo’</h3>
				</a>
			</li>
			
					
			<li>
				<a href="http://us.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/" title="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad">
					<figure>
						<img data-src="/imagenes/destacadas/193-3-llm.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
					</figure>
					<h4 class="category-title">Actualidad</h4>
					<h3 class="title">Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad</h3>
				</a>
			</li>
			
					
			<li>
				<a href="http://us.hola.com/realeza/casa_inglesa/2017070696790/ataque-risa-principe-carlos-duquesa-cornualles-canada/" title="El ataque de risa incontenible del príncipe Carlos y la Duquesa de Cornualles">
					<figure>
						<img data-src="/imagenes/destacadas/116-56-pcm.jpg?interpolation=lanczos-normal&downsize=300px:*&output-format=progressive-jpeg" alt="El ataque de risa incontenible del príncipe Carlos y la Duquesa de Cornualles" />
					</figure>
					<h4 class="category-title">Realeza</h4>
					<h3 class="title">El ataque de risa incontenible del príncipe Carlos y la Duquesa de Cornualles</h3>
				</a>
			</li>
			
			</ul>

						</div>
						<div class="promoSusbcribe">
							<a href="https://hos.pcdfusion.com/pcd/Order?iKey=I**PRS" target="_blank">
								<figure class="magazineCover">
									<img src="http://cdn.holausa.co/magazine/cover/cover-240.jpg" alt="">
								</figure>
								<p class="actionSuscribe">suscríbete a
									<span class="icon" data-icon-hola="^"></span>
								</p>
							</a>
						</div>
					</div>
									</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-2">
				
				<section class="read-more lateral">
        <h5 class="title-section">
                    Leer más
            </h5>
    <ul class="relatedList">
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" href="http://www.hola.com/actualidad/2017070596757/luisana-lopilato-foto-noah/">
                <figure>
                    <img src="/imagenes//actualidad/2017070596757/luisana-lopilato-foto-noah/0-467-181/micahelbuble1-t.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad" />
                </figure>
                <h3 class="title">Luisana Lopilato comparte una tierna imagen con su hijo Noah, tras su lucha contra una grave enfermedad</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="Michael Bublé, al borde del llanto en su primera aparición pública tras la enfermedad de su hijo" href="http://www.hola.com/actualidad/2017062996515/michael-buble-discurso-noah/">
                <figure>
                    <img src="/imagenes//actualidad/2017062996515/michael-buble-discurso-noah/0-465-244/michael2t-t.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="Michael Bublé, al borde del llanto en su primera aparición pública tras la enfermedad de su hijo" />
                </figure>
                <h3 class="title">Michael Bublé, al borde del llanto en su primera aparición pública tras la enfermedad de su hijo</h3>
            </a>
        </li>
                                    <li>
            <h4 class="category-title">actualidad</h4>
            <a itemprop="url" title="La imagen que resume el momento en que se encuentran Michael Bublé y Luisana Lopilato" href="http://www.hola.com/actualidad/2017050894259/luisana-lopilato-imagen-felicidad/">
                <figure>
                    <img src="/imagenes//actualidad/2017050894259/luisana-lopilato-imagen-felicidad/0-446-117/noah-diagnostico2-t.jpg?interpolation=lanczos-normal&downsize=*:200px&output-format=progressive-jpeg" alt="La imagen que resume el momento en que se encuentran Michael Bublé y Luisana Lopilato" />
                </figure>
                <h3 class="title">La imagen que resume el momento en que se encuentran Michael Bublé y Luisana Lopilato</h3>
            </a>
        </li>
            </ul>
    </section>				
			</div>
		</div>
		<!-- Bottom Banner  -->
		<aside id="bottom-banner" data-ad>
			<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
		</aside>

	    <div class="row">
		    <div class="col-xs-12 col-md-4 right" style="margin-top: 4rem;">
				<!-- cad Middle2 actualidadseccion   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>		    </div>
		    	           	
<div class="promotions col-md-8" id="taboola-below-article-carousel"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-article-carousel',
        placement: 'Below Article Carousel',
        target_type: 'mix'
    });
</script>
	
			        </div>
        <div class="back-section">
            <a href="http://www.hola.com/actualidad/">
                <span>volver a</span>
                <hr />
                <h3>Actualidad</h3>
            </a>
        </div>
    </div>
</main>
<footer class="mainfooter" data-js-page-footer="" data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="col-xs-12 col-md-2 copyright">
                <a href="/" title="Portada de hola.com, tu revista en internet" class="logo">
                    <!--img class="logo" src="http://www.himgs.com/imagenes/hola/comunes/svg/hola.svg" alt="Portada de hola.com, tu revista en internet"/-->
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151.9 63.1">
	<rect class="back" width="151.9" height="63.1"/>
	<path d="M131,48.3a6.6,6.6,0,1,1,6.6,6.4,6.55,6.55,0,0,1-6.6-6.4"/>
	<ellipse cx="137.6" cy="48.3" rx="6.6" ry="6.4"/>
	<rect x="132" y="9" width="11.8" height="29.5"/>
	<path d="M68,14.6c1.2,1.5,1.7,4.2,1.7,6.6l-.1,19.3c-.2,5-3.1,10.5-7.7,12.2-4.6,2.1-11.8,1.8-15.8-1.3a13.65,13.65,0,0,1-5.5-10.6V19.3c.3-3.1,1.9-6.3,4.5-7.8a12.76,12.76,0,0,1,6.2-2.1c4.8-.5,13.2-.5,16.7,5.2M56.8,19.9a2.53,2.53,0,0,0-2.5-.4,2.18,2.18,0,0,0-1.4,1.8v19A2,2,0,0,0,54.4,42a3.65,3.65,0,0,0,1.8,0,2,2,0,0,0,1.2-1.9V21.4a1.75,1.75,0,0,0-.6-1.5"/><path d="M121.8,9.2c.3.1,7.1,44.3,7.1,44.5H117.7l-1.2-6.6H108l-1.3,6.6H95.2s8.5-44.4,8.4-44.5c-.1.1,18.2,0,18.2,0m-7.2,28.2s-2.5-12.7-2.5-12.8,0-.2-2.6,12.8h5.1"/><path d="M86.3,42.2h7.2V53.8H74.2V9.3h12c.1,0,.1,32.9.1,32.9"/><polygon points="20 25.2 24.8 25.2 24.8 9.4 36.5 9.4 36.5 53.8 24.8 53.8 24.9 36.4 20.2 36.4 20.1 53.8 8.1 53.8 8.1 9.4 20 9.4 20 25.2"/>
</svg>                </a>
                <small> © 2000-2017, HOLA S.L.</small>
            </section>
            <section class="col-xs-12 col-md-8 col-lg-7 linksFooter">
                <div class="sites dropdownFooter">
                    <h4 class="footLink">HOLA!USA sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="http://us.hola.com/int/" rel="nofollow">España</a></li>
                        <li><a href="http://mx.hola.com/loc/?site=mx" rel="nofollow">México</a></li>
                        <li><a href="http://ac.hola.com/loc/?site=ac" rel="nofollow">América Central</a></li>
                        <li><a href="http://www.hola.com.ar/" rel="nofollow">Argentina</a></li>
                    </ul>
                </div>
                <div class="sites dropdownFooter">
                    <h4 class="footLink">International sites
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="http://www.hellomagazine.com/loc/?site=us-en" rel="nofollow">HELLO! USA</a></li>
                        <li><a href="http://www.hellomagazine.com/" rel="nofollow">HELLO! UK</a></li>
                        <li><a href="http://ca.hellomagazine.com/" rel="nofollow">HELLO! Canadá</a></li>
                        <li><a href="http://ru.hellomagazine.com/" rel="nofollow">HELLO! Rusia</a></li>
                    </ul>
                </div>
                <div class="policy dropdownFooter">
                    <a href="http://www.hola.com/legal/2017/" class="footLink" rel="nofollow">Privacidad</a>
                    <a href="http://www.hola.com/contacto/cookies/" class="footLink" rel="nofollow">Política de cookies</a>
                    <h4 class="footLink">Media Kit
                        <i data-icon-hola="}" class="icon openSites"></i>
                    </h4>
                    <ul>
                        <li><a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Magazine</a></li>
                        <li><a href="http://cdn.holausa.co/magazine/pdfs/hola-mediakit-digital.pdf" class="footLink" rel="nofollow" target="_blank">Media Kit Digital</a></li>
                    </ul>

                    <a href="http://us.hola.com/contacto/" target="_blank" class="footLink" rel="nofollow">Contacto</a>
                </div>
                <div class="sites">

                </div>
            </section>
            <section class="col-xs-12 col-md-2 col-lg-3">
                <aside class="socialmedia">
                    <ul>
                        <li class="facebook">
                            <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-USA/288444131299841" rel="nofollow" title="Síguenos en Facebook" target="blank">
                                <span class="text">Síguenos en Facebook</span>
                            </a>
                        </li>
                        <li class="twitter">
                            <a data-icon="L" class="icon" href="https://twitter.com/usahola" rel="nofollow" title="Síguenos en Twitter" target="blank">
                                <span class="text">Síguenos en Twitter</span>
                            </a>
                        </li>
                        <li class="instagram">
                            <a data-icon=":" class="icon" href="https://www.instagram.com/usahola/" title="Síguenos en Instagram" target="blank">
                                <span class="text">Síguenos en Instagram</span>
                            </a>
                        </li>
                        <li class="pinterest">
                            <a data-icon="W" class="icon" href="https://www.pinterest.com/usahola/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                                <span class="text">Síguenos en Pinterest</span>
                            </a>
                        </li>
                    </ul>
                </aside>
            </section>
        </div>
    </div>
</footer>
<aside class="main-Over" data-main-button></aside>

<script src="/js/script.js?v1.0"></script>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(w, d, s, id) {
        w.PUBX=w.PUBX || {pub: "hola_usa", discover: false, lazy: true};
        var js, pjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//main.pubexchange.com/loader.min.js";
        pjs.parentNode.insertBefore(js, pjs);
    }(window, document, "script", "pubexchange-jssdk"));
</script>

<script type="text/javascript">
    window._tfa = window._tfa || [];
    _tfa.push({ notify: 'action',name: 'page_view' });
</script>
<script src="//cdn.taboola.com/libtrc/hola-sc/tfa.js"></script> 	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>